Problemas de Bujías

Bujías: Elemento que produce la chispa dentro del motor. Enciende la mezcla aire-combustible que entra a los cilindros.
Leer más
Problemas más específicos:
Problemas relacionados:

Problemas destacados

Jalonea al acelerar como que pierde fuerza ya le cambie bujías

Nissan Murano 2003 4 puertas  140000 kms
Cual sera el problema será la transmisión
Mauro de Estados Unidos hace 2 años  
MA
Mario87 de México hace 2 años
Qué códigos te arroja?
0
Responder
Jdgc de Estados Unidos hace 2 años
Yo tengo el mismo problema y no arroja codigo
jmjc de Estados Unidos hace 2 años
Tengo el mismo problema con mi murano, tiene idea que podra ser, porque tampoco me sale ningun codigo, segun me dijeron es un sensor de temperatura, segun tiene 2, solo que no le encuentro el otro
0
Ruben de Uruguay hace 8 meses
Hola, buena tardes. Me pasa lo mismo con 2009
Baja la marcha suben las revoluciones y llega a 4000 rpm a solo 120km/h y si la pongo manual no me respeta la eleccion de la marcha. Es la segunda vez que me pasa
Se enciende la luz motor en el tablero también
0
0
Responder
JOSE ANGEL de República Dominicana hace un año
Hola soy de republica dominicana,tengo una nissan murano 2011 pierde fuerza,y el mecanico la revisa y no tira codigo ,necesito ayuda
-1
Responder
Jose de Chile hace un año
Limpiar cuerpo de aceleración
Rómulo de Chile hace un año
Hola. Amigo a mi me pasa lo mismo con la Murano año 2011 lo aceleró a fondo y no tira nada y cuando acelera empieza a pegar tirones. ,.
0
Jhere de Bolivia hace un año
Me pasa lo mismo nadie descubre que es si alguien podría ayudarme
-1
Jose de Chile hace un año
Yo lo lleve a la nissan en donde le limpiaron el cuerpo de aceleración y lo reanudaron ya que quedaba acelerado
1
Mayra de México hace 9 meses
Tengo el mismo problema con mi murano 2011 ya la lleve a la agencia de Nissan y me dicen que es la transmisión y me quieren cobrar carísimo
Alguien que me ayude
Al acelerar no da mucha velocidad y hace un ruido extraño
0
Sulem de México hace 5 meses
Solucionaste tu problema?
0
-2
Responder
Jorge dia de Estados Unidos hace un año
Tengo una Murano 2003 descarga la pila y no acelera los focos prenden y apagan ya le puse pila nueva y ase lo mismo
elmorrito de México hace 8 meses
Quitar la bateria y todas las tierras limpiarlas lijar si es nesesario tienes que quitar la base donde esta colocada la bateria las tierras del chasis y la del motor limiarlas y por ultimo los conectores de la bateria y se soluciona a mi mefunciono saludos
0
1
Responder
Michelle de El Salvador hace un mes
Necesito ayuda urgente mi carro desacelera y cuando quiere vuelve a acelerar cambie el sensor de flujo de aire pero nada y en cuestas no sube
0
Responder
Comentar

Le cambie las 6 bujías y no me da estar ni enciende niuna luz

Nissan Murano 2006  100000 kms
Le cambie las 6 bujías y no me da estar ni luces en el tablero y no es batería porque ya la probé
Carlos de Estados Unidos hace 6 meses  
CA
Comentar

Pierde fuerza y se escucha una fuga de aire SolucionadoSolucionado

Nissan Murano 2004  200000 kms
Le cambie las bujias a la camioneta porque jaloneaba y se le quito el problema pero ahora no quiere subir de 70 km como si estuviera tapada, cuando acelero se escucha como si tuviera un filtro de alto flujo, le acelero y se queda estancada acelerando y tambien se escucha una fuga de aire ya volvimos a checar todas las mangueras y estan bien conectadas nota la fuga se escucha por abajo de la camioneta
Luis de México hace un año  
LU
Mejor respuesta (según Luis)
Carlos10 de Estados Unidos hace un año
Probablemente sea el catalysador
Luis de México hace un año
Qué tal carlos gracias por tu atención de hecho si se escucha la fuga en el catalizador pero con una falla en el catalizador crees que afecte tanto como para que no se desarrolle la aceleración?
-1
Armando de Ecuador hace un año
Exactamente es un problema de catalizador ya que estos autos tienen 3 yo tuve el mismo inconveniente y se solucionó vaciando los catalizadores
0
Gladys de Estados Unidos hace un año
Mi murano no avanza le pisa él acelerador y camina pero muy despacio la escanearon y dicen q es él sensor a q podrá ser
0
Carlos10 de Estados Unidos hace un año
Probablemente sea un solenoid de la transmisión. Pero para eso necesitas saber bien que code tiene tu carro
2
orrzdy de Estados Unidos hace un año
Encontraste el problema ? a mi pasa lo mismo y no le encuentran el problema porque la computadora no tienen comunicacion con la transmisión
-1
Sulem de México hace 7 meses
Hola buenas tardes a mi Murano le pasa lo mismo...pierde fuerza ya en camino...la apagó y la prendo y como si nada fallara...ya le revisaron el catalizador...el manifull...y le hicieron el tune up...alguien a quien le hayan solucionado el problema???
0
Eduardo ruiz de México hace 6 meses
Amigo me podrias decir que le hiciste, a la mia le pasa lo mismo
0
Flavio de México hace 2 meses
Es el sensor de Emision de gases (EGR) El cod que me salio fue P1800 la falla es porque se queda abierto apagas y prende y vuelve a cerrar pero sigue fallando yo se lo camhie y ya fubciona al 100
-1
4
Responder
Luis de México hace un año
Gracias quedo solucionado el problema si era el catalizador
Antonny de Estados Unidos hace un año
Disculpa amigo ke catalizador es este es mi número 001 727 492 22 24
0
0
Responder
José Santos Hernandez de México hace un año
Alguien me puede ayudar tengo una murano 2009,, al prenderla cmo que se quiere apagar ,,ya le hice el servicio y sigue igual,,, alguna recomendación que le pueda hacer
Luis de México hace un año
Qué tal José a mi me hacía lo mismo inclusive hasta se me apagaba al prenderla y le tenía que acelerar, la solución fue limpiar con carbuclean todo lo carbonizado en el cuerpo de admisión y asunto arreglado
0
0
Responder
Rafael de México hace 10 meses
Tengo una murano se jalonea por momentos sólo cuando aceleró y está corriendo el carro no arroja ningún código alguien q me pueda ayudar
Luis de México hace 10 meses
Bujías o bobinas muchas veces cuando la llevas al servicio o te le cambian las bujías de atrás porque tienen que quitar la admisión y no te dicen nada
1
0
Responder
Pablo Cerda de México hace 8 meses
A mi murqno le paso le pasa lo mismo... le cabiaron bujias y le pusieron nuevas... y la prendo y falla al acelerar despacio pero ya corriendo nooo y de repente se compone y la apago y la prendo y vuelve a fallar que podría ser... ayudaa
1
Responder
Jose de Estados Unidos hace 4 meses
Hola tengo una múrano 2003 que después de un rato de manejar y estar pare y pare al acelerar cuesta que salga otra ves y luego sale de un jalón que podrá ser
0
Responder
Pablo Cerda de México hace 4 meses
Ami me paso lo mismo que hisiste para solucionarlo
-1
Responder
Gladys de Estados Unidos hace 4 meses
Tengo el mismo problema que ustedes, mi murano le falla el acelerador y de repente agarra muy bien. A veces la tengo qie apagar y prender porque siento coml que se queda trabado. Alguien soluciono este problema ya?
Carlos10 de Estados Unidos hace 4 meses
Pueden ser 2 cosas el maf sensor y otro puede ser un solenoid d la transmisión
0
Gladys de Estados Unidos hace 4 meses
Okay los cambiare y veo si funciona muchas gracias por la informacion
2
Alifer de México hace 3 meses
Solucionaste tu problema
0
0
Responder
Angel de México hace 3 meses
Mi nissan murano 2005 arranca bien pero despues de un tiempo jalando al yagar a los semaforos el pedal del acelerador no responde bien tarda en arrancar la camioneta la apago y la prendo. Como si nada pasara ayuda pliss
Carlos10 de Estados Unidos hace 3 meses
Tienes problemas con el booster de frenado. Y otra podria ser maf sensor o tambien el sensor d temperatura
1
Angel de México hace 3 meses
Gracias por el dato voy a ir uno a uno.
0
0
Responder
Cesar de Estados Unidos hace 3 meses
Mi nissan murano se avurra cuando estoy parado en un semaforo. Quiero slir rapido y le piso al acelerador y no reponde asta al ratito se compone...esa falla la ase de bes en cuando no es todo el tienpo
0
Responder
Angel de México hace 3 meses
Solucionaste el problema?
0
Responder
Celestino de España hace 2 meses
Hola a todos, tengo una Nissan murano del 2008 le arreglaron la caja de cambio pero el coche no va bien no habanza más de 20 k, es como si se ahogara cuando la acelero, Alguien me puede decir que puede ser y como arreglarlo ?
Carlos10 de Estados Unidos hace 2 meses
Podria ser el maf sensor o tambien podria los solenoides d la transmisión
0
Yessica de Chile hace 2 meses
Cual es el maf sensor
0
Carlos10 de Estados Unidos hace 2 meses
El maf sensor es el q esta a un lado del filtro del aire
0
0
Responder
Celestino de España hace 2 meses
Hola a todos, tengo una Nissan murano del 2008 le arreglaron la caja de cambio pero el coche no va bien no habanza más de 20 k, es como si se ahogara cuando la acelero, Alguien me puede decir que puede ser y como arreglarlo ?

0

RESPONDEREDITAR
0
Responder
Henry ramirez de OTRO hace 2 meses
Tengo una Nissan murano 2006 ella arranca bien y todo pero no camina que podra ser el problela
0
Responder
gloria de Estados Unidos hace 23 días
Buenas Tardes
Yo tengo una nissan murano 2005, arranca perfecto de repente el acelerador no reacciona y pierde fuerza el mecanico dijo cambio de bujias y bobina, se le hizo cambio pero ahora vuelve el problema ayuda plis
Carlos10 de Estados Unidos hace 22 días
Probablemente puede ser el maf sensor deberías d limpiarlo
0
gloria de Estados Unidos hace 22 días
Gracias eso donde puedo hacerlo? O como lo hago gracias ppr tu ayuda
0
Carlos10 de Estados Unidos hace 22 días
Deves de ir al autopartes a comprar un limpiador para maf sensor.
Y la parte se localisa cerca del filtro del aire
0
Llanas de Estados Unidos hace 8 días
Disculpa como se llama o como lo pido?
0
0
Responder
Carlos10 de Estados Unidos hace 22 días
Aver si te envio una foto donde se localiza
0
Responder
gloria de Estados Unidos hace 22 días
Si gracias por tu ayuda porque el mecánico solo dice cambiar bomba de gasolina
0
Responder
Carlos10 de Estados Unidos hace 22 días
Aqui esta una foto para q te des una idea
1
1
Responder
Comentar

Prende bien luego que calienta empieza a fallar SolucionadoSolucionado

Nissan Murano 2005 v6 2000000 kms
Buenas saludos les comento tengo mi murano 2005 pues mi problemas es que ella prende bien trabaja bien una vez calienta empieza a fallar y a jalonear ya le cambie las bujias le limpie el cuerpo de aceleracion y sigue igual le sale el codigo de maf sensor se lo cambie y sigue igual que podria ser ?? gracias!!!
sahir de Estados Unidos hace 2 años  
SA
U063jd19 de México hace un año
B tarde tengo un modelo 2007 cuando estoy en semaforo y posterirmente avanzo tiembla y pierde aceleracion. Rstoy en duda si rs un sensor o bobinas.
Rafael de México hace 10 meses
Yo tenía ese problema le cambie 2 sensores del árbol y solucionó el problema mía es 2003
1
Pablo Cerda de México hace 8 meses
Ala mia le pasa lo msimo que sensores le compraste del arbol como los pido y cuanto valen mas o menos amigo
0
0
Responder
Mejor respuesta (según sahir)
sahir de Estados Unidos hace un año
La vendi y esa fue la solucion 🤣
2
Responder
Comentar

Eje de levas, bobina de encendido, bomba de bencina o inyectores

Nissan Murano 2006 full, 3.5 v6 sl awd 133000 kms
Estimados, es primera vez que escribo y ojala alguien pueda ayudarme, me compre una murano que venia con fuga del radiador y no me di cuenta, me pegue un calenton y se metio agua en los cilindros, busque mucho un mecanico que me diera confianza y llego uno que me daba garantia, el tema le cambio el kit de empaquetadura de culata, las culatas se rectificaron y no tenia ningun problema de taquis o de valvulas, pero el mecanico me la paso y al mismo dia me fallo, le faltaba fuerza, se apaga el motor y solo prendia si aceleraba el vehiculo, y me dijo que era por que tenian que asentarse las valvul… Leer completa
Raul Diaz de Chile hace 2 años  
RA
Raul Diaz de Chile hace 2 años
Fui a cambiar un rodamiento que sonaba y era junto con la masa, se cambio y no se por que se apago el check in y anda como avion, gracias por nada

Saludos
2
Responder
Raul Diaz de Chile hace 2 años
Ha funcionado sin problemas ahora y no le he echó nada es muy raro el tema pero ando con miedo a que falle
0
Responder
Omar de Colombia hace 2 años
Como esta me puede decir q rodamiento le cambió gracias
Raul Diaz de Chile hace 2 años
El rodamiento de rueda izquierda y viene junto con la maza completo ahora me salio el sensor de oxígeno malo y de eje de leva del otro block los cambie y ahora si no tengo problemas igual el scanner arrojó el sensor de detonación pero no lo he cambiado y no he notado ninguna diferencia
0
0
Responder
Kevin morales de México hace 2 años
Amigo pero cuando tenías el problema como te hacía al quererla prender
Raul Diaz de Chile hace 2 años
Hola cuando queria prender no podia si se calentaba tenia que apretar el acelerador en caliente en frio no daba problemas
0
0
Responder
FRANCISCO de Chile hace un año
Hola tengo el mismo problema, se rectifico el motor, cambie sensores de levas y cigüeñal y al calentarse se apaga de la nada, el scanner arroja el sensor de levas...pero el mecánico no sabe que puede ser. Podría se que al rectificar las levas tengan alguna alteración y eso lo vea el sensor?. Necesito algún comentario.
Jailene de Puerto Rico hace un año
Las bobinas... mi nisean murano 2005 hacia lo mismo. Le cambie las bobinas y el radiador. Chekea q los abanicos estén funcionando
2
Raul Diaz de Chile hace 8 meses
Al final se solucionó eran las bujias increíble pero ya esta funciona de maravilla
1
1
Responder
Nebutronik de Puerto Rico hace 8 meses
Jailene hemos tenido el mismo problema pero ya esta cmo avión 😂😂😂 hasta el check engine apagao, y tambn soy de Puerto Rico Saludos
0
Responder
jorge de Perú hace 6 meses
Amigo, que tipo de bujias le pusiste ? platinum o iridium ?
0
Responder
Alex de República Dominicana hace 6 meses
Hola alguien me puede ayudar tengo una murano 2005 el problema es que cuando esta caliente se apaga y no prende asta que no esta fria. Ya he cambiado los sensores tmb le hice un chequeo a la computadora y todo esta bien
Raul Diaz de Chile hace 6 meses
Revisa las bujias y las bobinas si puedes cambiarlas prueba eso antes de comprarlas
0
Alex de República Dominicana hace 6 meses
Todo esta en buen estado hemos probado con otras bobina lo unico que no le hemos cambiado es la caja se fusible
0
jorge de Perú hace 6 meses
Revisa el sistema de carga tiene que estar por encima de 14v. Si esta bien entonces revisa la presion de combustible, normalmente la bomba de combustible tiende a fallar por falta de presion y eso ocasiona que los inyectores no inyecten gasolina al motor y por eso se apaga. Otro tema puede ser que tu bomba ya este para cambiar y se esta sobrecalentando, eso ocasiona que deje de funcionar y por eso se apaga el carro hasta que se vuelve a enfriar y funciona otra vez hasta que vuelve a pasar
0
FRANCISCO de Chile hace 6 meses
Muchas gracias, hasta ahora no he tenido problemas, sin embargo tengo mis dudas, ya que no tiene fuerza en las subidas y el scanner solo arroja banco 2, no es tan específico...podran seros catalíticos?
0
Raul Diaz de Chile hace 6 meses
Sensor de posición de eje leva ve a alguien que haga scanner y que sepa interpretar el codigo
0
jorge de Perú hace 6 meses
Tienes que saber que numero de codigo bota el scanner... si es P0081 Es la valvula VVT y es por eso que pierde fuerza
0
0
Responder
Azael de México hace 3 meses
Buenas tardes dis culpen al guíen que me pueda ayudar tengo un problema con una Murano 2004 cuando hago alto y quiero avanzar le acelero y no avanza me lo ase ocasional se siente a rranada trai el check prendido y parparea
0
Responder
Comentar

Bobinas e inyectores

Nissan Murano 2007  140000 kms
Mi camioneta ya tiene mucho fallando. Tiembla cuando está encendida y parada, y pierde fuerza al acelerar cuando tiembla, ya la lleve a la agencia y según era una bobina pero al poco tiempo otra vez pasó lo mismo. La revisan y le cambian una bobina pero vuelve a pasar lo mismo. Y según las bujías están bien. Agradecería si me pudieran ayudar.
Laura Coronado de México hace 8 meses  
LA
Nebutronik de Puerto Rico hace 8 meses
Me pasaba hasta q deje de usar el cambio que dice S Y MEJORAR EL GROUND. Hasta se apago el check engine
Alejandro Chavez de México hace 8 meses
Cual fue la solución amiga?
Código p0300
0
Laura Coronado de México hace 8 meses
Me la volvieron a revisar y ahora resulta que es la computadora. Pero no se la he cambiado.
0
1
Responder
Comentar

Válvula PCV

Nissan Murano 2003  220000 kms
Necesito ayuda para localizar la válvula PCV de una mira o 2003 no la encuentro y una bujía está inundada de aceite
1
Jesus de Estados Unidos hace 2 años  
JE
Jesus de Estados Unidos hace 2 años
Alguien puede ayudarme?
Bruno1979 de Panamá hace 2 años
Buenas estas viendo el tapa válvula del bloque 2, la PCV esta en el bloque 1 debajo del múltiple de admisión.
1
0
Responder
hector rodriguez de Venezuela hace un año
Buenas tarde donde esta la valvula pcv de una trailblazer motor 5.3 edicion especial no la consigo por favor
0
Responder
Comentar

Cuando acelero vibra y pierde fuerza

Nissan Murano 2004 4 puertas 6 cilindros 3.5 2000000 kms
Ya le cambie bujias bobinas y ciempre vibra al aselerarla y se ciente como q pierde fuerza cuando comienza abibrar
Walter membreño de OTRO hace 7 meses  
WA
jorge de Perú hace 6 meses
Encontraste el problema ??
2
Responder
Comentar

Cascabeleo de Murano

Nissan Murano 2006 5 12230 kms
Cuando la prendo no pasa nada pero cuando camina se le escucha un cascabeleo y me dicen que es la bomba que no sirve y se calienta las bujías las quema y no sé si es verdad porque fría no cascabeles y suve la temperatura y ase mucho ruido de cascabeleo
Pelon de México hace 2 años  
PE
Gerardo de México hace 2 años
Saludos, lograste quitarle el. Ruido, pásame la solución, yo aún no la encuentro. Gracias
0
Responder
Janneth de Estados Unidos hace un año
Yo tengo el mismo problema me gustaría saber cuál fue la solución
Gerardo de México hace un año
No, aun no consigo quitarselo, ya le cambie todos los sensores, le cambie a la mejor gasolina y tampoco... solo me falta checar el filtro de la gasolina dicen que probablemente sea eso, pero no le encuentro logica.
0
Nebutronik de Puerto Rico hace 5 meses
Tampoco le encuentro logica
0
0
Responder
Gallardo de México hace 4 meses
También yo tengo una Murano 2004 y también me hace el mismo cascabeleo si alguno ya logro quitárselo que por favor me diga cómo o con qué gracias
0
Responder
José Miguel de Colombia hace 3 meses
Me sucedió lo mismo venía viajando y empezó a cascabelear perdiendo fuerza en las subidas después de cambiar bujías y limpiar inyectores encontramos un capuchón de las bobinas con filtración de energía se cambió y de una vez se soluciono
0
Responder
Comentar

Cuando calienta me da misfire osea me da el codigo p0303

Nissan Murano 2010 4 puertas full motor  70300 kms
Ya le cambie bujia inyector bobina revise todo ya no se que hacer con este problema ayudenme por favor
Cris de El Salvador hace 2 años  
CR
luisfelipe1011 de República Dominicana hace 2 años
Buena noche a mi me pasa los mismo me podia decir cual era el fallo ///?
0
Responder
avpluvis de Perú hace un año
Prueba a que este haciendo corriente a la bobina lo mejor es que saques una bobina cuando el carro esta encendido y fijate si hace chispa y si vota chispa entonces saca bobina y bujia de esa bobina y cambialo a otro cilindro y verifica si tambien esta haciendo chispa y asi sucesivamente, errepente no esta llegando corriente. Intentalo y veras
0
Responder
Alejandro Chavez de México hace 7 meses
Computadora , se desprogramo... yo lo solucione después de 4 meses
0
Responder
Comentar

Código p0300

Nissan Murano 2006 Sl 1000 kms
Acabo de ajustar mi motor
Y salió el código P0300
Ya me canse de buscar el problema sin solución... Pierde revoluciones abajo de 400, ya se le cambio alternador, bujías sensores de levas y cigueñal y sigue con la falla... No son inyectores ni bujías 😪

Tienes solución de que sea
Alejandro Chavez de México hace 8 meses  
AL
Alejandro Chavez de México hace 7 meses
Computadora , se desprogramo...

Asunto resuelto...
0
Responder
Comentar

Problemas con una Murano

Nissan Murano 2006 Motor 3.5 lts 300000 kms
Hola amigos buenas tardes tengo un problema con una murano motor 3.5 lts. Le hice ajuste ya que el cliente le dio un calentón el cual sólo se llevó un piston antes de montar el motor puse todo a tiempo cadenas árboles de levas y cigüeñal pero a hora que tengo todo conectado y montado no enciende y no tengo chispa en las bobinas y no se que pensar esperó y me ayuden gracias
Irving de México hace 2 años  
IR
avpluvis de Perú hace 2 años
Hay muchas probabilidades de fallas cuando no hay chispa, primero verifica tu alternador despues las bobinas, las bujias. Bateria, espero haberte ayudado.
Maurice suazo de Honduras hace 2 años
El sensor cpk debes revisarlo o cambiarlo yo tengo una murano y no tira chispa cuando el sensor no esta en la posición correcta y no te lo detecta el escaner porque el sensor esta bueno pero no esta en el punto. Maurice suazo de Honduras
0
-1
Responder
Comentar

Cascabelea el motor

Nissan Murano 2007 4 puertas, full, motor 3.5 117662 kms
El carro se siente que cimbra mucho, en Neutro, en reversa, en parking y en marcha. El mecánico le "limpio" inyectores y le cambió bujías ( pero no le puso de platino, ni iridiun) y el carro mejoró pero muy poco, casi nada. Ahora me dice que puede ser problema de bobinas
Pedro de Costa Rica hace 2 meses  
PE
Bernus de México hace un mes
Los coils están fallando
-1
Responder
Comentar

Tiembla cuando doy de reversa

Nissan Murano 2006  124000 kms
Hola tengo un problema mi murano tiembla cuando doy de reversa ya cambie las bujias y nada sigue con el mismo ahora me prende la luz de chequeo pero no sale ningun codigo, tambien cuando acelero tiembla, no se que es
crystal de Estados Unidos hace 7 meses  
CR
Eligio Vargas de República Dominicana hace 4 meses
Tengo una murano 2004 y me pasó lo mismo, le cambie las bujías y nada, luego fui a otro mecánico y me dijo que era el soporte de motor delantero, al quitarlo estaba roto, se lo cambie y problema resuelto.
0
Responder
Comentar

Bobinas e inyectores

Nissan Murano 2007  140000 kms
Mi camioneta ya tiene mucho fallando. Tiembla cuando está encendida y parada, y pierde fuerza al acelerar cuando tiembla, ya la lleve a la agencia y según era una bobina pero al poco tiempo otra vez pasó lo mismo. La revisan y le cambian una bobina pero vuelve a pasar lo mismo. Y según las bujías están bien. Agradecería si me pudieran ayudar.
Laura Coronado de México hace 8 meses  
LA
Alejandro Chavez de México hace 8 meses
Me pasa lo mismo y la acabo de ajustar :(
0
Responder
Comentar

No enciende

Nissan Murano 2007 Motor 3.5 175 kms
Mi camioneta no enciende no tiene chispa le cambien el sensor de cigüeñal y lo mismo alguien q me puede ayudar
Mata de Estados Unidos hace un año  
MA
Nebutronik de Puerto Rico hace 10 meses
Revisa los fusibles que estan al lado del envase de agua para el parabrisas, tuvo un corto ya sea por un positivo proveniente de la ECM que se pego al metal o una bobina se puso en corto, Verificar con un Tester en modo continuidad para saber si el corto sigue, si no tienes idea debes decirle o mostrarle esto al mecanico o electromecanico y el sabra que hacer
0
Responder
Comentar

No arranca ño tiene çhispa

Nissan Murano 2004 3.5 z50  3000 kms
No arranca no tiene çhispa lla le cambiaron los sensores de árbol de levas
Jordy de México hace 2 años  
JO
Azael de México hace 2 meses
Buenas tardes ocupo de su ayuda tengo una Murano 2004 se me apagó en movimiento y prendió ala primera pero tiembla y trai prendido el cheking cuando la prendo huele como combustible o aceite en ocasiones en los altos le acelero y no avanza como si no aselerara espero me puedan ayudarme
0
Responder
Comentar

Me le salió la marca del motor en el tablero y apenas ase 2 semanas le

Nissan Murano 2012 4 puertas 79000 kms
Isieron el cambio de aceite y bujias no se que le pasa
Ana s de Estados Unidos hace 2 años  
AN
Ivan de México hace un año
Hola como resolviste tu problema
0
Responder
Comentar

Tiembla cuando doy de reversa

Nissan Murano 2006  125000 kms
Cuando doy de reversa tiembla ya le cambie las bujias
crystal de Estados Unidos hace 7 meses  
CR
Comentar

No le llegas chispa

Nissan Murano 2003  129000 kms
La camioneta no le llegas chispa a las bobinas todo funciona pero no le llega chispa a las bobinas quien me puede ayudar soy de Venezuela.
Ángel macadan de Venezuela hace 9 meses  
ÁN
Comentar
¿Problemas con un Murano? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook





¿Encontraste lo que buscabas?

¡GRACIAS!