Problemas de Bomba de gasolina

Bomba de gasolina: Está ubicada dentro del depósito de combustible y sirve para impulsar el combustible hacia el motor.
Leer más
Problemas relacionados:

Problemas destacados

Eje de levas, bobina de encendido, bomba de bencina o inyectores

Nissan Murano 2006 full, 3.5 v6 sl awd 133000 kms
Estimados, es primera vez que escribo y ojala alguien pueda ayudarme, me compre una murano que venia con fuga del radiador y no me di cuenta, me pegue un calenton y se metio agua en los cilindros, busque mucho un mecanico que me diera confianza y llego uno que me daba garantia, el tema le cambio el kit de empaquetadura de culata, las culatas se rectificaron y no tenia ningun problema de taquis o de valvulas, pero el mecanico me la paso y al mismo dia me fallo, le faltaba fuerza, se apaga el motor y solo prendia si aceleraba el vehiculo, y me dijo que era por que tenian que asentarse las valvul… Leer completa
Raul Diaz de Chile hace 2 años  
RA
Raul Diaz de Chile hace 2 años
Fui a cambiar un rodamiento que sonaba y era junto con la masa, se cambio y no se por que se apago el check in y anda como avion, gracias por nada

Saludos
2
Responder
Raul Diaz de Chile hace 2 años
Ha funcionado sin problemas ahora y no le he echó nada es muy raro el tema pero ando con miedo a que falle
0
Responder
Omar de Colombia hace 2 años
Como esta me puede decir q rodamiento le cambió gracias
Raul Diaz de Chile hace 2 años
El rodamiento de rueda izquierda y viene junto con la maza completo ahora me salio el sensor de oxígeno malo y de eje de leva del otro block los cambie y ahora si no tengo problemas igual el scanner arrojó el sensor de detonación pero no lo he cambiado y no he notado ninguna diferencia
0
0
Responder
Kevin morales de México hace 2 años
Amigo pero cuando tenías el problema como te hacía al quererla prender
Raul Diaz de Chile hace 2 años
Hola cuando queria prender no podia si se calentaba tenia que apretar el acelerador en caliente en frio no daba problemas
0
0
Responder
FRANCISCO de Chile hace un año
Hola tengo el mismo problema, se rectifico el motor, cambie sensores de levas y cigüeñal y al calentarse se apaga de la nada, el scanner arroja el sensor de levas...pero el mecánico no sabe que puede ser. Podría se que al rectificar las levas tengan alguna alteración y eso lo vea el sensor?. Necesito algún comentario.
Jailene de Puerto Rico hace un año
Las bobinas... mi nisean murano 2005 hacia lo mismo. Le cambie las bobinas y el radiador. Chekea q los abanicos estén funcionando
2
Raul Diaz de Chile hace 10 meses
Al final se solucionó eran las bujias increíble pero ya esta funciona de maravilla
1
1
Responder
Nebutronik de Puerto Rico hace 10 meses
Jailene hemos tenido el mismo problema pero ya esta cmo avión 😂😂😂 hasta el check engine apagao, y tambn soy de Puerto Rico Saludos
0
Responder
jorge de Perú hace 8 meses
Amigo, que tipo de bujias le pusiste ? platinum o iridium ?
0
Responder
Alex de República Dominicana hace 8 meses
Hola alguien me puede ayudar tengo una murano 2005 el problema es que cuando esta caliente se apaga y no prende asta que no esta fria. Ya he cambiado los sensores tmb le hice un chequeo a la computadora y todo esta bien
Raul Diaz de Chile hace 8 meses
Revisa las bujias y las bobinas si puedes cambiarlas prueba eso antes de comprarlas
1
Alex de República Dominicana hace 8 meses
Todo esta en buen estado hemos probado con otras bobina lo unico que no le hemos cambiado es la caja se fusible
-1
jorge de Perú hace 8 meses
Revisa el sistema de carga tiene que estar por encima de 14v. Si esta bien entonces revisa la presion de combustible, normalmente la bomba de combustible tiende a fallar por falta de presion y eso ocasiona que los inyectores no inyecten gasolina al motor y por eso se apaga. Otro tema puede ser que tu bomba ya este para cambiar y se esta sobrecalentando, eso ocasiona que deje de funcionar y por eso se apaga el carro hasta que se vuelve a enfriar y funciona otra vez hasta que vuelve a pasar
1
FRANCISCO de Chile hace 8 meses
Muchas gracias, hasta ahora no he tenido problemas, sin embargo tengo mis dudas, ya que no tiene fuerza en las subidas y el scanner solo arroja banco 2, no es tan específico...podran seros catalíticos?
0
Raul Diaz de Chile hace 8 meses
Sensor de posición de eje leva ve a alguien que haga scanner y que sepa interpretar el codigo
0
jorge de Perú hace 8 meses
Tienes que saber que numero de codigo bota el scanner... si es P0081 Es la valvula VVT y es por eso que pierde fuerza
0
0
Responder
Azael de México hace 4 meses
Buenas tardes dis culpen al guíen que me pueda ayudar tengo un problema con una Murano 2004 cuando hago alto y quiero avanzar le acelero y no avanza me lo ase ocasional se siente a rranada trai el check prendido y parparea
0
Responder
Comentar

No es cargando la bomba de la gasolina

Nissan Murano 2004 MOTOR 3.5 216940 kms
Se le cambio la maquina a la camioneta, y despues no aceleraba y se checaron los arnes y listo... ahora se esta matando... ya estoi desesperada...

Segun me dice el mecanico que no esta cargando la bomba de la gasolina...

Alguien por favor que me ayude... se lo agradecere mucho.
LORENA de México hace un año  
LO
Nebutronik de Puerto Rico hace un año
Verificar fusibles de bomba y relays de la bomba de gasolina es algo tan sencillo q si no funciona cambiarla o cambiar fusibles o relay, ya que el dice que es la bomba
0
Responder
Comentar

Pierde fuerza marca código p0011

Nissan Murano 2008 3.5  160 kms
En frío funciona al cien después de unos 30 minutos voy en drive y pierde potencia no avanza o demasiado lento termina por apagarse espero 20 minutos y otra vez funciona y así una y otra vez... Marca código p0011 y el testigo del tablero prendido ya le. Cambiaron sensores de levas y cigueñal, la bomba de gasolina, el aceite completo y nada... Igual
Samuel de México hace un año  
SA
Samuel de México hace un año
Todo se debía al alternador se lo cambiaron y santo remedio
2
Responder
Comentar

Luz check se enciende

Nissan Murano 2006 Motor 3.5,234 caballos 147000 kms
Algunas veces al arrancar falla ,como si estaria apocado el coche a base de darle al arranque prende y no vuelve hacerlo hasta tres a siete dias y me dice mi taller que es la bomba de gasolina. Cuando falla el arranque se enciende la luz de check,pero el coche funciona bien. Tambien uso el glp y falla cuando mas
Patxi de España hace 10 meses  
PA
Patxi de España hace 10 meses
He cambiado bujias,bateria,y ahora me dicen bomba gasolina,no se que hacer. Si cambiar o no
0
Responder
Alejandro Chavez de México hace 9 meses
Cambiale los sensores de cigueñal y árbol de levas
1
Responder
Comentar

Tengo 1 Nissan Murano 06

Nissan Murano 2006 Nissan Murano 153 kms
Tarda para encenderla
Hoy le Cambie la bomba de gas. Y no me ayudo en nada. Aun tarda en encender. Por favor alguien si sabe lo que me explico...
Gracias
Lopez de OTRO hace 4 meses  
LO
Chalo de Panamá hace 3 meses
Buenos días. Tengo una murano 2005 y le pasaba algo similar, me hicieron cambiar la bomba de gasolina y seguía igual. Al final resultó ser el sensor del camshaft, es recomendable cambiar el del crankshaft también.
Lopez de OTRO hace 3 meses
Gracias Chalo esto hare. 🤩
0
0
Responder
Comentar

Nissan murano 2010 me da jalones al acelerar

Nissan Murano 2010  87000 kms
Buenas tardes mi Nissan murano me da jalones al acelerar ya le revisaron y escanearon pero no salen códigos me dijeron que podía ser bomba de combustible pero ya le cambiamos y sigue igual por favor si alguien me puede ayudar
Jhere de Bolivia hace un año  
JH
gggg de Chile hace un año
Limpia el cuerpo de aceleracion y limpia los inyectores
0
Responder
Cesarocc de Estados Unidos hace un año
Amigo he leído bastante por q tengo una igual hace lo mismo ya cambie cuerpo aceleración bujias bobinas y me dijeron q es corriente leí bastante y me dicen q cambie el alternador ya que es por donde miden ellas cambia el alternador yo lo haré la próxima semana
0
Responder
Comentar

Consumobde gasolina

Nissan Murano 2006 4 puertas full motor3.5 175000 kms
Le cambie la bomba de gasolina y empeze a tener problemas con el arranque y demasiadp olor a gasolina
Fernando M de Estados Unidos hace un año  
FE
Nebutronik de Puerto Rico hace un año
Mucho cuidado, o esta mala o invertiste las mangas o tiene escape en el sello o en las mangas
0
Responder
Comentar

Se bajan revoluciones en marcha mínima

Nissan Murano 2004  105000 kms
En marcha minima pareciera que se apaga , se bajan las revoluciones, se le cambio la pila de la bomba de gasolina y el problema persiste, se le lavaron los inyectores y cambiaron filtros y el problema sigue, me pueden colaborar?
julio de Colombia hace 3 años  
JU
hector de Estados Unidos hace un año
Resolviste el problema?
-1
Responder
Comentar
¿Problemas con un Murano? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook