Problemas de Arranque

Problemas destacados

Humo en la primer arranque. SolucionadoSolucionado

Nissan Murano 2008 Vq3.5 sl leather 150000 kms
Hola a todos, tengo un problema con la murano, después de andar unos 50 km, y dejarlo parado unas 2 horas, aveces tira humo negro un poco azulado, mal olor. Lo raro es que si ando en zona urbana, no pasa lo descrito anteriormente. No tira humo. Es solo después de pickes largos. Se cambió la válvula pcv, y mejoro unos días, después volvió a lo mismo. Algún colega tiene idea de qué puede ser. (nivel de aceite baja medio litro de cambio a cambio. )
Ariel de Chile hace un año  
AR
0Luis leon de Venezuela hace 8 meses
Debe cambiar las gomas de valvulas
Responder
Votar útil
0Ariel de Chile hace 8 meses
Ok. Devere llevarlo a un mecánico, y tal ves tenga que sacar las 2 culatas y E ahí el problema, los sellos de válvulas no son caras, pero para cambiarlas como dije, deveran sacar las culatas, a menos que haya una forma de cambiar sellos sin sacar culatas.
Responder
Votar útil
Mejor respuesta (según Ariel)
-1Luis leon de Venezuela hace 8 meses
Con una herramienta especial cambian los gorros de valvulas sin sustraer las culatas debes de buscar un mecanico que la disponga
Responder
Votar útil
0Ariel de Chile hace 8 meses
Muchas gracias, comentaré como me fue, cuando esté reparado la murano. Muchas gracias.
Responder
Votar útil
0Marcos de México hace 6 meses
Si cambian las gomas O'rings de válvulas sin desmontar culatas, el ollin quedará entre la cabeza de los pistones y asiento de válvulas haciendo una mala compresión anexo fotos, lo ideal es hacer los trabajos bien
1
2
3
4
Responder
Votar útil
0Carmen orellana de Chile hace 4 meses
Mi nissan murano 2009 bensinero3.5 ,el mecanico me pidió lavado de chasis ,para ver si tenía fuga de aceite,pero ahora cuesta que arranque ,cambie bujía pero aún sigue el. Problema. Antes del lavado ,nunca tuvo problemas de arranque
Responder
Votar útil
Comentar

Me enciende la luz de la llave da a prender pero no arranca SolucionadoSolucionado

Nissan Murano 2004 4 puertas mortor 3.5 132508 kms
Da a preder pero no arranca y me enciende la luz de la llave
[email protected] de República Dominicana hace 7 meses  
ST
0[email protected] de República Dominicana hace 7 meses
Bueno ya tengo 4 dias en espera de repuestas
Responder
Votar útil
Mejor respuesta (según [email protected])
0Mal aventurado de México hace 6 meses
Lo mas seguro es que se halla desprogramado la llave o esta este fallando
Responder
Votar útil
0Stevens3030[email protected] de República Dominicana hace 6 meses
Gracias por su cooperación
Responder
Votar útil
Comentar

Arranqué tardado

Nissan Murano 2005 4 puertas full equipo 150000 kms
Tengo una murano 2005 al encenderla tarda mucho en prender sólo se oye la marcha y después de unos seg arranca creo que son los sensores de posición del árbol de levas es correcto?
Rodrigo de México hace 2 años  
RO
3Moy mtz de México hace 2 años
Así es,en efecto es el sensor de cigüeñal y el de árbol de levas,cambiarlos y problema resuelto,a mí me pasó igual
Responder
Votar útil
1david de México hace 2 años
Tengo el mismo problema amigo, sobre todo en las mañanas tarda en encender, le cambie los sensores y el problema sigue, pudiste solucionar tu problema y si puedes compartir el resultado o como le hiciste gracias!
Responder
Votar útil
0Jazz de Chile hace un año
Hola! Me pasa lo mismo, pudiste arreglarlo? Que era?
Responder
Votar útil
0alearanda de México hace un año
Tengo el mismo problema no lo puedo solucionar
Ya cambié los dos sensores y del árbol de levas y el del cigüeñal
Responder
Votar útil
-2Mike Gómez de México hace un año
Hola, tengo exactamente el mismo problema con una Nissan Murano 2006 3.5L, al momento de dar arranque tarda en encender alrededor de 4 segundos, por favor si son tan amables
Responder
Votar útil
0Bating de Bolivia hace 7 meses
Falla de bomva de gasolina. Cuando cargas gasolina a full. Se sale una gomita que sirve para retener el combostible
Es sacar y vokver a poner en su lugar la gomita
Responder
Votar útil
-1Danny mazda de Puerto Rico hace un año
Tengo una Nissan Murano 3.5 4x4 ls cuando boy a arrancar sequedad sin aceleración y no tiene fuerza Sele puso el pedal la boquilla del troter body el flumeter el al ternador se verifica y está cargando eselente que puede ser y Sele cambio el catalítico
Responder
Votar útil
Comentar

No arranca mi carro

Nissan Murano 2006 4 puertas full motor 3.5 90000 kms
No quiere accionar la llave y no lo puedo arrancar
pedro de Estados Unidos hace 3 años  
PE
1Pedro Montiel de Costa Rica hace 3 años
Que le revisen el arrancador, ya que muchas veces se queda pegado por desgaste de los carbones y suciedad. Eso hace que la batería se fuerce y se dañe al perder Amperaje. Eso le pasó al mío hace 4 dias
Responder
Votar útil
-1pedro de Estados Unidos hace 3 años
Hola Pedro Montiel todo esta bien solo q perdi la llave original tengo una copia q trabajo bien como 5 dias parqueo el carro y cuando voy a salir no quiso arrancar, me enciende la luz de llave en roja y no en verde y en ocasiones no la enciende y no gira
Responder
Votar útil
0Pedro Montiel de Costa Rica hace 3 años
Que pena, ahí si te quedo mal. No se. Hablate con alguien de la Nissan. Bendiciones
Responder
Votar útil
0Angelica ochoa de Estados Unidos hace 3 años
Tengo una murano 2007 y se le escucha un pequeño ruido abajo en la parte de adelante del lado del chofer no se que sea quizás el valero
Responder
Votar útil
1Nebutronik de Puerto Rico hace 2 años
Dependiendo cmo sea el ruido se puede sospechar q puede ser, si la tuya es AWD verifica el diferencial y la caja de transferencia
Responder
Votar útil
0Nico de Venezuela hace un año
Me indican que no se puede repara que se tiene que cambiar eso es cierto
Responder
Votar útil
0Luis de México hace 2 años
Trngo una nissan murano 2006 y se apaga se corta la corriente se apaga todo tablero estereo todo despues de un rato buelbe a arrancar
Responder
Votar útil
0Negro12 de México hace 3 meses
Pudiste resolverlo amigo
Responder
Votar útil
-1Hugo de México hace 2 años
Alguien podria ayudarme
Responder
Votar útil
0Jose joaquin de México hace 2 años
Tengo una murano 2008 la enciendo y prende pero se apaga. Dice el mecanico que tal vez sea la bomba de gasolina. Ya le hizo la afinacion pero no quedo... Que sera por favor...
Responder
Votar útil
-1Nebutronik de Puerto Rico hace 2 años
Si enciende y luego se apaga no suele ser bomba de gasolina, hay q ver q ruidos hace y tomar en cuenta muchas cosas, ese problema q tienes podria ser cualquier cosa
Responder
Votar útil
Comentar

Falla en arranque semicaliente

Nissan Murano 2006 Motor 3.5,234 caballos 145000 kms
Luz de check engine encendida,y falla el arranque con motor semicaliente. En frio arranqua bien
Patxi de España hace 2 años  
PA
0Nebutronik de Puerto Rico hace 2 años
Verifica bujias y bobinas, el check engine te sale por que son misfires entre el cilindro 1 al 6, claro el scanner te va decir cual o cuales son los culpables
Responder
Votar útil
0Patxi de España hace 2 años
No especifica solo marca 300
Ahora me dice taller que la bomba de gasolina
Responder
Votar útil
0Patxi de España hace 2 años
Sabeis decirme si puede ser la bomba de gasolina
Responder
Votar útil
Comentar

No arranca

Nissan Murano 2003  186 kms
Cuando lo quiero encender no prende hasta como a la quinta o sexta vez nada más hace clic cuando la enciendo
Damaris de Estados Unidos hace 4 años  
DA
0expecialista_mitsubishi de República Dominicana hace 4 años
Corazon tiene que chequiar la bomba de combustible aver si la presión de la bomba anda bien si no tiene q cambiarla
Responder
Votar útil
0Romina de Estados Unidos hace 3 años
Cuando quiero arrancar la suv no me arranca pero la batería y las luces andan
Responder
Votar útil
0Rortizcruz de Puerto Rico hace un año
Tengo una Murano 2009 y de repente se puso baga la guagua y se le da al acelerador y casi no arranca.
Responder
Votar útil
0Nebutronik de Puerto Rico hace 10 meses
Verifica bobinas nunca las pongas reemplazo ponlas original son caras lo otro es que al ser cvt tienes q cambiar el aceite de transmision solo pon el original ns3 creo q usa tu año la mia es 2005 y usa ns2 en mi caso lo unico q me a dado problemas es el motor, la transmision nunca, la escaneo y solo me da codigos de motor
Responder
Votar útil
Comentar

La perdida de fuerza de arranque

Nissan Murano 2004 4puertas 168000 kms
Tiene las luces de la pizara de la bateria y la de Los Frenos y Pierde fuerza y me quedo sin carga y tiene bateria nueva y el alternador desde septiembre q se los puse nuevos mas los frenos y discos
Mary ortiz de Estados Unidos hace 2 años  
MA
0Carlos de Estados Unidos hace un año
Tengo una 2005 Murano mi problema es que le acelero y revoluciona pero avanza lento y se escucha como un zumbido por debajo del motor y los abanicos no paran están girando a todo pero no se calienta llega a temperatura normal pero el motor al acelerar ase un ruido como de por las poleas como cuando un auto se calienta paro mi aguja marca temperatura normal que podrá ser
Responder
Votar útil
0Carlos de Estados Unidos hace un año
Alguien podría ayudarme les agradecería mucho
Responder
Votar útil
Comentar

No arranca ño tiene çhispa

Nissan Murano 2004 3.5 z50  3000 kms
No arranca no tiene çhispa lla le cambiaron los sensores de árbol de levas
Jordy de México hace 3 años  
JO
0Azael de México hace un año
Buenas tardes ocupo de su ayuda tengo una Murano 2004 se me apagó en movimiento y prendió ala primera pero tiembla y trai prendido el cheking cuando la prendo huele como combustible o aceite en ocasiones en los altos le acelero y no avanza como si no aselerara espero me puedan ayudarme
Responder
Votar útil
0ROSEMBERG de Colombia hace 4 meses
Hola amigo ,pudiste solucionarlo?
Responder
Votar útil
Comentar

Da marcha pero no arranca

Nissan Murano 2007  17500 kms
Mi murano da marcha pero no arranca cuando paso eso la luz de check engine se prendio u comenzo a temblar despues se apago y ya no quiso prender solo da marcha
Pedro de Estados Unidos hace 3 años  
PE
0guillermo navarro de Panamá hace 7 meses
Como puedo hacer ya q las bocinas o pitos no me funcionan los quite y probe uno x uno y estan bn pero siguen sin funcionar cuando los conecto
Responder
Votar útil
0Negro12 de México hace 3 meses
Pudiste resolverlo bro
Responder
Votar útil
Comentar

Tengo un 2009 nissan murano cambie la transmision y ahora no arranca

Nissan Murano 2009 V6 3.5 150 kms
Ayer cambiaron la transmision terminando y a la hora de arrancar nada salía una luz de una llave y no prendía, pero todo lo demás funcionaba, que poxra ser
Frank febres de Estados Unidos hace 8 meses  
FR
0jaime de Colombia hace 7 meses
Tengo un problema con una murano 2004 cojio un ruido yen plan no me coke velocidad si alguien le a pasadi e puede ayudar Medellín colombia Jaime
Responder
Votar útil
Comentar

Problemas arranque en frio

Nissan Murano 2011 Tekna 120000 kms
Hola a todos tengo una Murano 2.5DCI año 2011 (mismo motor que navara y pathfinder) que a veces tiene un problema en frío,la primera vez que tiras a arrancar,arranca y se para ,si le vuelves a arrancar da muchas vueltas y le cuesta mucho ,a la tercera le tiras a arrancar con el acelerador a tope arranca y se mantiene arrancado sin problemas y si coge un poco de temperatura ya no falla al siguiente arranque.se le ha sustituido el filtro de combustible y limpiado la egr y válvula reguladora de la bomba de alta,la ecu no memoriza ningún fallo. A alguien le ha pasado lo mismo?
Murano11 de España hace 7 meses  
MU

No arranca el motor

Nissan Murano 2010 4 puerta 3.5 166355 kms
Primera vez q me lo hace se apago el motor pero el panel y los abanicos quedaron esendidos. El problema es que se a quedado asi prende el panel y los abanicos el motor no arranca. Que es?
Ernesto18 de Estados Unidos hace un año  
ER

Transmision tarda en entrar la D y la R y se desplaza lento en reversa

Nissan Murano 2009 3.5 SL 180000 kms
Tengo una murano 2009 que compre hace 6 meses. Funcionaba muy bien y tenia buen despegue al acelerar, solo notaba que tardaba algunos segundos en entrar la marcha para adelante y algunos mas para atrás. Al paso del tiempo se empezó a notar inestable el arranque, aveces se sentia muy pesada la camioneta por lo que la lleve a checar, marco presion de aceite primaria de la transmision baja y le cambiaron un sensor de presion. La transmision quedo un poco mas lenta de lo habitual pero siguio el problema de la reversa que era cada vez mas lento o pesado el desplazarse. La lleve con otro mecanico y… Leer completa
Victor Rodriguez de México hace 3 años  
VI
2centeno de Guatemala hace 3 años
Los códigos q t dio tu caja fueron P0840? P0868? P1777? P1778? Si x lo menos alguno de ellos t dio el diagnóstico, tienes un problema de presión y puede ser temperatura excesiva en tu caja o pérdida de presión interna, CUALQUIER consulta estamos a la orden +502 55561729 Soy de guatemala mucho gusto
Responder
Votar útil
2Victor Rodriguez de México hace 3 años
Si,me dio ese codigo, me cambiaron un sensor de presion y 2 solenoides y ya no da el codigo pero la transmisión esta variando, aveces se. Sigue sintiendo lenta y a veces no. También sigue tardando unos segundos en entrar la reversa.
Responder
Votar útil
0Otlio Sánche de Estados Unidos hace 9 meses
Solo una pregunta para tos ustedes amigós si son buenas la muranos no es que se me acaba de ir la caja y no sé si es buena idea repararla tiene pocas millas 2006
Responder
Votar útil
-2OSNAR de Perú hace 5 meses
Mi estimado las cajas cvt de nissan tienden a sobrecalentar el aceite eso es una falla de fabrica la solucion colocarle un cooler (rallador) externo para enfriar el aceite cvt , cambiar los filtros de la caja, usar aceite original nissan y reconfigurar el enfriador de by pass de 95 a 80 en ebay y amazon encuentras los kits de enfriador mas barato que en en concesionario y solucionado el pequeño problema...saludos desde PERU.
Responder
Votar útil
0Elrubio de México hace 3 años
Tengo una nissan murano 2004 desde que la compré no había tenido ningún problema con ella, pero ahora que la enciendo se escucha un fuerte cascabeleo en el motor y al paso de un segundo se le quita. Que hago?
Responder
Votar útil
2Ronald de Estados Unidos hace 2 años
Eso n9 es en el motor amigo es en el sistema de escape
La nissan murano trae ese problema en sus escapes
Creo que le va tocar cambiar el depurador de humo osea el catalítico
Responder
Votar útil
1Elrubio de México hace 2 años
Muchas gracias amigo
Responder
Votar útil
0eleazleon de México hace un año
Tengo una nissan rogue 2011 de momento dejo de hacer los cambios solo camina en 1era y a 40kms por hora la escanearon y salio codigo P1778 me dijeron que era el step mottor lo cambiaron y sigue igual no mejoro al contrario la probaron y ahora camina pero ya no tiene casi fuerza
Responder
Votar útil
0temito de México hace 4 meses
Buenas como solucionaste tu problema me pasa lo mismo
Responder
Votar útil
0temito de México hace 4 meses
Buenas como solucionaste tu problema me pasa lo mismo y ya cambie el step mottor gracias
Eleazleon
Responder
Votar útil
0eleazleon de México hace 4 meses
En mi caso no fue el step motor
Fue una media luna que mueve el plato secundario y es accionado con el step motor en mi caso sufrio desgaste en la seja que agarra el plato secundario y ya no hacia su funcion es una pieza que consegui en donde venden partes de transmisión y tiene un costo de 800 pesos aprox
Responder
Votar útil
0eleazleon de México hace 4 meses
Mando imagen de la pieza desgastada , una vez que lo cambies debes de escanear y eliminar los codigos de falla para que funcione de lo contrario seguira igual
1
2
3
Responder
Votar útil
0eleazleon de México hace 4 meses
Deberas bajar la caja y solo destapar del lado donde va el soporte del motor y no es necesario desarmarla del lado donde esta acoplado al motor es una reparacion QUE NO DEBES abrir la caja completa del lado donde estan las pastas
Responder
Votar útil
0temito de México hace 4 meses
Muchas gracias por tu respuesta eleazleon lo checare el dia de mañana se agradece la respuesta
Responder
Votar útil
1eleazleon de México hace 4 meses
Para ver si es esa pieza solo debes de retirar el carter el cuerpo de valvulas sin bajar la caja y se ve por abajo saludos
Responder
Votar útil
-2harrykoegler de Colombia hace 3 años
Por favor, deseo comprar una murano 2007con 103000 km, debo comprarla, por comentarios leo molestan mucho,por caja y por computador. Me larecomiendan o mejor no la compro harry
Responder
Votar útil
0el lobo de Venezuela hace 2 años
Muy buena camioneta nissan murano mientras le hagas su mantenimiento al día...
Responder
Votar útil
2Federico de México hace 2 años
Pongo en D mi Murano y solo trabaja en 3 no detecta la D que puede ser.
Responder
Votar útil
0centeno de Guatemala hace 2 años
Puede ser el Stepper motor, o el sensor conocido como input, que va en la caja cerca del volante cinético de la caja lo mejor es hacerle un diagnóstico con scanner para poder determinar cuál es la posible causa y sea más certero, cualquier cosa estamos a la orden para sus consultas +502 55561729
Responder
Votar útil
0Brayan garcia de Guatemala hace 6 meses
Una pregunta que será cuando la caja no agarra retroceso y camina en neutro
Responder
Votar útil
1Felipe de Chile hace 2 años
Me pasa lo mismo que federico mi murano al calentarse no pasa bien los cambios y pierde fuerza no tiene ningún check prendido no se que podrá hacer ojalá me puedan ayudar
Responder
Votar útil
1centeno de Guatemala hace 2 años
Entonces verifiquen q la transmisión no esté calentándose, puede ser que se caliente y x eso no esté funcionando correctamente, manden a revisar el sistema de enfriamiento de la caja, que va en la parte inferior del radiador
Responder
Votar útil
2J. LUIS de México hace 2 años
Yo tengo una murano 2005 y tenía el mismo problema y me le cambiaron discos y anillos a la transmisión y se me acabo el problema
Responder
Votar útil
0Sra. Mich de México hace 10 meses
Hola José Luis, me gustaría saber como cuanto te gastó este cambio...estoy notando que mi murano 2006 empieza a tirar aceite de la transmisión. Y tal vez tenga que hacer algo igual.
Responder
Votar útil
0Rafa de Estados Unidos hace 2 años
Tengo una murano 2009 la compre hace 6 meses todo perfecto, pero desde un tiempo para aca, no hace los cambios, esta todo el tiempo como en 2da o 3era velocidad, se siente muy bien pero el motor siempre esta revolucionado de resto todo bien. Que puede ser?
Responder
Votar útil
0Cmfr de Paraguay hace 2 años
Tengo ese mismo problema! Que podría ser?? Gracias!
Responder
Votar útil
1el lobo de Venezuela hace 2 años
Chequea el aceite y el agua del radiador, haber si no está ligando el aceite con el aguá por el serpentín
Responder
Votar útil
1uriel60 de Estados Unidos hace 2 años
Yo tengo una nissan murano 2005 y cuando corre seescucha un ruido y nada más corre como asta 50 mph nopasa de hai nomarca ninguna luz alguien tiene ese problema ayuda gracias
Responder
Votar útil
-1el lobo de Venezuela hace 2 años
Amigo chequea los catalizadores tapafo
Responder
Votar útil
0uriel60 de Estados Unidos hace 2 años
Muchas gracias boy atratar y teaviso
Responder
Votar útil
0Mario87 de México hace 2 años
Nissan Murano 2009 3.5 139,000 km, desde hace poco empezó a sentirse más pesada, primero empezó a ponerse pesada en una pendiente prolongada al grado de esperar a que se enfriara un rato y volvía a jalar, después en reversa pero en pendiente le cuesta mucho subir, lo raro es que en terreno plano no tiene problemas, igual saco un código de presión sea
Aceite de transmisión, se le cambió aceite y mejoró un poco pero sigue igual, ayuda y cómo solucionaron por favor, por cierto, trae el VDC y abs encendidos en el tablero
Responder
Votar útil
0[email protected] de México hace un año
Tengo una Murano 2009 perdió la estabilidad ya le cambié amortiguadores,bujes con orquilla, la he llevado alineacion y balanceo y sigue igual
Responder
Votar útil
1Paul de Perú hace un año
Hola tengo el mismo problema, se desestabiliza cuando la acelero, se mueve el timón hacia un lado algo así como si patinara, igual cambie la suspensión pero el problema continua
Resolviste tu problema?.
Responder
Votar útil
0Briguel martinez de Bolivia hace un año
Hola una ayuda x favor tengo una murano 2009 en subida no tiene fuerza llega ha detenerce y no querer avanzar mas. Cual podra ser el problema en plano todo normal ya le hice cambiar las bujias. Limpieza de inyectores. Pa presión de la bomba de combustible esta bien. Sera q puede ser la transmisión.
Responder
Votar útil
0Xavier T de Panamá hace 3 meses
Asegúrate que las. Bujías sean de pata larga.
Responder
Votar útil
0Keii de Puerto Rico hace un año
Hola tengo una nissan murano de 2004 ella me cambia de lo mas bn sólo q cuando le doy marcha el asererador está lenta o no arranca tengo q apagarla y hay reacciona y me da unos jaloncito. La lleve a escanial y me tira un monto de código q si el motor, sensor de oxígeno, y transmisión. El mecanico medijo q eso de los jalones es la transmisión pero no se q verdad sea por q ella cambia y tira los cambios de lo mas bn. El me dijo q ellas hacen q están cambiando pero q no lo están. Así q si me podrán ayudar se lo agradeceré.
Responder
Votar útil
2Roli de México hace un año
Buenos días disculpen tengo una Murano 05 la cual tengo un año apenas se empezó a escuchar una trakalera en el motor y me dicen que es un tensor que se quedó pegado cómo puedo hacer para que esté despegue muchas gracias buen día los leeo comentarios y gracias
Responder
Votar útil
2Ronnybenjamin de Venezuela hace un año
Hola amigo saludos desde Venezuela, leí tu comentario y tengo el mismo problema con mi Murano 2009, en una pendiente muy fuerte la camioneta no avanza y se queda casi totalmente parada, de que forma pudiste solucionar el problema? Si es posible tener tu respuesta le agradecería muchísimo, +584241414289
Responder
Votar útil
-2Mario hernandez de México hace un año
Hola!! a mi camionetale pasa igual, murano2004 tranision forzada. En pendientes...alguna sugerencia para realizarla. ?
Responder
Votar útil
-1Alf23 de Estados Unidos hace un año
Buenas tardes
Tengo una murano 2005 transmisión cvt
Y el problema es ke cuando le pongo velocidad no acelera nada
Responder
Votar útil
0Sergio de Estados Unidos hace un año
Hola te recomiendo que abras la llave y desenchufar la computadora del motor y la recpnectes de nuevo y se reseteara el módulo del acelerador. Las computadoras tendrán un candado de plásticos. Mucha suerte.
Responder
Votar útil
0Silka de Venezuela hace un año
Buenas busco computadora nissan murano año 2007 con urgencia la mia se daño llamar a 04143629229
Responder
Votar útil
0Gfuentes de Honduras hace un año
Buenas quiero comprar una nissan murano 2005 que me recomiendan gracias
Responder
Votar útil
1Sergio de Estados Unidos hace un año
Hola. Yo te recomiendo que si tiene transmisión americana no la compres. Pero si es japonesa es menos riesgo que te falle. Preguntaras cuál es la diferiencia de americana y japonesa. La japonesa es toda de aluminio externamente.
Responder
Votar útil
0Santo de República Dominicana hace un año
Hola tengo una nissan murano 2005 y tarda en cambiar de velocidad. No tengo ninguna luz encendida. Ante en 1500 revoluciones alcansaba 80km/h ahora a 2000 Revoluciones alcanza 60km/h
Responder
Votar útil
0Sergio de Estados Unidos hace un año
Hola amigo. Tenia ese problema aquí con mi murano y pensé que era la transmisión y la cambié pero siguió igual y para mí sorpresa era solo la computadora de la transmisión. Es una que se encuentra en el lado del copiloto. La cambié y funcionó muy bien de nuevo.
Responder
Votar útil
0Rmorales de México hace 7 meses
Hola Sergio que hacia tu Murano y que modelo es
Responder
Votar útil
-1Juan de Chile hace un año
Hola amigo, tengo. Un problema. Con mi nissan murano que pasa solo primera y ningun cambio mas. Gracias
Responder
Votar útil
0Irma n de Estados Unidos hace un año
Tengo una murano 2012 después de hacerle cambio de aceite de transmision prende pero ya no quiso dar ni para tras ni para delante ayuda por favor
Responder
Votar útil
0Edgar Gómez de Estados Unidos hace un año
Hola Irma pudiste resolver tengo el mismo problema
Responder
Votar útil
0Paul de Perú hace un año
Hola tengo una murano 2007, cuando acelero tiende a jalar como si hubiera un vacío igual forma cuando desacelero se siente un vacío y la dirección tiende a moverse (el timón), repare la suspensión pero el problema persiste. El timón igual esta duro...
Responder
Votar útil
0Paul de Perú hace un año
Alguien tiene el manual de servicio de la murano 2007?.
Responder
Votar útil
0David chavez de Chile hace 8 meses
Tengo una nissan murano y no me marcan las marchas de secuencial pero me anda en directa no se que puede ser
Responder
Votar útil
0Ronnybenjamin de Venezuela hace 8 meses
Quien a cambiado el rodamiento trasero quien tiene el número de parte parte para Murano 2009
Responder
Votar útil
0Pablo de Panamá hace 8 meses
Buenas tengo una murano 2010 CVT quisiera saber si le sirve el tranfer de la 2008 cvt
Responder
Votar útil
0Abrahan de Guatemala hace 7 meses
Quiero comprar na camioneta murano 2005 pero no tiene la tracción 4x4 esta funcionando solo con el trío tronic... Será buena inversión????? Ayuda amigos
Responder
Votar útil
0centeno de Guatemala hace 7 meses
Si funciona bien, no hay ningún problema, ahora si es caja CVT hay q tener cuidado xq son delicadas, cualquier cosa estamos a la orden
Responder
Votar útil
0Abrahan de Guatemala hace 6 meses
Me podría conseguir la caja para poder activar la 4x4... Espero su respuesta amigo centeno o me envía su numero
Responder
Votar útil
0Omar de México hace 6 meses
Tengo una Murano 2005, tenia un problema de no poder acelerar después de los 30-35 km, como si no pudiera hacer los cambios, la escanearon y resultaron con problemas unos sensores los cuales cambiaron y se arreglo el problema, pero de forma inmediata ni pude sacar la camioneta del taller por que no pudo meter la reversa. La volvieron a escanear y ahora marcaba algo sobre un engrane de la segunda. Me dijo el mecánico que era problema de la transmisión (el cual no llevaba pero entendoi que no tenia en apariencia relación con lo que el hizo), mi pregunta es, saben si solo puede ser problema de la transmisión o puede ser otro tipo de problema para saber a que tipo de taller la llevo. Ah, este mecánico también me dijo que llevara a reritrar los catalizadores por que estaban tapados pero me dijo que no tenia que ver con la imposibilidad de la marcha en reversa.
Responder
Votar útil
0Jimena LA de México hace 5 meses
Tengo una murano 2004 y le acavo de cambiar el motor... y unos dias todo bie con la transmision solo que tira aceite de los retenes de x las flechas... apenas ayer todo bien y de un de repente a excasos minutos le acelero y tarda en accionar como 2-3 segundo agarra pero luego ya avanza muy despacio aunke le acelere... alguien me puede ayudar con eso que sera??
Responder
Votar útil
0temito de México hace 4 meses
Ya resolviste tu problema jimena LA me pasa lo mismo aver si me podrias decir que era el problema gracoas
Responder
Votar útil
Comentar

No enciende

Nissan Murano 2003  130000 kms
Tubo un choque ya quedo reparada bien sólo que no enciende es como si estuviera cortada la gasolina de marcha muy bien pero no arranca me dijeron que tal vez trae un botón de seguridad para que en un choque no se diga tirando el combustible pero no se
Eddy de México hace 3 años  
ED
2Rocco de Estados Unidos hace un año
Tengo codigo P1610 q puedo hacer??
Responder
Votar útil
Comentar

Me falla mi camioneta murano no enciende

Nissan Murano 2007 5 puertas  2500 kms
No enciende c kedo en el tablero la L y no enciende nisikiera kre estarear solo estareando del motor de arranque pero aun asi nomas estarea
jorge de México hace un año  
JO
1jorge de México hace un año
K podra ser si mi camioneta murano se pone el tablero en la L y no enciende mi marca k esta encavio pero la palaca esta asta arriba en parking k sera
Responder
Votar útil
0Caro de México hace 2 meses
Mi Murano 2010 enciende pero dura unos segundos para hacerlo como si se ahogara alguien puede comentar algo?
Responder
Votar útil
Comentar

Luz check se enciende

Nissan Murano 2006 Motor 3.5,234 caballos 147000 kms
Algunas veces al arrancar falla ,como si estaria apocado el coche a base de darle al arranque prende y no vuelve hacerlo hasta tres a siete dias y me dice mi taller que es la bomba de gasolina. Cuando falla el arranque se enciende la luz de check,pero el coche funciona bien. Tambien uso el glp y falla cuando mas
Patxi de España hace 2 años  
PA
0Patxi de España hace 2 años
He cambiado bujias,bateria,y ahora me dicen bomba gasolina,no se que hacer. Si cambiar o no
Responder
Votar útil
1Alejandro Chavez de México hace 2 años
Cambiale los sensores de cigueñal y árbol de levas
Responder
Votar útil
Comentar

Problemas con alternador

Nissan Murano 2003 Murano 170000 kms
Mi murano se apago todo. Primero se bajaron las luces del tablero hasta que perdio fuerza y se apago por completo. Y sale el check de bateria y no arranca... lo lleve al electricista y lo cambio el ralay del alernador pero el mismo dia me paso lo mismo... que es lo puede ser aparte del alternador???
Frankex2016 de Perú hace 4 años  
FR
0Maple de México hace 4 años
A mi murano le paso lo mismo y le hicieron cambio de bobinas también puedes revisar que las mangueras que van conectadas al motor estén bien puestas quizá trae alguna suelta le entra aire y por eso pierde fuerza por que también eso me paso en una ocasión.
Responder
Votar útil
1Maple de México hace 4 años
También pudiera ser necesites una batería nueva...
Responder
Votar útil
0Joel de Puerto Rico hace 4 años
Pero al cambiarle las bobinas trabajo bn ?
Responder
Votar útil
0Marco robles anaya de Perú hace 3 años
Tengo nissan murano 2006. Primero pierde fuerza y luego se apaga...sale el check de bateria. Le cambiaron el relay del alternador...pero igual. Que podria ser la falla.
Responder
Votar útil
-1DUKE_MTY de México hace 2 años
Tengo una Murano 2005 y enciende pero a los dos segundos se apaga, el testigo no enciende al encender el motor, me dicen que probablemente sea la antena
Responder
Votar útil
Comentar

No enciende y tiene en tablero la palabra key

Nissan Murano 2009 4 puertas 137000 kms
Le di encendido y se quedo como jalando como si se hubiera quedado pegado el boton de arranque por lo que click para que apagara y ya despues no quiso encender. El escaner no marca ningún código, ya lo checobun cerrajero. En el tablero tiene la palabra key
Natalia Lopez de México hace 6 meses  
NA
0Willy de México hace 6 meses
Lo pudiste resolver,,, ami me pasó lo mismo en mi Murano 2009
Responder
Votar útil
0Natalia Lopez de México hace 6 meses
Aun no, ya lo reviso un mecanico y tmb lo reviso un
Responder
Votar útil
Comentar

No inyecta combustibles

Nissan Murano 2006 5 puertas film equipo 4x4 130000 kms
No arranca pero funciona todo vidrio radio espejo pero no parte, suena como que no tuviera combustible no encuentro la falla dejo de funcionar
Alex de Chile hace 2 años  
AL
0Luis A cardoso de Cuba hace 2 años
Hechale un poquito de gasolina por la manguera del power del freno si te arranca y se apaga es problema de bomba de gasolina o filtro tupido. Cuando habrás el show. Escucha si siente la bomba que funciona por 2 se gundo
Responder
Votar útil
0Alex de Chile hace 2 años
Bueno mañana intentaré igual ye avusare cualquier cosa muchas gracias de verdad
Responder
Votar útil
Comentar

Tarda en arrancar

Nissan Murano 2004  152000 kms
Para empezar de repente prende la luz del tablero SLIP y VDF OFF Y se siente más burra cuando prenden de repente se apagan y vuelven a prender y tarda mucho para prender starea pero no arranca
Eddie de Estados Unidos hace 2 años  
ED
0Nebutronik de Puerto Rico hace 2 años
Verifica el diferencial, aceite de transfer case ya q ese tipo AWD dan ese problema
Responder
Votar útil
0Jose de Estados Unidos hace 10 meses
Nissan murano 2003 problema tarda para arrancar que puede ser alguien mepuede ayudar grasia
Responder
Votar útil
0Nebutronik de Puerto Rico hace 10 meses
Puede ser sensores del cam, coolant entrando a los pistones o bobinas no originales o bujías incorrectas
Responder
Votar útil
0Jose de Estados Unidos hace 10 meses
Murano 2003 tarda en encender pero prende que puede ser alguien mepuede ayudar gracias
Responder
Votar útil
Comentar

Nissan murano no presenta la P en el tablero

Nissan Murano 2003 Muran 203000 kms
Saludos amigos , mi murano 2003 empezó a fallar , se le iba la aceleración ósea se protegía yo tenía que apagar y luego encender para poder continuar hasta que un día ya no enciende ni hace nada No da al motor de arranque chequeo todo y está bien , fusibles motor de arranque todo está bien , pude notar que en el tablero cuando voy a encender muestra las letra P y luego de 3 segundo la apaga , muevo la palanca de los cambios y no presenta ninguna letra ( P,R,D,L) no presenta nada no da a encender , que podré ser alguien puede ayudarme ?
Henry de República Dominicana hace un mes  
HE
0Henry de República Dominicana hace 18 días
Dios mío aquí nadie sabe nada al parecer está página solo es de Personas con problemas pero no hay un profesional que pueda dar respuesta Jajajaj qué incoherencia crear una página para NADA
Responder
Votar útil
Comentar

Falla electrónica

Nissan Murano 2004  1538450 kms
Tengo una Murano 2004, la camioneta enciende sin problema y corre sin problema, el asunto es que se apaga durante el trayecto de recorrido y luego al volver a encenderla le cuesta como si se ahogara tengo que presionar el acelerador para que arranque, puede alguien decirme que es lo que pueda tener
Israel Martínez de México hace 3 años  
IS
0willypan de Chile hace 3 años
Yo tuve el mismo problema, tenia la luz del check prendido, y me arrojo que era el sensor banco 2, deberias probar con limpiarlo, y si no cambiarlo por el original
Responder
Votar útil
0sergio de Chile hace 3 años
Me paso lo mismo, cambie el sensor posición del cigueñal y mejoró mucho
Responder
Votar útil
Comentar

Cuando lo arranca brinca para halante

Nissan Murano 2006  136000 kms
Cuando le das al arranque el carro brinca para halante hay veces. No toda las veces que lo arranca camina bien buena fuerza no le suena nada es nada más cuando lo arranca
Humberto de Estados Unidos hace 4 años  
HU
0Carlos de Estados Unidos hace 3 años
Tengo una murano 2003 y ase el intento x arrancar pero no lo logra
Responder
Votar útil
0Carlos de Estados Unidos hace 3 años
No arranca ase el intentó
Responder
Votar útil
Comentar

Consumobde gasolina

Nissan Murano 2006 4 puertas full motor3.5 175000 kms
Le cambie la bomba de gasolina y empeze a tener problemas con el arranque y demasiadp olor a gasolina
Fernando M de Estados Unidos hace 2 años  
FE
0Nebutronik de Puerto Rico hace 2 años
Mucho cuidado, o esta mala o invertiste las mangas o tiene escape en el sello o en las mangas
Responder
Votar útil
Comentar

Mi vehiculo no enciende

Nissan Murano 2006  200000 kms
No llega corriente al relay del motor de arranque.
angel de Estados Unidos hace 2 años  
AN
0Ruiz de OTRO hace 2 años
Hola tengo una Murano 2006 y let canvien El estar y cuando le puse de regreso la bateri no me prendio ni El tablero y solo me salio k esta con seguridad El carro y El shets lock porque pasaria eso
Responder
Votar útil
Comentar

Descarga la Bateria

Nissan Murano 2005 LS Motor 3.5 4x2 230000 kms
Que tal, mi Murano 2005 algunos dias descarga la bateria por la noche, luego otros dias no!!
Ya no se ni cuando ni porque, ya checaron alternador, bateria nueva y sigue.
Algo que note son dos cosas, cuando descarga la bateria, al pasar corriente, practicamente con solo pegar los cables a la bateria a los postes positivos la camioneta arranca, como solo la entrada de corriente activara algo o fuera suficiente carga para que el motor arranque, otras veces se olle un tic tac, justo debajo de la bateria que no se quita hasta desconectar la bateria. Hoy mismo estoy desconectado la alarma para checar si esto pudiese ser el problema. Algo que tambien he notado es que el aro que se ilumina en el switch queda prendido siempre!!
Arturo de México hace 3 meses  
AR

Relay fuel pump

Nissan Murano 2005  122507 kms
Al encender la llave de mi Nissan Murano 2005 suena dando marcha pero no arranca
Peli de Estados Unidos hace 2 años  
PE

Murano le cambie motor y todo pero no enciende pero le pongo arrancad

Nissan Murano 2004 5 puertas  142003 kms
Le pongo estar arrancando y si enciende y escáner marca bajo voltaje de sensor t p s será eso por lo que no arranca
Fidel reynoso de México hace 2 años  
FI

Lo escanearon y no partió mas

Nissan Murano 2015  50000 kms
El problema que tenía era que cada vez que se le daba arranque el vehículo partía pero se desprogramaba la radio se escaneo se soluciono el problema de la radio se paró el motor y no volvió a arrancar más ahora no hace nada
Gonzálo Lara de Chile hace 3 años  
GO
¿Problemas con un Murano? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar

Síguenos en Facebook


¿Encontraste lo que buscabas?

¡GRACIAS!