Problemas de Bobina

Bobina: Dispositivo eléctrico encargado de generar las chispas que vemos en las bujías.
Leer más
Problemas más específicos:
Problemas relacionados:

Problemas destacados

Eje de levas, bobina de encendido, bomba de bencina o inyectores

Nissan Murano 2006 full, 3.5 v6 sl awd 133000 kms
Estimados, es primera vez que escribo y ojala alguien pueda ayudarme, me compre una murano que venia con fuga del radiador y no me di cuenta, me pegue un calenton y se metio agua en los cilindros, busque mucho un mecanico que me diera confianza y llego uno que me daba garantia, el tema le cambio el kit de empaquetadura de culata, las culatas se rectificaron y no tenia ningun problema de taquis o de valvulas, pero el mecanico me la paso y al mismo dia me fallo, le faltaba fuerza, se apaga el motor y solo prendia si aceleraba el vehiculo, y me dijo que era por que tenian que asentarse las valvul… Leer completa
Raul Diaz de Chile hace 2 años  
RA
Raul Diaz de Chile hace 2 años
Fui a cambiar un rodamiento que sonaba y era junto con la masa, se cambio y no se por que se apago el check in y anda como avion, gracias por nada

Saludos
2
Responder
Raul Diaz de Chile hace 2 años
Ha funcionado sin problemas ahora y no le he echó nada es muy raro el tema pero ando con miedo a que falle
0
Responder
Omar de Colombia hace 2 años
Como esta me puede decir q rodamiento le cambió gracias
Raul Diaz de Chile hace 2 años
El rodamiento de rueda izquierda y viene junto con la maza completo ahora me salio el sensor de oxígeno malo y de eje de leva del otro block los cambie y ahora si no tengo problemas igual el scanner arrojó el sensor de detonación pero no lo he cambiado y no he notado ninguna diferencia
0
0
Responder
Kevin morales de México hace 2 años
Amigo pero cuando tenías el problema como te hacía al quererla prender
Raul Diaz de Chile hace 2 años
Hola cuando queria prender no podia si se calentaba tenia que apretar el acelerador en caliente en frio no daba problemas
0
0
Responder
FRANCISCO de Chile hace un año
Hola tengo el mismo problema, se rectifico el motor, cambie sensores de levas y cigüeñal y al calentarse se apaga de la nada, el scanner arroja el sensor de levas...pero el mecánico no sabe que puede ser. Podría se que al rectificar las levas tengan alguna alteración y eso lo vea el sensor?. Necesito algún comentario.
Jailene de Puerto Rico hace un año
Las bobinas... mi nisean murano 2005 hacia lo mismo. Le cambie las bobinas y el radiador. Chekea q los abanicos estén funcionando
2
Raul Diaz de Chile hace 10 meses
Al final se solucionó eran las bujias increíble pero ya esta funciona de maravilla
1
1
Responder
Nebutronik de Puerto Rico hace 10 meses
Jailene hemos tenido el mismo problema pero ya esta cmo avión 😂😂😂 hasta el check engine apagao, y tambn soy de Puerto Rico Saludos
0
Responder
jorge de Perú hace 8 meses
Amigo, que tipo de bujias le pusiste ? platinum o iridium ?
0
Responder
Alex de República Dominicana hace 8 meses
Hola alguien me puede ayudar tengo una murano 2005 el problema es que cuando esta caliente se apaga y no prende asta que no esta fria. Ya he cambiado los sensores tmb le hice un chequeo a la computadora y todo esta bien
Raul Diaz de Chile hace 8 meses
Revisa las bujias y las bobinas si puedes cambiarlas prueba eso antes de comprarlas
1
Alex de República Dominicana hace 8 meses
Todo esta en buen estado hemos probado con otras bobina lo unico que no le hemos cambiado es la caja se fusible
-1
jorge de Perú hace 8 meses
Revisa el sistema de carga tiene que estar por encima de 14v. Si esta bien entonces revisa la presion de combustible, normalmente la bomba de combustible tiende a fallar por falta de presion y eso ocasiona que los inyectores no inyecten gasolina al motor y por eso se apaga. Otro tema puede ser que tu bomba ya este para cambiar y se esta sobrecalentando, eso ocasiona que deje de funcionar y por eso se apaga el carro hasta que se vuelve a enfriar y funciona otra vez hasta que vuelve a pasar
1
FRANCISCO de Chile hace 8 meses
Muchas gracias, hasta ahora no he tenido problemas, sin embargo tengo mis dudas, ya que no tiene fuerza en las subidas y el scanner solo arroja banco 2, no es tan específico...podran seros catalíticos?
0
Raul Diaz de Chile hace 8 meses
Sensor de posición de eje leva ve a alguien que haga scanner y que sepa interpretar el codigo
0
jorge de Perú hace 8 meses
Tienes que saber que numero de codigo bota el scanner... si es P0081 Es la valvula VVT y es por eso que pierde fuerza
0
0
Responder
Azael de México hace 4 meses
Buenas tardes dis culpen al guíen que me pueda ayudar tengo un problema con una Murano 2004 cuando hago alto y quiero avanzar le acelero y no avanza me lo ase ocasional se siente a rranada trai el check prendido y parparea
0
Responder
Comentar

Bobinas e inyectores

Nissan Murano 2007  140000 kms
Mi camioneta ya tiene mucho fallando. Tiembla cuando está encendida y parada, y pierde fuerza al acelerar cuando tiembla, ya la lleve a la agencia y según era una bobina pero al poco tiempo otra vez pasó lo mismo. La revisan y le cambian una bobina pero vuelve a pasar lo mismo. Y según las bujías están bien. Agradecería si me pudieran ayudar.
Laura Coronado de México hace 10 meses  
LA
Nebutronik de Puerto Rico hace 10 meses
Me pasaba hasta q deje de usar el cambio que dice S Y MEJORAR EL GROUND. Hasta se apago el check engine
Alejandro Chavez de México hace 10 meses
Cual fue la solución amiga?
Código p0300
0
Laura Coronado de México hace 10 meses
Me la volvieron a revisar y ahora resulta que es la computadora. Pero no se la he cambiado.
0
1
Responder
Comentar

Bobinas e inyectores

Nissan Murano 2007  140000 kms
Mi camioneta ya tiene mucho fallando. Tiembla cuando está encendida y parada, y pierde fuerza al acelerar cuando tiembla, ya la lleve a la agencia y según era una bobina pero al poco tiempo otra vez pasó lo mismo. La revisan y le cambian una bobina pero vuelve a pasar lo mismo. Y según las bujías están bien. Agradecería si me pudieran ayudar.
Laura Coronado de México hace 10 meses  
LA
Alejandro Chavez de México hace 10 meses
Me pasa lo mismo y la acabo de ajustar :(
0
Responder
Comentar

Saber cuál es la bobina #1 Es 6 cilindros

Nissan Murano 2006 4 puertas 3.6 17500 kms
Da balones cuando acelero.
Jorge de Estados Unidos hace un año  
JO
Nebutronik de Puerto Rico hace un año
Al ser v6 es una (v) se cuenta de izquierda a derecha te vas al lado derecho de tu camioneta y comienzas... la primera a tu izquiera es el cilindro #1 y el #2 a tu derecha y asi sucesivamente. Espero haber entendido tu pregunta
0
Responder
Comentar

enciende pero no anda

Nissan Murano 2004  105000 kms
Cambie las 6 bobinas y parece que se están volviendo a quemar el nervioso sale código 300 pero note que el escape calienta al rojo vivo
ivan de Bolivia hace 3 años  
IV
Luis de México hace un año
Hola tengo un problema con una nissan murano 2004 cuando esta fria corre muy bien el problema es que despues de un rato cuando llegas a una luz no acelera pones el acelerador afondo y a penas camina luego buelbe acelerar alguien podria ayudarme por favor antes de llevarla al mecanico
vERONICA hERNANDEZ de México hace 10 meses
A mi me pasaba eso y le cambiaron el pedal de aseleramiento solo que tienen que programarlo
2
0
Responder
Leo Ramirez de Estados Unidos hace 10 meses
Hola tengo Nissan murano no tiene fuerza el motor y un catalizador se pone al rojo vivo quien me podria ayudar a encomtrar la falla? Gracias
0
Responder
Comentar

Cuando acelero vibra y pierde fuerza

Nissan Murano 2004 4 puertas 6 cilindros 3.5 2000000 kms
Ya le cambie bujias bobinas y ciempre vibra al aselerarla y se ciente como q pierde fuerza cuando comienza abibrar
Walter membreño de OTRO hace 8 meses  
WA
jorge de Perú hace 8 meses
Encontraste el problema ??
2
Responder
Comentar

Silbido del motor

Nissan Murano 2004 3.5 litros, 4x4 189000 kms
Se le cambió cuerpo de aceleración, se dió mantenimiento al cuerpo de admisión, bobinas nuevas, se revisaron los orrings, y el silbido sigue, el ingeniero del taller describe el sonido como una fuga o entrada de aire pero no han podido detectar por dónde es. Saludos al foro.
Dino de Ecuador hace un año  
DI
Dino de Ecuador hace un año
Olvidé decir también que demora el encendido, debiendo intentar muchas veces hasta lograr el encendido, la batería está bien y el alternador tiene un año de cambiado es original
Nebutronik de Puerto Rico hace un año
Verificaron todas las mangas y que esten bien apretadas?, verificaron la junta del manifold?
0
Dino de Ecuador hace un año
Ya hicimos eso y no resolvió el problema, muchas gracias. Qué otra causa podría existir?
0
Nebutronik de Puerto Rico hace un año
Alguna ves se te a calentado? verifica la valvula egr y sus mangas y que este bien conectada ya que hay chance de i tercambiarlas por error, la mia no esta accionando y hace lo mismo que la tuya solo que despues de calentar y volver a encender el encendido es mas largo y mas si queda en una cuesta hacia arriba
0
0
Responder
Comentar

Tengo varios problemas eléctricos. Brinco eléctrico temperatura

Nissan Murano 2006  223500 kms
La camioenta cuando la aceleró a más feb 4000 rpm sube la temperatura del motor a más de la mitad. Ella no tiene el termostato. Y creo q me la vendieron con otro electroventilador distinto al original que ella trae. Por allí puede venir el problema ? Por ausencia de termostato y electro no original? Otro problema es Brinco eléctrico. Cambie todas las bobinas dañadas y los Chupones averiados. Cambie la pila de la gasolina también, al momento del mecánico revisar la bomba me dijo que habían condenado el retorno de la gasolina en la bomba ? Me dijo que posiblemente por allí venía el problema del… Leer completa
1
Alberto betancourt de Venezuela hace 2 meses  
AL
Alberto betancourt de Venezuela hace un mes
Resolví el tema de la temperatura en un 50%. Cambie tapa de radiador vencida fugaba agua por allí. Cambia el aspa del electroventilador que no era. Todavía en ocasiones al medio día cuando la temperatura externa está en 34 grados centígrados la temperatura comienza a subir a un poco más de la mitad y me veo en la necesidad de apagar el aire acondicionado para que vuelva a bajar. Si alguien puede ayudarme con esto lo agradecería.
El brinco eléctrico aún no lo he resuelto. Me dicen que todos los chupomes de bobinas están dañados. Pero los acabo de comprar. Creo que son de muy mala calidad me sugirieron adaptar unos de Chevrolet luvdmax
1
0
Responder
eduard andres fallas de Costa Rica hace 24 días
Tengo un murano 2003 lo pongo en marcha y no me anda pero en reversa si me funciona si alguien te la solucion a este problema se lo agradezco, le hice limpieza de inyectores, le cambie una bobina, se le cambio unos sensores, pero el problema sigue, espero las sugerencias a este problema gracias
0
Responder
Comentar

Cuando calienta me da misfire osea me da el codigo p0303

Nissan Murano 2010 4 puertas full motor  70300 kms
Ya le cambie bujia inyector bobina revise todo ya no se que hacer con este problema ayudenme por favor
Cris de El Salvador hace 2 años  
CR
luisfelipe1011 de República Dominicana hace 2 años
Buena noche a mi me pasa los mismo me podia decir cual era el fallo ///?
0
Responder
avpluvis de Perú hace 2 años
Prueba a que este haciendo corriente a la bobina lo mejor es que saques una bobina cuando el carro esta encendido y fijate si hace chispa y si vota chispa entonces saca bobina y bujia de esa bobina y cambialo a otro cilindro y verifica si tambien esta haciendo chispa y asi sucesivamente, errepente no esta llegando corriente. Intentalo y veras
0
Responder
Alejandro Chavez de México hace 9 meses
Computadora , se desprogramo... yo lo solucione después de 4 meses
0
Responder
Comentar

Problemas con una Murano

Nissan Murano 2006 Motor 3.5 lts 300000 kms
Hola amigos buenas tardes tengo un problema con una murano motor 3.5 lts. Le hice ajuste ya que el cliente le dio un calentón el cual sólo se llevó un piston antes de montar el motor puse todo a tiempo cadenas árboles de levas y cigüeñal pero a hora que tengo todo conectado y montado no enciende y no tengo chispa en las bobinas y no se que pensar esperó y me ayuden gracias
Irving de México hace 2 años  
IR
avpluvis de Perú hace 2 años
Hay muchas probabilidades de fallas cuando no hay chispa, primero verifica tu alternador despues las bobinas, las bujias. Bateria, espero haberte ayudado.
Maurice suazo de Honduras hace 2 años
El sensor cpk debes revisarlo o cambiarlo yo tengo una murano y no tira chispa cuando el sensor no esta en la posición correcta y no te lo detecta el escaner porque el sensor esta bueno pero no esta en el punto. Maurice suazo de Honduras
0
-1
Responder
Comentar

Cascabelea el motor

Nissan Murano 2007 4 puertas, full, motor 3.5 117662 kms
El carro se siente que cimbra mucho, en Neutro, en reversa, en parking y en marcha. El mecánico le "limpio" inyectores y le cambió bujías ( pero no le puso de platino, ni iridiun) y el carro mejoró pero muy poco, casi nada. Ahora me dice que puede ser problema de bobinas
Pedro de Costa Rica hace 3 meses  
PE
Bernus de México hace 3 meses
Los coils están fallando
-1
Responder
Comentar

No envía corriente a las bobinas de ignición

Nissan Murano 2007 4 puertas full motor 3500 95000 kms
Se detuvo y ya no arranco mas una bobina esta quemada y el mecánico me dice que la computadora tiene problemas aunque en el scanner no detecta problemas
Cesar Figueroa de Perú hace un año  
CE
Nebutronik de Puerto Rico hace un año
Revisa los fusibles que estan al lado del envase de agua para el parabrisas, tuvo un corto ya sea por un positivo proveniente de la ECM que se pego al metal o una bobina se puso en corto, Verificar con un Tester en modo continuidad para saber si el corto sigue, si no tienes idea debes decirle o mostrarle esto al mecanico o electromecanico y el sabra que hacer.
0
Responder
Comentar

Falta de fuerza por trechos.

Nissan Murano 2011 Murano, cuatro puertas, motor 3.5 cc 61242 kms
Luego de haberle hecho mantenimiento que le corresponde, al salir como que pierde fuerza y avanza pero se sacude, y por trechos va bien y luego se aguanta, pero sigue en marcha. Ya se le ha cambiado parte de las bobinas de encendido, pero sigue igual. Asimismo quisiera saber cual es el codigo de las bobinas, quizas por que no son las que le corresponden, esta fallando. Quisiera saber el codigo de las bobinas de encendido para una nissan murano 2011. Gracias
odin de Perú hace un mes  
OD
Comentar

No le llegas chispa

Nissan Murano 2003  129000 kms
La camioneta no le llegas chispa a las bobinas todo funciona pero no le llega chispa a las bobinas quien me puede ayudar soy de Venezuela.
Ángel macadan de Venezuela hace un año  
ÁN
Comentar

Problemas mi murano

Nissan Murano 2004  110000 kms
Mi Nissan murano comenzó con un problema de catalizadores se taparon por esta causa comenzó a darme fallo eléctrico , se le cambió todo lo que era sospechoso por qué no me había dado cuenta que estaba tapado el escape , le le cambió todo y nada hasta que alguien me dijo de los catalizadores y se los mande destapar pero resulta que el carro ha quedado con un fallo eléctrico , todo el mundo me dijo que algún coil estaba molestando y se los cambie todos de una vez pero resulta que no ha mejorado quisiera saber si alguien ha tenido alguna experiencia similar y que me aconsejan , gracias
Juankp de Panamá hace 2 años  
JU
Comentar
¿Problemas con un Murano? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook