Problemas de Se apaga

Problemas destacados

Se apaga pierde fuerza

Nissan Murano 2007  120 kms
A veces se recalienta se apaga y no acelera
Ricarxk de Estados Unidos hace 3 años  
RI
Erik de Colombia hace 2 años
Respondan alas inquitudes porque quedamos ala espera y si no es mejor que salgan de la pagina
-4
Responder
Erik de Colombia hace 2 años
Tengo una nissan murano 2004 se me apaga mientras voy andando me toca apagar del todo y volber a reniciar necesito saber que puede ser la e llevado ala nissan y me salen con estupideses y me hacen gastar dinero y eso que hablo de tecnicos de la nissqn que se supone que se la saben todas
Jamesb de México hace un año
Tengo el mismo problema con la mía 2003 alguna acción ?
1
Carlos10 de Estados Unidos hace 10 meses
Tal vez ses el sensor de la temperatura
0
7
Responder
javier estrada de Estados Unidos hace 2 años
Por favor alguien puede ayudarme tengo una Murano 2004 está es la tercera vez que le cambian el alternador jala bien unos meses y despues descarga la bateria la batería esta bien en Febrero la cambie nueva el alternador tiene garantía de por vida en autozone he gastado mucho con varios mecánicos me dicen amigos que tal vez tiene un corto, la batería la descarga la recargo esta esta bien, que puedo hacer? Pierde poder , tengo k llevar a cargar la batería xk c descarga totalmente y ya no jala, A veces encienden las luces traseras y La Luces Del tablero radio, A/C , etc y s vexes no Muchas gracias
Papififo de Chile hace 3 meses
Sabes hoy me paso que andando se apago completamente y ni con puente se encendio ninguna luz muerta completamente, revise fusibles y nada
0
1
Responder
Comentar

Vds no se apaga SolucionadoSolucionado

Nissan Murano 2009  150350 kms
Y cuando está en marcha se mueve a los lados o sea de derecha a izquierda levemente
MAURY de Estados Unidos hace 4 meses  
MA
Mejor respuesta (según MAURY)
Tadeo de México hace 4 meses
Anda a que revisen la computadora en un taller especializado para que acordé a los códigos de falla vayan descifrando el problema. Para el movimiento que mencionas que revisen los bujes de la suspensión. Suerte!
0
Responder
Comentar

Se apaga y prende tablero

Nissan Murano 2004  180000 kms
Tengo una Murano 2004, todo funciona muy bien salvo que en ocasiones se apaga en pleno camino, antes de apagarse empieza a encenderse el icono de freno de mano y batería, pero la batería es nueva, las luces de esos iconos prenden parpadeando pero como si fuese una falla eléctrica después se apaga, ningún mecánico encuentra solución
Droy Guardiola de México hace un año  
DR
Wascar de República Dominicana hace 10 meses
Para todos los que se le apaga la murano corriendo eso es el sensor de Camshapt o de cigueñal en internet cuesta como 10 dolares
melida de México hace 4 meses
En que parte esta el sensor
0
0
Responder
hector de Estados Unidos hace 9 meses
Cuando esos sensores estan mal, se debe prender la luz check engine. O no
0
Responder
toto de Ecuador hace 2 meses
Si se apaga usan 3 sensores 2 camshaft que son de barras levas y 1 de crankshaft que es del cigüeñal
0
Responder
Wascar de República Dominicana hace 2 meses
Saludos, deben colocarle el scanner y ahi arroja el código o falla que realmente tiene la Murano, el sensor se encuentra en el motor del lado del conductor, traten de ir donde un buen electricista automotriz ya que la murano es un buen vehiculo pero en ocasiones sus fallaa son electricas, dañan por ejemplo el fuellpum que es un fusible que alimenta de energia la bomba de la gasolina, sufren de cranksahft, son sensores que regularmente este vehiculo daña.
0
Responder
Francisko de México hace 8 días
Tengo una Murano 2009 el testigo del all Wheel Drive repentinamente enciende y al apagar el motor se apaga para posteriormente después de circular algunos kilómetros vuelve a encender traigo dos llantas disparejas en la parte de atrás puede tener alguna relación
0
Responder
Comentar

De estar prendida y trabajando bien. ! No se apaga

Nissan Murano 2009  150000 kms
Trabaja todo muy bien
Pero al momento de apagarla no se apaga
TENGO q desconectar un arnés de cables o quitarle un fusible. Pueden ayudarme?
Joselito de México hace un año  
JO
Edifo de Colombia hace un año
Tengo problemas con mi murano 2004 no encienden los ventiladores del radiador ya revise relevos y fusibles y están bien.
0
Responder
hector de Estados Unidos hace 9 meses
Chekea el fusible que esta en el motor a lado de la bateria, en una cajita rectangular el fusible es de color verde y es grande, son 3 fusibles en 1
Edifo de Colombia hace 9 meses
👌 Muchas gracias por la información.
0
0
Responder
Comentar

Se apaga corriendo

Nissan Murano 2009  16000 kms
Se apaga corriendo y pierde fuerza
Magali de Estados Unidos hace 2 años  
MA
oscar de Estados Unidos hace 2 años
Yo tuve ese problema seme apagaba en cualquier momento estando corriendo es peligroso puedes causar un accidente yo cambie los sensores del cigüeñal son dos es fácil cambiar resuelto el problema
-1
Responder
Jaime de U.S hace un año
El mio 2009 murano tiene problema que llegas a un alto ilo lla no quiere camina que tiene que ver con la transmision que sera...
1
Responder
Comentar

Luz brake se enciende y ya no se apaga

Nissan Murano 2003  15000 kms
Nomás le cambié la batería se encendió la luz de brake y ya nunca se apaga no se por que.
Ulises de Estados Unidos hace 6 meses  
UL
Nebutronik de Puerto Rico hace 6 meses
Parece q el mecanismo que le dice a la computadora cuando se quita dejo de funcionar, nunca lo e visto ni me puesto a pensar cono funciona a menos q lo vea, pero si te quita y pone la emergencia sin problemas no tienes de q preocuparte
0
Responder
Comentar

Se apaga y cuando salgo llego a mi destino y no quiere arrancar

Nissan Murano 2004  125000 kms
Se apaga y tengo que darle gas para que se mantenga encendida no se que sera ,si alguien m puede ayudar, graciad
Yanez de Estados Unidos hace 2 años  
YA
Carlos10 de Estados Unidos hace un año
Tal ves sea el problema el. Maf sensor
0
Responder
Comentar

Tarda en prender y andando se apaga

Nissan Murano 2005 Awd 250000 kms
Tarda en arrancar y después de un rato se apaga
Marco rascon de México hace 2 meses  
MA
Comentar

Se apaga en marcha

Nissan Murano 2005 4 puertas full 182296 kms
Tengo un problema mi camioneta se apaga al ir en marcha y me vuelve a entender quedó así desde que me le cambiaron el radiador alguien sabe que pueda ser?
Ferla de Guatemala hace 5 meses  
FE
Comentar

Se apaga cuando esta en marcha.

Nissan Murano 2003  170 kms
Se encendió la luz de engine y sa apaga cuando voy amnejando, el mecánico ya le cambió sensores, computadora, caja de fusibles, alternador, bateria, radiador, funcionó muy bien por 6 meses y ha regresado el mismo peoblema: prensió la luz sel motor y se vuelve apagar.
Edgar de Estados Unidos hace 6 meses  
ED
Comentar

Se apaga en marcha...

Nissan Murano 2005 4 Ptas ;motor 3.5 6cil sencilla 125000 kms
Se apagó corriendo a 20 km/hr. Despues sólo daba marcha y no encendía...al siguiente ya prendió normal...apague y prendi y ya no falló...cual será la falla???
oscar de México hace 7 meses  
OS
Comentar

Se apaga en marcha

Nissan Murano 2007 4 puertas full equipo motor 3.5 183000 kms
Se apaga estando en marcha y luego de 15 a 30 minutos vuelve a funcionar e cambiado un sensor de cigüeñal y dos de los levas y aún así sigue estando el problema si alguien pudiera ayudarme.
Yasna de Chile hace un año  
YA
Comentar

Se apaga a la misma distancia siempre

Nissan Murano 2005 3.5 160000 kms
Siempre todos los días a la misma distancia se apaga. Pero le doy marcha de nuevo y ya no se vuelve a apagar pero es todos los días alguna idea que es la falla ya le cbie sensor de arbol
Arturo de México hace un año  
AR
Comentar

Murano se apaga de improviso en cualquier momento

Nissan Murano 2006 sl 108 kms
Seme apagaba el carro en cualquier momento esto es muy peligroso cambie los 2 sensores del cigüeñal resuelto el problema
oscar de Estados Unidos hace 2 años  
OS
Comentar

Murano 2009 2 codigos de falla y dos focos que no se apagan VCD y el T

Nissan Murano 2009 4 puertas con piel equipada 6 cil 130000 kms
Tengo una murano 2009
La cual presenta 2 cosdigos C1121 C1122 no encuentro la descripcion de los mismos
Y dos focos prendidos el VCD y el Traks no los borra de unmediato los vuelve a registrar si aguien supiera la descripcion exacta de los codigos o la averia a que se refiere se lo agradeceria mucho gracias
rogelio de México hace 2 años  
RO
Comentar

Codigo P0345

Nissan Murano 2003 motor 3.5 185000 kms
Me marca el codigo p0345 pierde fuerza me gasta mucho combustible y se apaga de repende cuando va andando ya le cambie el sensor cam banco 1 y 2 y el del ciguenal pero me marca lo mismo jala con los sensores de autozone un mes y de repente ya no prende y le pongo los que traia prende pero sigue con las fallas que me recomiendan hacer ya gaste mucho dinero y a pasado con varios electricos y nada
roberto de México hace 3 años  
RO
Matrix de México hace 3 años
Ponle los sensores originales
5
Responder
Egmeth de Venezuela hace 2 años
Amigo la mía le pasa lo mismo. Alguna solución?
1
Responder
Abdiel Salas de México hace 2 años
Yo le cambie los sensores banco #1 primero y no se arreglo, la cambie el banco #2 y le hice la limpieza del sistema del cuerpo de aceleracion utulizando el limpiador de Autozone, con partes de Autozone y se le quito el problema, ademas ahora ahorra mas gasolina y funciona al 100%. Lo hice yo mismo para no gartar en mecanico. Es muy facil. Tambien le aprete los cables de la bateria ya que dicen que eso puede provocar la falla. Tambien dicen que puede ser un falso contacto. Utilicen los videos de youtube te guian paso por paso. Saludos y suerte.
Egmeth de Venezuela hace 2 años
Gracias mi amigo, te comento, cambie los dos sensores, limpie el cuerpo de aceleración, todo perfecto, salió elm bendito 021 y luego de matarme por una semana...era el cable del negativo de la batería q estaba en falso contacto...jajaja...me ahorre unos centavos...gracias y saludos desde Vzla
5
Nico de Venezuela hace 9 meses
Tengo el mismo problema no acelera
2
9
Responder
ANTONIO RUIZ de Venezuela hace 2 años
Buenas amigo tengo una nissan murano 2007 y me dejo de acelerar no pasa de 1200rpm y es como si el acelerador esta muerto no hace nada. Soy de Venezuela también a ver si me puedes ayudar por favor 04144908660. Antonio ruiz
Abdiel Salas de México hace 2 años
Limpia los sensores primero antes de cambiarselos, puede que esten flojos, normalmente se llenan de aceite. Si la falla sigue cambiale uno por uno de preferencia originales marca nissan.
1
Massi de México hace un año
Hola tengo una murano 2007 empezó con un ruido como de algo suelto cuando le aceleró solamente me salió q es el Banco 1 me gasta mucha gasolina me podrían decir q puede ser y q hago gracias.
1
1
Responder
Ramiro de Bolivia hace un año
Tengo el mismo problema, nissan mira No 2006 se me apaga en pleno camino, de media hora arranca y no mal, nuevamente se apaga cuando calienta el motor alguien me ayuda por favor
[email protected] de República Dominicana hace un año
Eso es el crancha o si no la bomba de gasolina
1
0
Responder
Randy polanco de Estados Unidos hace un año
Tengo una Nissan Murano 2004 hace un ruido como giiii y no tiene fuerza al acelerar el
Mecanico me dice que es la trassmicion pero creo que es otro el
Problema alguien me puede ayudar??
Joel de Estados Unidos hace un año
Ey amigo disculpa encontraste el problema de tu murano tengo el mismo problema con la mia y el mecanico. Mo le encuentra
-1
Genioluv de República Dominicana hace un año
Soy Eugenio tengo una 2007 y tenia el mismo ruido y era la computadora de la transmisión.
-4
-2
Responder
Rodrigo de México hace un año
Hola buenas tardes también tengo una murano 2004 y tiene un problema q le doy mucha marcha para q prenda no me podrían decir maso menos q sera
Luis de México hace un año
Limpia todo el cuerpo de admision con carbucleen y listo
1
Lalito de México hace 15 días
No creo que limpiando se le quite, esto se debe a un sensor puede ser de cigüeñal pero el más frecuente para el arranque es el del árbol
0
1
Responder
Manolo Miranda de Guatemala hace un año
Hola amigos quien me puede ayudar tengo una murano año 2004 motor 3.5 yse escaneo y sale código p0868 y se blokea el pedal ya no acelera solo apago el motor y vuelve a acelerar normal lo hace muy frecuente
Alex de Colombia hace 10 meses
Amigo yo tengo una y me pasa lo mismo usted ya le encontró el problema
1
Edgar de Guatemala hace 9 meses
Encontraste tu problema amigo tengo el mismo. Problema
0
Alex de Colombia hace 9 meses
Era la bomba de gasolina la cambie y no volvio a molestar
1
-1
Responder
[email protected] de República Dominicana hace un año
Tengo una Nissan 2004 y no me acelera nada que yo puedo HACER para, que acelere
1
Responder
Florentino de Estados Unidos hace 8 meses
Tengo una Nissan Murano 2006 y el problema es que boy al trabajo y no la puedo forzar porque suben las revoluciones y se escucha un zumbido ya tengo mucho tiempo con ese problema me an dicho qué es la trasmiccion pero no creo y en subidas más feo se escucha
0
Responder
Elias de Chile hace 8 meses
Hola tengo una nissan Murano 2006 lenise scanner no me arrojó nada me dijeron q podía ser la bomba de bencina no tiene fuerza y ahora no arranca mi pregunta es tiene dos bombas de bencina la Murano o sólo una
[email protected] de Puerto Rico hace 5 días
Tiene 2 bombas cada una ubicada debajo de los asientos traseros
0
0
Responder
A&as de Estados Unidos hace 4 meses
Hola tengo un Nisan murano 2009 y tiene problemas piso el acelerador y no acelera tampoco en retroceso y en el piso me deja manchas de aceite alguien me puede ayidar
0
Responder
Isabel de México hace 2 meses
Tengo una murano 2007 y tengo que acelerar para que encienda ya la lleve con mecánicos y nada sigue igual no se que hacer ya me cansó
0
Responder
Comentar

Eje de levas, bobina de encendido, bomba de bencina o inyectores

Nissan Murano 2006 full, 3.5 v6 sl awd 133000 kms
Estimados, es primera vez que escribo y ojala alguien pueda ayudarme, me compre una murano que venia con fuga del radiador y no me di cuenta, me pegue un calenton y se metio agua en los cilindros, busque mucho un mecanico que me diera confianza y llego uno que me daba garantia, el tema le cambio el kit de empaquetadura de culata, las culatas se rectificaron y no tenia ningun problema de taquis o de valvulas, pero el mecanico me la paso y al mismo dia me fallo, le faltaba fuerza, se apaga el motor y solo prendia si aceleraba el vehiculo, y me dijo que era por que tenian que asentarse las valvul… Leer completa
Raul Diaz de Chile hace 2 años  
RA
Raul Diaz de Chile hace 2 años
Fui a cambiar un rodamiento que sonaba y era junto con la masa, se cambio y no se por que se apago el check in y anda como avion, gracias por nada

Saludos
2
Responder
Raul Diaz de Chile hace 2 años
Ha funcionado sin problemas ahora y no le he echó nada es muy raro el tema pero ando con miedo a que falle
0
Responder
Omar de Colombia hace 2 años
Como esta me puede decir q rodamiento le cambió gracias
Raul Diaz de Chile hace 2 años
El rodamiento de rueda izquierda y viene junto con la maza completo ahora me salio el sensor de oxígeno malo y de eje de leva del otro block los cambie y ahora si no tengo problemas igual el scanner arrojó el sensor de detonación pero no lo he cambiado y no he notado ninguna diferencia
0
0
Responder
Kevin morales de México hace un año
Amigo pero cuando tenías el problema como te hacía al quererla prender
Raul Diaz de Chile hace un año
Hola cuando queria prender no podia si se calentaba tenia que apretar el acelerador en caliente en frio no daba problemas
1
0
Responder
FRANCISCO de Chile hace 10 meses
Hola tengo el mismo problema, se rectifico el motor, cambie sensores de levas y cigüeñal y al calentarse se apaga de la nada, el scanner arroja el sensor de levas...pero el mecánico no sabe que puede ser. Podría se que al rectificar las levas tengan alguna alteración y eso lo vea el sensor?. Necesito algún comentario.
Jailene de Puerto Rico hace 10 meses
Las bobinas... mi nisean murano 2005 hacia lo mismo. Le cambie las bobinas y el radiador. Chekea q los abanicos estén funcionando
2
Raul Diaz de Chile hace 6 meses
Al final se solucionó eran las bujias increíble pero ya esta funciona de maravilla
1
1
Responder
Nebutronik de Puerto Rico hace 6 meses
Jailene hemos tenido el mismo problema pero ya esta cmo avión 😂😂😂 hasta el check engine apagao, y tambn soy de Puerto Rico Saludos
0
Responder
jorge de Perú hace 4 meses
Amigo, que tipo de bujias le pusiste ? platinum o iridium ?
0
Responder
Alex de República Dominicana hace 4 meses
Hola alguien me puede ayudar tengo una murano 2005 el problema es que cuando esta caliente se apaga y no prende asta que no esta fria. Ya he cambiado los sensores tmb le hice un chequeo a la computadora y todo esta bien
Raul Diaz de Chile hace 4 meses
Revisa las bujias y las bobinas si puedes cambiarlas prueba eso antes de comprarlas
0
Alex de República Dominicana hace 4 meses
Todo esta en buen estado hemos probado con otras bobina lo unico que no le hemos cambiado es la caja se fusible
0
jorge de Perú hace 4 meses
Revisa el sistema de carga tiene que estar por encima de 14v. Si esta bien entonces revisa la presion de combustible, normalmente la bomba de combustible tiende a fallar por falta de presion y eso ocasiona que los inyectores no inyecten gasolina al motor y por eso se apaga. Otro tema puede ser que tu bomba ya este para cambiar y se esta sobrecalentando, eso ocasiona que deje de funcionar y por eso se apaga el carro hasta que se vuelve a enfriar y funciona otra vez hasta que vuelve a pasar
0
FRANCISCO de Chile hace 4 meses
Muchas gracias, hasta ahora no he tenido problemas, sin embargo tengo mis dudas, ya que no tiene fuerza en las subidas y el scanner solo arroja banco 2, no es tan específico...podran seros catalíticos?
0
Raul Diaz de Chile hace 4 meses
Sensor de posición de eje leva ve a alguien que haga scanner y que sepa interpretar el codigo
0
jorge de Perú hace 4 meses
Tienes que saber que numero de codigo bota el scanner... si es P0081 Es la valvula VVT y es por eso que pierde fuerza
0
0
Responder
Azael de México hace 20 días
Buenas tardes dis culpen al guíen que me pueda ayudar tengo un problema con una Murano 2004 cuando hago alto y quiero avanzar le acelero y no avanza me lo ase ocasional se siente a rranada trai el check prendido y parparea
0
Responder
Comentar

Se apaga sola al ir avanzando

Nissan Murano 2005 Awd con quemacocos 140000 kms
La camioneta funciona bien solo que de repente se apaga ya sea en frío o caliente no importa ella sola se apaga aveces prende al darle el primer llavazo oluego prende tardándose más en el scanner salió el sensor de cigüeñal y ya se cambio me gustaría saber que es ya que es de repente y la camioneta funciona de todo bien es la única falla
Juan miguel de México hace 2 años  
JU
oscar de Chile hace 2 años
Estimado
Yo tambien tengo una murano 2005 y en marcha se apaga, pasan 15 minutos y prende. Los tecnico no encuentran el problema. Alguien me puede ayudar ?
Ramiro de Bolivia hace un año
Me pasa lo mismo, cuando camino y calienta el motor de una nissan murano 2006 se apaga espero una media hora nuevamente arranca ya os e limpieza de bobinas bahías y caja nada, alguien me puede ayudar porfabor
0
0
Responder
Ramiro de Bolivia hace un año
Tengo un problema con mi nissan murano 2006 se me apaga el motor en pleno camino y es muy peligroso, limpie bobinas bahías caja correas y nada alguien puede ayudarme por favor
FELIPE de Estados Unidos hace 7 meses
Buenas compañeros yo tambien es el mismo asunto , en marcha de repente de apaga y en el primer ingicion vuelve a encender la camioneta, si me puede informar por favor que puede ser , saludos
0
0
Responder
hector de Estados Unidos hace 8 meses
Tengo una murano 2004, se apaga cuando estoy en un semaforo, primero tiembla y despues se apaga, y ya le cambio todos los sensores, sobre todo el crank, y hoy lo repare, era la bomba de gasolina, es muy facil cambiarla.
mazul91 de Estados Unidos hace 7 meses
Y que fue con tu carro se soluciono el problema?
3
1
Responder
Juan miguel de México hace 7 meses
Pues la solucion es cambir los dos sensores de arbol de levas y el del cigueñal pero hay que verificar que los que se cambien si sirvan y sean los correctos
FELIPE de Estados Unidos hace 7 meses
Muchas gracias por respuesta saludos y pues deje reviso estos sensores , y cualquier cosa aqui andamos buen dia ,
0
0
Responder
Comentar

SE APAGA DE REPENTE

Nissan Murano 2007 4 puertas motor 3.5 120000 kms
DESPUES DE UNA HORA Y MEDIA SE APAGA DE REPENTE , SE ENCIENDEN EL EL TABLERO EL ACEITE , FRENO DE MANO , BATERIA Y EL CINTURON.
JUAN [email protected] de México hace 10 meses  
JU
Nebutronik de Puerto Rico hace 8 meses
Eso parece un corto en la cableria del motor pelada por el calor en algun punto
0
Responder
[email protected] de México hace 3 meses
Tengo una Murano 2003 de repente se apaga y después de un rato enciende voy por la calle pasando unos 40 minutos se apaga y no sé qué lo provoque que será ?
1
Responder
junior de República Dominicana hace un mes
Ami me paso lo mismo
0
Responder
Comentar

Problemas con el encendido

Nissan Murano 2005  147200 kms
Nissan Murano 2005 147.200kms porque no he dado con buenos mecanicos y ya no quiero gastar mas! Le cambie la cadena del tiempo, luego que los sensores de arbol de levas, y sigue con el mismo problema... dura unos dias y en cualquier momento se apaga... parece ser algo electrico...
alex de Panamá hace 3 años  
AL
BRYAN de Perú hace 3 años
Lo mismo ocurria con mi nissan murano, se apagaba el motor de un momento a otro, le cambie la bomba de combustible y el sensor del eje de levas, pero nada. Hasta que al fin le di con el problema que era CAMBIAR EL SENSOR DE CIGUEÑAL, con esto mi problema se soluciono. Espero sea de ayuda. Saludos
Soluciones practicas de República Dominicana hace 3 años
Como detectaste el problema, utilizando un escaner?
Que te costo resolver ese problema?

Esperando tu respuesta. Gracias.
0
1
Responder
MAHARBA de Venezuela hace 2 años
Tu problema parece ser que la cadena de distribución quedo mal montada.
0
Responder
Comentar

No enciende

Nissan Murano 2010 4 puertas 75000 kms
Al acercar la llave el tablero a veces enciende a veces no Pero luego se apaga como marca la batería
George reyes de Estados Unidos hace 6 meses  
GE
Nebutronik de Puerto Rico hace 6 meses
Alternador parece ser, la mia es 2005 q raro
0
Responder
Oswaldo de Perú hace 5 meses
La llave no esta funcionando correctamente
1
Responder
Comentar

Tiembla al acelerar

Nissan Murano 2004 3.5 v6 164656 kms
Hola mi gente tengo una nissan murano 2004 3.5 v6 la enciendo y tiembla un poco y cuando la coloco en (d) y la acelero tiembla y la luz de service engine soon prende y se apaga y sigue asi continua alguien me pueda ayudar
Luis de Estados Unidos hace un año  
LU
Ron. de Estados Unidos hace un año
Cambia Las bobimas y bujias
1
Responder
Laura Coronado de México hace 7 meses
A mí camioneta ya se las cambiaría y dura dos o 3 semanas bien y lo vuelve a hacer. Me pudieran orientar
0
Responder
Comentar

Problemas de encendido

Nissan Murano 2006 S 100000 kms
Cuando le doy a encender suena como si se hubiese descargado la batería ysi enciendo las luces se apagatodo en el tablero. Se siente un ruido en donde estan los fusibles en la parte delantera derecha
vicmend de Venezuela hace 3 años  
VI
Belen de Argentina hace 2 años
Pudiste solucionarlo?? Q era?
Feer Chavez de México hace 2 años
Si, es el cable que va del alternador a la batería , me pasó lo mismo ayer... si hallaron el problema con el cascabeleo ? (ES EL ESCAPE)
0
1
Responder
Comentar

Se jala cuando sólo acelero

Nissan Murano 2003 4 puesta ls 14500 kms
Siento unos japonés como falta de combustible pero no se apaga trabaja normal hasta q aceleró es contante sólo cuando aceleró ase los. Cambios normal pero no arroja ningún código de aberia
Rafael de México hace 8 meses  
RA
Nebutronik de Puerto Rico hace 8 meses
Bobinas o bujias, verifica tambien que no caiga agua del sunroof que baja por un tubo y muchas veces se desprende y termina cayendo en la cableria (MEPASO ESO MISMO) ME QUEMABA BOBINAS, BUJIAS ME TENIA HARTO. Si no se inunda en el lado del pasajero pues no se moja ese no seria la causa de tu problema
1
Responder
Comentar

Falla alternador prende luz brake y bateria

Nissan Murano 2011 3.5 v6 cvt 260cv 160000 kms
Se me prendio la luz de freno de mano y bateria en el tablero,la use un par de minutos y se paro,saque el alternador ,lo mande a reparar,me cambio el regular de voltaje,lo arme y sigue con la misma falla,que puede ser????gracias
Diegobazz de Argentina hace 5 meses  
DI
Diegobazz de Argentina hace 4 meses
Pude resolver el problema,el mayor problema son los electricista que dicen que saben,y no saben nada,al final se resolvio
Bryan de México hace 3 meses
Que era amigo tengo el mismo caso
0
Diegobazz de Argentina hace 3 meses
La plaqueta porta diodos era todo el problema,me cambiaron el regulador pero seguia haciendo el mismo problema,asi que cambiaron la plaqueta y se soluciono,espero que ye ayude ,yo no pude conseguir la ayuda por aca,saludos
0
0
Responder
Comentar

Radio y calefacción

Nissan Murano 2007 Ls 4x4 full  9700 kms
Estaba escuchando radio cuando de pronto se apagó la pantalla y la radio y dejó de funcionar el tablero de ml aire y se quedó prendido el aire trato de apagarlo y no se puede ningún botón dela radio y del aire funciona 9700
Daniel de Chile hace un año  
DA
Jose de México hace un año
Buen día a mí me pasó igual y encontré el cable de la batería haciendo corto lo arregle y quedó también revisa conexión de alternador
Nebutronik de Puerto Rico hace 8 meses
Esta pasando en las 2007 especialmente muy cierto, y tambien puede ser un controlador que hay en el radio q es parte tambien del aire
0
-1
Responder
Luis A cardoso de Cuba hace 7 meses
Ami me pasa lo mismo no enciende el radio no prende la pantalla y se queda prendido el motor de la calefacción y los botones de radio y del sistema de aire tampoco funciona. Por quepasa esto
0
Responder
ronmaster de Chile hace 6 meses
Tengo tengo un problema similar. Desconecte en panel completo. Al volverlo conectar revise todos los conectores en su lugar , pero no funciona el panel de la radio ni la del aire. Se quedó pegado en automático y comienza solo a funcionar el aire acondicionado. !! Revise fusible del motor y debajo del volante. Todo correcto. !! Que puede ser. Habrá que resetear con un scanner??
0
Responder
Luis A cardoso de Cuba hace 5 meses
Tienes un fusible quemado
ronmaster de Chile hace 5 meses
Pero que fusible
Revise todos ?? Algún relato??
0
1
Responder
Manuel de Estados Unidos hace 5 meses
El aire calenton cuando está muy frío no prende
0
Responder
Comentar

Falla repentina

Nissan Murano 2004  180000 kms
Cuando voy en marcha de repente se apaga lo vuelvo a encender y sigue normal lo hace a diariol cambie el camschat posisions sensor pero sigue igual. Que me recomiendan
Luis de Estados Unidos hace 3 años  
LU
julius de México hace 2 años
Hola, yo tenia ese mismo problema, y la solucion es cambiar los 2 sensores de arbol de levas o crank shaft.
David de México hace 2 años
Son caros los sensores esod
1
pedro mosciaro de Paraguay hace 2 años
Yo ya cambie, es que yo voy y parece que pierde fuerza y no le llega el combustible, para y luego vuelvo a arrancar y va,pero cuando acelero parece que le falta combustible.
-1
1
Responder
Susy Sandoval de Estados Unidos hace un año
Hola lleve a que me escanearan mi murano 2006 y me salio este codigo P0463 lo lleve al mecanico y segun se lo cambio y lo cprri 5 dias y vuelve a apareser el mismo sensor voy y le digo y como muy bien "paisano" me dice que si se lo cambio y me enseña una pieza vieja y yo que voy a saber de piezas, y se justifico que investigo y se le hizo raro que esta tiene dos sensore iguales que el que esta mal es el otro lo cual no le crei y que me lo va a cambiar el otro tambien y quiesiera que me sacatan de la duda por favor...saben una cosa si le tengo muedo a algo es a los mecanicos y mas a los latinos ya que he tenido muy malas ecperiencias...gracias espero su respuesta
pbarrios de Guatemala hace 9 meses
Buenas si lleva dos sensores en los ejes de levas uno en casa culata en verdad quizá pudiera variar sólo cambiarlo de posición para no comprar lo y brobar a ver como le funciona por que la murano es v6 y lleva 2 culatas
0
mazul91 de Estados Unidos hace 7 meses
Si es cierto lleva dos sensores uno en el banco #1 y otro en el banco #2 recomiendo cambiar el crankshath position sensor tambien
0
-1
Responder
Comentar

Problemas con alternador

Nissan Murano 2003 Murano 170000 kms
Mi murano se apago todo. Primero se bajaron las luces del tablero hasta que perdio fuerza y se apago por completo. Y sale el check de bateria y no arranca... lo lleve al electricista y lo cambio el ralay del alernador pero el mismo dia me paso lo mismo... que es lo puede ser aparte del alternador???
Frankex2016 de Perú hace 3 años  
FR
Maple de México hace 3 años
A mi murano le paso lo mismo y le hicieron cambio de bobinas también puedes revisar que las mangueras que van conectadas al motor estén bien puestas quizá trae alguna suelta le entra aire y por eso pierde fuerza por que también eso me paso en una ocasión.
Maple de México hace 3 años
También pudiera ser necesites una batería nueva...
1
Joel de Puerto Rico hace 3 años
Pero al cambiarle las bobinas trabajo bn ?
0
0
Responder
Marco robles anaya de Perú hace 2 años
Tengo nissan murano 2006. Primero pierde fuerza y luego se apaga...sale el check de bateria. Le cambiaron el relay del alternador...pero igual. Que podria ser la falla.
0
Responder
DUKE_MTY de México hace 8 meses
Tengo una Murano 2005 y enciende pero a los dos segundos se apaga, el testigo no enciende al encender el motor, me dicen que probablemente sea la antena
-1
Responder
Comentar

El scanner no da falla

Nissan Murano 2005  150000 kms
Hace días que no enciende en el primer intento, de repente cuando voy en la vía se apaga... En fin ahora le salio el icono del motor pero cuando la escanean no da para ninguna falla ni error
Mari de República Dominicana hace 2 años  
MA
Óscar Aarón de México hace un año
Tengo una murano mod 2003 máquina 3.5 andaba burilla y le use la afinación y ahora de repente dando o caminado se me apaga y dura asta 3 o 4 marchasos para encender que podrá ser
Mari de República Dominicana hace un año
Ya resolvi eso hace tiempo jajajajaja hasta compre una chevrolet equinox 2014. Pero aun tengo la murano, resultó que el problema eran el clanshak y en camshak, son sensores fáciles de poner. Y bueno los escaner de modelo viejo pues no leen las fallas de las murano. Cambiale esos sensores y el problema desaparecera
0
0
Responder
Comentar

Falla electrónica

Nissan Murano 2004  1538450 kms
Tengo una Murano 2004, la camioneta enciende sin problema y corre sin problema, el asunto es que se apaga durante el trayecto de recorrido y luego al volver a encenderla le cuesta como si se ahogara tengo que presionar el acelerador para que arranque, puede alguien decirme que es lo que pueda tener
Israel Martínez de México hace 2 años  
IS
willypan de Chile hace 2 años
Yo tuve el mismo problema, tenia la luz del check prendido, y me arrojo que era el sensor banco 2, deberias probar con limpiarlo, y si no cambiarlo por el original
0
Responder
sergio de Chile hace un año
Me paso lo mismo, cambie el sensor posición del cigueñal y mejoró mucho
0
Responder
Comentar

Falla repentina

Nissan Murano 2004  180000 kms
Cuando voy en marcha de repente se apaga lo vuelvo a encender y sigue normal lo hace a diariol
Luis de Estados Unidos hace 3 años  
LU
Juan miguel de México hace 2 años
Lo resolviste? Tú problema o aún te falla
0
Responder
Magui hernandez de México hace 2 años
Mi camioneta murano de reownte se apaga sola y se jalonea cambie bujias y es minimo los jalones q podra ser
0
Responder
Comentar

Problema de corriente o de que

Nissan Murano 2009 4 puertas  136522 kms
Mi problema es el que mi carro al ir en marcha deja de acelerar pero si le pongo neutral acelera bien y al ponerle el cambio no después de 3 minutos se apaga y si quiero encenderla me dice que la batería no tiene carga por qué pasa esto
Jorge montes de México hace 3 meses  
JO
Nelson de Estados Unidos hace 3 meses
Estos automóviles cuentan con una transmisión del tipo electrónica, lo que significa que si le falta electricidad, no marchará o lo hará hasta que se agote la corriente acumulada en la batería. Remedio: Chequee lo siguiente. Vea si la señal de Batería está iluminada en la pizarra de instrumentos > Previamente afloje los pernos del cable NEGATIVO en la batería. Encienda el motor y retire el cable del borne NEGATIVO de la batería. Si el motor se apaga, el alternador no está cargando. Remplacelo y cheque el estado de la correa de una bvez por si merece ser remplazada.
-1
Responder
Comentar

Tarda en arrancar

Nissan Murano 2004  152000 kms
Para empezar de repente prende la luz del tablero SLIP y VDF OFF Y se siente más burra cuando prenden de repente se apagan y vuelven a prender y tarda mucho para prender starea pero no arranca
Eddie de Estados Unidos hace un año  
ED
Nebutronik de Puerto Rico hace 6 meses
Verifica el diferencial, aceite de transfer case ya q ese tipo AWD dan ese problema
0
Responder
Comentar

La radio no enciende

Nissan Murano 2005  160000 kms
No enciende el radio al encender las luces se apaga el tablero
Gera de México hace un año  
GE
Nebutronik de Puerto Rico hace 8 meses
Eso parece ser un relay o un corto
0
Responder
Comentar

Falla en luz delantera

Nissan Murano 2010 4puertas  250000 kms
La luz de el lado de el piloto falla, aveces enciende aveces no, la lleve con un electrico y dijo que era el foco que ya era tiempo de cambiarlo, el foco de reemplazo por otro, y funciono bien y aproximadamente uno o dos meses despues comenzo a fallar de nuevo, si enciende pero aveces se apaga. No se que sea la falla pero en una ocasión me paro un policia y me dijo que no traia una luz, y le dije aver vamos a ver y en cuanto me baje y cuando cerre la puerta el foco encendio y el policia me dijo, acaba de prender ahorita que cerraste la puerta. Me gustaria recibir ayuda ya que nadie puede resolverme.
MiguelRdzZ de México hace un año  
MI
reyes de México hace un año
El problema sera el conector del foco ya que se sobre calientan y se queman, es lo que produce
La falla espero te sirva el comentario

Saludos...
0
Responder
Comentar

Murano se apaga corriendo

Nissan Murano 2007 Murano 3.6  190000 kms
Murano prende y corre un rato y de repente se apaga
Raul de Estados Unidos hace un año  
RA
Rulas de México hace un año
Sensor cigueñal y arbol de levas
0
Responder
Comentar

Pierde fuerza y se jalonea

Nissan Murano 2003 SL 20648 kms
Va corriendo pierde fuerza y se jalonea Y aveces se apaga y no quiere prender
Jairo Bucio de Estados Unidos hace 2 años  
JA
jorge de Perú hace 4 meses
Lo mismo me ´pasa... me dicen que puede ser la bomba de gasolina
0
Responder
Comentar

Se bajan revoluciones en marcha mínima

Nissan Murano 2004  105000 kms
En marcha minima pareciera que se apaga , se bajan las revoluciones, se le cambio la pila de la bomba de gasolina y el problema persiste, se le lavaron los inyectores y cambiaron filtros y el problema sigue, me pueden colaborar?
julio de Colombia hace 3 años  
JU
hector de Estados Unidos hace 8 meses
Resolviste el problema?
-1
Responder
Comentar

Problemas de encendido

Nissan Murano 2006 S 100000 kms
Cuando le doy a encender suena como si se hubiese descargado la batería ysi enciendo las luces se apagatodo en el tablero. Se siente un ruido en donde estan los fusibles en la parte delantera derecha
vicmend de Venezuela hace 3 años  
VI
avpluvis de Perú hace 2 años
Es problema de alternador, te esta chupando toda labateria.
0
Responder
Comentar

Se apaga de repente, pero vuelve a encender rápido.

Nissan Murano 2004 5 ptas  330000 kms
Tengo una murano 2004, se apaga de repente, se le pone en neutral y enciende rápido. Ya le puse limpia inyectores pero se siguió apagando, en el scanner no sale nada porque no prende ningún foco del tablero y en el taller dicen que no saben que es hasta que prenda en check engine si no no se sabe que puede ser. Alguien que sepa cual podría ser la falla. Saludos
Emmanuel 28 de México hace 4 meses  
EM
Comentar


¿Problemas con un Murano? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook





¿Encontraste lo que buscabas?

¡GRACIAS!