Problemas de Cuerpo de aceleración

Cuerpo de aceleración: Equipo que regula la entrada de aire al motor. Comandado principalmeten por el pedal de acelerador.
Leer más
Problemas más específicos:
Problemas relacionados:

Problemas destacados

Se lavó el cuerpo de aceleración y ya no prende

Nissan Murano 2004 Ej:4 puertas  95000 kms
Se lavó el cuerpo de aceleracion y en cada tope q pasaba se apagaba al día siguiente ya no encendió tiene chispa y potencia de gasolina pero me dicen q se desprogramo el cuerpo de aceleracion eso puede pasar y un eléctrico me dijo q están blokeados los inyectores q tengo q reparar la computadora me pueden apoyar gracias
Raul de México hace 9 meses  
RA
Comentar

Prende bien luego que calienta empieza a fallar SolucionadoSolucionado

Nissan Murano 2005 v6 2000000 kms
Buenas saludos les comento tengo mi murano 2005 pues mi problemas es que ella prende bien trabaja bien una vez calienta empieza a fallar y a jalonear ya le cambie las bujias le limpie el cuerpo de aceleracion y sigue igual le sale el codigo de maf sensor se lo cambie y sigue igual que podria ser ?? gracias!!!
sahir de Estados Unidos hace 3 años  
SA
U063jd19 de México hace 2 años
B tarde tengo un modelo 2007 cuando estoy en semaforo y posterirmente avanzo tiembla y pierde aceleracion. Rstoy en duda si rs un sensor o bobinas.
Rafael de México hace 2 años
Yo tenía ese problema le cambie 2 sensores del árbol y solucionó el problema mía es 2003
1
Pablo Cerda de México hace 2 años
Ala mia le pasa lo msimo que sensores le compraste del arbol como los pido y cuanto valen mas o menos amigo
0
1
Responder
Mejor respuesta (según sahir)
sahir de Estados Unidos hace 2 años
La vendi y esa fue la solucion 🤣
8
Responder
Alfo de México hace 7 meses
Murano 2004 Deja de acelerar, la apago y la prendo y vuelve a funcionar por un momento, ya revisaron la computadora, y el curpo de aceleración y todo esta bien, que podría ser??
0
Responder
Uli318 de México hace un mes
Si no has solucionado tu problema checa tus sensores de árbol de levas si les llega corriente arriba de los 5 voltios en el cable de en medio q es el q manda la señal a la computadora cambia el sensor del cigüeñal ya q es la q envía la corriente a los otros sensores Para q te funcionen bien y no se te apague tu auto tienen q estar midiendo entre 0 y 5 volts los q tengan ese problema chequen esto este problema es muy usual en estos autos no se por q
0
Responder
Comentar

No acelera SolucionadoSolucionado

Nissan Murano 2003  4336446 kms
Mi murano 2003 no prendia el compresor del ac. Y revisando los releys moví el del throller control. Que viene siendo el del cuerpo de aceleración. Bueno el problema es que al regresarlo asu lugar este ya no acelera que podrá A ver sido lo que pasó ayuda por favor se les agradecería si son tan amables
Pollo de México hace un año  
PO
Mejor respuesta (según Pollo)
Pollo de México hace un año
Les cuánto que el problema era que se avia quemado la computadora ya la cambie y el carro anda muy bien
0
Responder
Sergio de Estados Unidos hace 3 meses
Yo tengo el mismo problema con mi murano 2006, arranca en frío sin problema y ya en caliente se tarda ya le cambie los sensores del árbol de levas, bomba de gasolina, cransensor y sigue igual, ¿alguna recomendación? Gracias.
0
Responder
Comentar

Silbido del motor

Nissan Murano 2004 3.5 litros, 4x4 189000 kms
Se le cambió cuerpo de aceleración, se dió mantenimiento al cuerpo de admisión, bobinas nuevas, se revisaron los orrings, y el silbido sigue, el ingeniero del taller describe el sonido como una fuga o entrada de aire pero no han podido detectar por dónde es. Saludos al foro.
Dino de Ecuador hace 2 años  
DI
Dino de Ecuador hace 2 años
Olvidé decir también que demora el encendido, debiendo intentar muchas veces hasta lograr el encendido, la batería está bien y el alternador tiene un año de cambiado es original
Nebutronik de Puerto Rico hace 2 años
Verificaron todas las mangas y que esten bien apretadas?, verificaron la junta del manifold?
0
Dino de Ecuador hace 2 años
Ya hicimos eso y no resolvió el problema, muchas gracias. Qué otra causa podría existir?
0
Nebutronik de Puerto Rico hace 2 años
Alguna ves se te a calentado? verifica la valvula egr y sus mangas y que este bien conectada ya que hay chance de i tercambiarlas por error, la mia no esta accionando y hace lo mismo que la tuya solo que despues de calentar y volver a encender el encendido es mas largo y mas si queda en una cuesta hacia arriba
0
0
Responder
Comentar

Cuando avanzar un km deja de acelerar

Nissan Murano 2009 4 puertas motor 3.5 4000000 kms
Cuando avanzar deja de acelerar lla se le cambió repuesto de bomba de gasolina
Alternador
Se le limpio cuerpo de aceleración
Y sigue igual
Arturo olvera de México hace un mes  
AR
Arturo olvera de México hace 18 días
Sigue igual lla cheke sensores y no e podido resolver
0
Responder
Comentar

Cuando se calienta no acelera y se tironea

Nissan Murano 2004 4 puertas 6 cil 3.5 134814 kms
Le metieron la computadora y salió el cuerpo de aceleración y se lo cambie y sigue igual
Arturo de Estados Unidos hace 2 años  
AR
Nebutronik de Puerto Rico hace 2 años
Jumm cuidado cn eso quien lo puso? verifica bobinas y bujias
0
Responder
Comentar

Problema de aceleración

Nissan Murano 2006 5 puertas  250000 kms
Mi murano comenzó con el problema de que prendía el código de la batería pero no se apagaba, luego dejo de acelerar y se apagaba, le cambiaron el alternador y ya enciende pero no acelera, el escaner marca falla en tps pero ya le pusieron un cuerpo de aceleración y ni así acelera... Alguien que me pueda ayudar? Lleva mas de una semana en el taller y no le encuentran la falla
Samm de México hace 10 meses  
SA
Comentar
¿Problemas con un Murano? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar

Síguenos en Facebook


¿Encontraste lo que buscabas?

¡GRACIAS!