Problemas de Aceite

Problemas destacados

Gasta mucho aceite y no tiene fuga

Nissan Murano 2003  184000 kms
El aceite no dura mas de un mes y aparentemente no tiene fuga, lo que lleva a calentar el motor, por donde puede estar saliendo tanto
Miguel espinoza de Bolivia hace 2 años  
MI
avpluvis de Perú hace 2 años
Tienes que verificar si tus bujias no salen con aceite, si estan secas, tienes que ver tu empaque de balancin o la valvula PCV que es el respirador de la admision.
1
Responder
Maria Lopez de México hace 2 años
Puedes poner imagen de valvulas

Pcv
avpluvis de Perú hace 2 años
Ahi esta el que esta encerrado en circulo es la valvula pcv, espero que en el tuyo con reemplazar esa valvula se solucione, el mio le cambie por uno original, tapa completa y aun asi sigue consumiendo.
1
1
0
Responder
Comentar

Quema mucha aceite

Nissan Murano 2003  197 kms
Que recomiendan, anda bien solo que resultó gastar mucha aceite no la tira
David de México hace 3 años  
DA
Comentar

Transmision tarda en entrar la D y la R y se desplaza lento en reversa

Nissan Murano 2009 3.5 SL 180000 kms
Tengo una murano 2009 que compre hace 6 meses. Funcionaba muy bien y tenia buen despegue al acelerar, solo notaba que tardaba algunos segundos en entrar la marcha para adelante y algunos mas para atrás. Al paso del tiempo se empezó a notar inestable el arranque, aveces se sentia muy pesada la camioneta por lo que la lleve a checar, marco presion de aceite primaria de la transmision baja y le cambiaron un sensor de presion. La transmision quedo un poco mas lenta de lo habitual pero siguio el problema de la reversa que era cada vez mas lento o pesado el desplazarse. La lleve con otro mecanico y… Leer completa
Victor Rodriguez de México hace 2 años  
VI
centeno de Guatemala hace 2 años
Los códigos q t dio tu caja fueron P0840? P0868? P1777? P1778? Si x lo menos alguno de ellos t dio el diagnóstico, tienes un problema de presión y puede ser temperatura excesiva en tu caja o pérdida de presión interna, CUALQUIER consulta estamos a la orden +502 55561729 Soy de guatemala mucho gusto
Victor Rodriguez de México hace 2 años
Si,me dio ese codigo, me cambiaron un sensor de presion y 2 solenoides y ya no da el codigo pero la transmisión esta variando, aveces se. Sigue sintiendo lenta y a veces no. También sigue tardando unos segundos en entrar la reversa.
1
0
Responder
Elrubio de México hace 2 años
Tengo una nissan murano 2004 desde que la compré no había tenido ningún problema con ella, pero ahora que la enciendo se escucha un fuerte cascabeleo en el motor y al paso de un segundo se le quita. Que hago?
Ronald de Estados Unidos hace un año
Eso n9 es en el motor amigo es en el sistema de escape
La nissan murano trae ese problema en sus escapes
Creo que le va tocar cambiar el depurador de humo osea el catalítico
1
Elrubio de México hace un año
Muchas gracias amigo
1
eleazleon de México hace 7 meses
Tengo una nissan rogue 2011 de momento dejo de hacer los cambios solo camina en 1era y a 40kms por hora la escanearon y salio codigo P1778 me dijeron que era el step mottor lo cambiaron y sigue igual no mejoro al contrario la probaron y ahora camina pero ya no tiene casi fuerza
0
1
Responder
harrykoegler de Colombia hace 2 años
Por favor, deseo comprar una murano 2007con 103000 km, debo comprarla, por comentarios leo molestan mucho,por caja y por computador. Me larecomiendan o mejor no la compro harry
el lobo de Venezuela hace 8 meses
Muy buena camioneta nissan murano mientras le hagas su mantenimiento al día...
0
0
Responder
Federico de México hace 2 años
Pongo en D mi Murano y solo trabaja en 3 no detecta la D que puede ser.
centeno de Guatemala hace 2 años
Puede ser el Stepper motor, o el sensor conocido como input, que va en la caja cerca del volante cinético de la caja lo mejor es hacerle un diagnóstico con scanner para poder determinar cuál es la posible causa y sea más certero, cualquier cosa estamos a la orden para sus consultas +502 55561729
0
1
Responder
Felipe de Chile hace 2 años
Me pasa lo mismo que federico mi murano al calentarse no pasa bien los cambios y pierde fuerza no tiene ningún check prendido no se que podrá hacer ojalá me puedan ayudar
centeno de Guatemala hace 2 años
Entonces verifiquen q la transmisión no esté calentándose, puede ser que se caliente y x eso no esté funcionando correctamente, manden a revisar el sistema de enfriamiento de la caja, que va en la parte inferior del radiador
1
1
Responder
J. LUIS de México hace un año
Yo tengo una murano 2005 y tenía el mismo problema y me le cambiaron discos y anillos a la transmisión y se me acabo el problema
1
Responder
Rafa de Estados Unidos hace un año
Tengo una murano 2009 la compre hace 6 meses todo perfecto, pero desde un tiempo para aca, no hace los cambios, esta todo el tiempo como en 2da o 3era velocidad, se siente muy bien pero el motor siempre esta revolucionado de resto todo bien. Que puede ser?
Cmfr de Paraguay hace un año
Tengo ese mismo problema! Que podría ser?? Gracias!
0
el lobo de Venezuela hace 8 meses
Chequea el aceite y el agua del radiador, haber si no está ligando el aceite con el aguá por el serpentín
1
0
Responder
uriel60 de Estados Unidos hace un año
Yo tengo una nissan murano 2005 y cuando corre seescucha un ruido y nada más corre como asta 50 mph nopasa de hai nomarca ninguna luz alguien tiene ese problema ayuda gracias
el lobo de Venezuela hace 8 meses
Amigo chequea los catalizadores tapafo
0
uriel60 de Estados Unidos hace 8 meses
Muchas gracias boy atratar y teaviso
0
0
Responder
Mario87 de México hace 8 meses
Nissan Murano 2009 3.5 139,000 km, desde hace poco empezó a sentirse más pesada, primero empezó a ponerse pesada en una pendiente prolongada al grado de esperar a que se enfriara un rato y volvía a jalar, después en reversa pero en pendiente le cuesta mucho subir, lo raro es que en terreno plano no tiene problemas, igual saco un código de presión sea
Aceite de transmisión, se le cambió aceite y mejoró un poco pero sigue igual, ayuda y cómo solucionaron por favor, por cierto, trae el VDC y abs encendidos en el tablero
0
Responder
[email protected] de México hace 6 meses
Tengo una Murano 2009 perdió la estabilidad ya le cambié amortiguadores,bujes con orquilla, la he llevado alineacion y balanceo y sigue igual
0
Responder
Briguel martinez de Bolivia hace 5 meses
Hola una ayuda x favor tengo una murano 2009 en subida no tiene fuerza llega ha detenerce y no querer avanzar mas. Cual podra ser el problema en plano todo normal ya le hice cambiar las bujias. Limpieza de inyectores. Pa presión de la bomba de combustible esta bien. Sera q puede ser la transmisión.
0
Responder
Keii de Puerto Rico hace 5 meses
Hola tengo una nissan murano de 2004 ella me cambia de lo mas bn sólo q cuando le doy marcha el asererador está lenta o no arranca tengo q apagarla y hay reacciona y me da unos jaloncito. La lleve a escanial y me tira un monto de código q si el motor, sensor de oxígeno, y transmisión. El mecanico medijo q eso de los jalones es la transmisión pero no se q verdad sea por q ella cambia y tira los cambios de lo mas bn. El me dijo q ellas hacen q están cambiando pero q no lo están. Así q si me podrán ayudar se lo agradeceré.
0
Responder
Roli de México hace 3 meses
Buenos días disculpen tengo una Murano 05 la cual tengo un año apenas se empezó a escuchar una trakalera en el motor y me dicen que es un tensor que se quedó pegado cómo puedo hacer para que esté despegue muchas gracias buen día los leeo comentarios y gracias
1
Responder
Ronnybenjamin de Venezuela hace 2 meses
Hola amigo saludos desde Venezuela, leí tu comentario y tengo el mismo problema con mi Murano 2009, en una pendiente muy fuerte la camioneta no avanza y se queda casi totalmente parada, de que forma pudiste solucionar el problema? Si es posible tener tu respuesta le agradecería muchísimo, +584241414289
1
Responder
Mario hernandez de México hace 2 meses
Hola!! a mi camionetale pasa igual, murano2004 tranision forzada. En pendientes...alguna sugerencia para realizarla. ?
-1
Responder
Alf23 de Estados Unidos hace 2 meses
Buenas tardes
Tengo una murano 2005 transmisión cvt
Y el problema es ke cuando le pongo velocidad no acelera nada
Sergio de Estados Unidos hace un mes
Hola te recomiendo que abras la llave y desenchufar la computadora del motor y la recpnectes de nuevo y se reseteara el módulo del acelerador. Las computadoras tendrán un candado de plásticos. Mucha suerte.
0
0
Responder
Silka de Venezuela hace 2 meses
Buenas busco computadora nissan murano año 2007 con urgencia la mia se daño llamar a 04143629229
0
Responder
Gfuentes de Honduras hace 2 meses
Buenas quiero comprar una nissan murano 2005 que me recomiendan gracias
Sergio de Estados Unidos hace un mes
Hola. Yo te recomiendo que si tiene transmisión americana no la compres. Pero si es japonesa es menos riesgo que te falle. Preguntaras cuál es la diferiencia de americana y japonesa. La japonesa es toda de aluminio externamente.
0
0
Responder
Santo de República Dominicana hace 2 meses
Hola tengo una nissan murano 2005 y tarda en cambiar de velocidad. No tengo ninguna luz encendida. Ante en 1500 revoluciones alcansaba 80km/h ahora a 2000 Revoluciones alcanza 60km/h
Sergio de Estados Unidos hace un mes
Hola amigo. Tenia ese problema aquí con mi murano y pensé que era la transmisión y la cambié pero siguió igual y para mí sorpresa era solo la computadora de la transmisión. Es una que se encuentra en el lado del copiloto. La cambié y funcionó muy bien de nuevo.
0
0
Responder
Juan de Chile hace un mes
Hola amigo, tengo. Un problema. Con mi nissan murano que pasa solo primera y ningun cambio mas. Gracias
0
Responder
Irma n de Estados Unidos hace 21 días
Tengo una murano 2012 después de hacerle cambio de aceite de transmision prende pero ya no quiso dar ni para tras ni para delante ayuda por favor
0
Responder
Comentar

Nissan Murano, Pierde fuerza subiendo SolucionadoSolucionado

Nissan Murano 2008  79000 kms
Saludos desde Venezuela, mi problema la camioneta no tiene fuerza para subir ningún tipo de pendiente, sube muy forzada como a 10km, no he querido bajar la caja, que cosas recomiendan hacer, cambiar aceite, revisar turbina, discos de la caja? Gracias... +584241414289
Ronnybenjamin de Venezuela hace 2 meses  
RO
Mejor respuesta (según Ronnybenjamin)
Mario hernandez de México hace 2 meses
Me pasa lo mismo con una murano 2004, se forza al subir cualquer pendiente. Que me recomiendan???
Mario hernandez de México hace 2 meses
Eso mismo me pasa a mi, si alguien tiene la solucion ? agregenla. Por favor!! gracias.
0
1
Responder
Comentar

Válvula PCV

Nissan Murano 2003  220000 kms
Necesito ayuda para localizar la válvula PCV de una mira o 2003 no la encuentro y una bujía está inundada de aceite
1
Jesus de Estados Unidos hace 2 años  
JE
Jesus de Estados Unidos hace 2 años
Alguien puede ayudarme?
Bruno1979 de Panamá hace 2 años
Buenas estas viendo el tapa válvula del bloque 2, la PCV esta en el bloque 1 debajo del múltiple de admisión.
2
0
Responder
hector rodriguez de Venezuela hace un año
Buenas tarde donde esta la valvula pcv de una trailblazer motor 5.3 edicion especial no la consigo por favor
0
Responder
Ricardo de Estados Unidos hace 19 días
Donde se localiza la válvula pcv Nissan murano 2007
0
Responder
Comentar

Pierde fuerza marca código p0011

Nissan Murano 2008 3.5  160 kms
En frío funciona al cien después de unos 30 minutos voy en drive y pierde potencia no avanza o demasiado lento termina por apagarse espero 20 minutos y otra vez funciona y así una y otra vez... Marca código p0011 y el testigo del tablero prendido ya le. Cambiaron sensores de levas y cigueñal, la bomba de gasolina, el aceite completo y nada... Igual
Samuel de México hace un año  
SA
Samuel de México hace un año
Todo se debía al alternador se lo cambiaron y santo remedio
2
Responder
Comentar

SE APAGA DE REPENTE

Nissan Murano 2007 4 puertas motor 3.5 120000 kms
DESPUES DE UNA HORA Y MEDIA SE APAGA DE REPENTE , SE ENCIENDEN EL EL TABLERO EL ACEITE , FRENO DE MANO , BATERIA Y EL CINTURON.
JUAN [email protected] de México hace un año  
JU
Nebutronik de Puerto Rico hace un año
Eso parece un corto en la cableria del motor pelada por el calor en algun punto
0
Responder
[email protected] de México hace 7 meses
Tengo una Murano 2003 de repente se apaga y después de un rato enciende voy por la calle pasando unos 40 minutos se apaga y no sé qué lo provoque que será ?
Carlosq1 de México hace 17 días
Que solución tuvo? Me pasa lo mismo ahora
[email protected]
0
1
Responder
junior de República Dominicana hace 5 meses
Ami me paso lo mismo
0
Responder
Comentar

Nissan murano 2005 caja atf, falla intermitente en pasar las marchas

Nissan Murano 2005  180000 kms
Buenas noches, baje el motor de un nissan murano 2005 para reparar unas perdidas de aceite. Al salir a probarlo me di cuenta que no pasa bien las marchas llega hasta segunda, tengo que apagar el motor volver a encenderlo y funciona bien hasta que llego a un semaforo o disco pare y hay comienza el problema de nuevo. Le hice scanner original de la marca a caja y motor y no arroja ningun codigo. Cual puede ser el problema? puede ser filtro de caja en mal estado ?. . . Saludos y gracias
fahd de Chile hace 7 meses  
FA
fahd de Chile hace 7 meses
Anted de bajar el motor la caja no tenia ningun problema, puede ser falla en el armado?
0
Responder
patricio de Chile hace 6 meses
Amigo buenas... lo solucionaste... me pasa exactamente lo mismo
Saluds
0
Responder
Comentar

Se frena, prende luces de brake aceite y bateria

Nissan Murano 2004 4 puerrtas 143000 kms
Llevo tiempo tratando de arreglarla de lugar en lugar y sigue igual, mientras voy corriendo de momento se pone duro el freno prendiendo la luz de brake, ni acelera ni frena, prende al igual luz de aceite y bateria estando recientemente nuevas ambas,sigue prendida pero sin funcion. Si me podrían ayudar.
Jossie de Puerto Rico hace 3 años  
JO
Carina de Argentina hace 2 años
Estando en ruta en marcha se encendio la luz del motor y no se apaga que puede ser? No se siente falla
Nebutronik de Puerto Rico hace un año
Tengo una 2005 pudiste resolver? la mia no tiene ese problema pero suena bien serio el tuyo
0
0
Responder
Albe de Estados Unidos hace un año
Mi Nissan Murano 2010 se reemplazo la batería,ahora tiene encendido la luz de brake y su alarma, se pasó escaneado y nada. Se desconectó la batería y nada, me pueden ayudar
Ulises de Estados Unidos hace 10 meses
A mí me pasó algo parecido nomás le cambié la batería le encendió la luz de brake no se por que
0
-1
Responder
Comentar

Truena y brincotea

Nissan Murano 2004 SL 100000 kms
Cuando voy en el carro a una velocidad constante no pasa nada pero en subidas de repente truena por el lado del acelerador de tal forma que se escucha como cuando pizas y tompes algo muy duro sino hace eso se comienza a jalonear hacia adelante y detras y se resiste a avanzar no se que sea se le han cambiado catalizadores, valeros radiador, alternador :s y realizo mi cambio de aceite cada 3 mil millas
Anly34 de Estados Unidos hace 4 años  
AN
Arturo olvera de México hace un año
Buenas tengo una nissan murano 2009
Prende y no abanda nada lla le quite los catalizadores de echo uno se calento al rojo vivo se los quite y a hora ase lo mismo y la escaneo y me a roja el codigo p0300 que podra ser tengo duda sera el cuerpo de aceleración lla cambie bujias y bobinas
Nebutronik de Puerto Rico hace un año
Son los puntos del motor
0
0
Responder
Alejandro Chavez de México hace 9 meses
Los puntos de la cadena están en buena posición... Tengo el mismo problema... Me podrían ayudar
0
Responder
Comentar

Tengo una Murano 2009 truena

Nissan Murano 2009 4 puertas  115000 kms
Tengo una Murano 2009 truena la caja de velocidades le cambiaron aceite y filtro cuando está en subída le cuesta trabajo
María de México hace un mes  
MA
María de México hace un mes
Ya arreglé mi Murano 2009, le cambiaron por segunda vez el aceite de la caja de transmisión y se escaneó
0
Responder
Comentar

Humo blanco

Nissan Murano 2003 Se 1800000 kms
La camioneta echa mucho humo blanco esta aventando agua por la culata de enfrente el problema es que no consume agua y no se calienta, tambien consume aceite
Alguien que me pueda ayudar a rectificar si es el empaque de cabeza?
Si es necesari cambiar ambos empaques?
Y si podria quedar con un sellador de juntas de los que venden en las refaccionarias
Brian de México hace 9 meses  
BR
Henry de México hace 9 meses
No te vayas a asustar pero van a tener que bajar el motor rectificar cabezas y monoblock y ponerse empaques nuevos que sean originales si no no te va a servir de nada el trabajo que le hagan yo tuve el mismo problema y se solucionó Murano 2004
0
Responder
avpluvis de Perú hace 8 meses
Lo que dice Henry es cierto, tienes que gastar para poder tener un buen motor
0
Responder
Comentar

Me le salió la marca del motor en el tablero y apenas ase 2 semanas le

Nissan Murano 2012 4 puertas 79000 kms
Isieron el cambio de aceite y bujias no se que le pasa
Ana s de Estados Unidos hace 2 años  
AN
Ivan de México hace 2 años
Hola como resolviste tu problema
0
Responder
Comentar

Me esta prendiendo la luz del aceite y tiene un ruido él motor

Nissan Murano 2009 4 puertas full equipo transición sencilla  58000 kms
Me esta prendiendo la luz del aceite y tiene un ruido él motor
Robert florez de Venezuela hace 2 años  
RO
jorge de Perú hace 3 meses
Encontraste la solución ?
0
Responder
Comentar

Humo en la primer arranque.

Nissan Murano 2008 Vq3.5 sl leather 150000 kms
Hola a todos, tengo un problema con la murano, después de andar unos 50 km, y dejarlo parado unas 2 horas, aveces tira humo negro un poco azulado, mal olor. Lo raro es que si ando en zona urbana, no pasa lo descrito anteriormente. No tira humo. Es solo después de pickes largos. Se cambió la válvula pcv, y mejoro unos días, después volvió a lo mismo. Algún colega tiene idea de qué puede ser. (nivel de aceite baja medio litro de cambio a cambio. )
Ariel de Chile hace 2 días  
AR
Comentar

Prende y no avanza

Nissan Murano 2004  131730 kms
Me iba de viaje y en la salida que llevaba casi una hora empezó a perder fuerza y me asome a la caja de puntería y saque unas bobinas y tenían aceite le cambie la tapa. De atras y adelantey bobinas nuevas después me salio el problema que hizo corto en la computadora pues se la cambie junto con la garganta y si prendió pero al la hora de prenderlo no tiene fuerza para avanzar que puede ser y ya que el alternador si sirve alguien me puede ayudar
Anayeli de México hace 4 meses  
AN
Comentar

Código p0746

Nissan Murano 2007  125 kms
Tengo un sentra 2007 automatico y me falla al acelerar, me marca el código p0746 ya le cambiaron el aceite a la transmisión y el cedazo
Jorge de OTRO hace un año  
JO
Comentar
¿Problemas con un Murano? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook





¿Encontraste lo que buscabas?

¡GRACIAS!