Problemas de Jalonea/Tironea

Problemas destacados

Jalonea al acelerar como que pierde fuerza ya le cambie bujías

Nissan Murano 2003 4 puertas  140000 kms
Cual sera el problema será la transmisión
Mauro de Estados Unidos hace 3 años  
MA
0Mario87 de México hace 3 años
Qué códigos te arroja?
Responder
Votar útil
0Jdgc de Estados Unidos hace 3 años
Yo tengo el mismo problema y no arroja codigo
Responder
Votar útil
1jmjc de Estados Unidos hace 3 años
Tengo el mismo problema con mi murano, tiene idea que podra ser, porque tampoco me sale ningun codigo, segun me dijeron es un sensor de temperatura, segun tiene 2, solo que no le encuentro el otro
Responder
Votar útil
0Ruben de Uruguay hace 2 años
Hola, buena tardes. Me pasa lo mismo con 2009
Baja la marcha suben las revoluciones y llega a 4000 rpm a solo 120km/h y si la pongo manual no me respeta la eleccion de la marcha. Es la segunda vez que me pasa
Se enciende la luz motor en el tablero también
Responder
Votar útil
1JOSE ANGEL de República Dominicana hace 3 años
Hola soy de republica dominicana,tengo una nissan murano 2011 pierde fuerza,y el mecanico la revisa y no tira codigo ,necesito ayuda
Responder
Votar útil
-3Jose de Chile hace 2 años
Limpiar cuerpo de aceleración
Responder
Votar útil
0Rómulo de Chile hace 2 años
Hola. Amigo a mi me pasa lo mismo con la Murano año 2011 lo aceleró a fondo y no tira nada y cuando acelera empieza a pegar tirones. ,.
Responder
Votar útil
0Jhere de Bolivia hace 2 años
Me pasa lo mismo nadie descubre que es si alguien podría ayudarme
Responder
Votar útil
0Jose de Chile hace 2 años
Yo lo lleve a la nissan en donde le limpiaron el cuerpo de aceleración y lo reanudaron ya que quedaba acelerado
Responder
Votar útil
-1Mayra de México hace 2 años
Tengo el mismo problema con mi murano 2011 ya la lleve a la agencia de Nissan y me dicen que es la transmisión y me quieren cobrar carísimo
Alguien que me ayude
Al acelerar no da mucha velocidad y hace un ruido extraño
Responder
Votar útil
0Sulem de México hace 2 años
Solucionaste tu problema?
Responder
Votar útil
0Jorge dia de Estados Unidos hace 2 años
Tengo una Murano 2003 descarga la pila y no acelera los focos prenden y apagan ya le puse pila nueva y ase lo mismo
Responder
Votar útil
0elmorrito de México hace 2 años
Quitar la bateria y todas las tierras limpiarlas lijar si es nesesario tienes que quitar la base donde esta colocada la bateria las tierras del chasis y la del motor limiarlas y por ultimo los conectores de la bateria y se soluciona a mi mefunciono saludos
Responder
Votar útil
2Michelle de El Salvador hace un año
Necesito ayuda urgente mi carro desacelera y cuando quiere vuelve a acelerar cambie el sensor de flujo de aire pero nada y en cuestas no sube
Responder
Votar útil
1odin de Perú hace un año
La murano que manejo, por trechos se desacelera y da como sacudidas estando en marcha, como que eructa, le han revisado casi todo y continua. Si aalguien paso por lo mismo y soluciono. Por fevor indicarlo que estaremos agradecidos.
Responder
Votar útil
0Jose de Puerto Rico hace 2 meses
Estos motores 3.5L V6 no importa el año o modelo de vehículo tienen que instalar el conector de bobina perfectamente, hasta hacer click. De estar el arnés defectuoso, debe reemplazar. De lo contrario espere jalones en el camino.
Responder
Votar útil
0Juan fco. Arvizy de México hace 9 meses
Buenas. Tengo una murano 2004 que constantemente le cambio una bobina y una bujía. Debido a que la quema no tiene fuerza la camioneta. Y por lo siguiente ni quema bien la gasolina alguien que me ayude. Van 5 veces que le cambio la bobina y las bujías pero el problema sigue
Responder
Votar útil
1Aljam de México hace 7 meses
Posible ionization quizá requiera remplazo de pcm
Responder
Votar útil
0Luis de Estados Unidos hace 2 meses
Mi murano 2003 hace exploxiones y no avanza no salen codigos ksera
Responder
Votar útil
0juan gonzalo de Ecuador hace 13 días
Muy buenas tengo un murano 2004 le cambie el soporte delantero q lleva sensor y falla le canbiado todas las bobinas y sigue fallando alguie q me ayude tiene regualacio ese senser sera de regularlo
Responder
Votar útil
Comentar

Nissan murano 2010 me da jalones al acelerar

Nissan Murano 2010  87000 kms
Buenas tardes mi Nissan murano me da jalones al acelerar ya le revisaron y escanearon pero no salen códigos me dijeron que podía ser bomba de combustible pero ya le cambiamos y sigue igual por favor si alguien me puede ayudar
Jhere de Bolivia hace 2 años  
JH
1gggg de Chile hace 2 años
Limpia el cuerpo de aceleracion y limpia los inyectores
Responder
Votar útil
0Cesarocc de Estados Unidos hace 2 años
Amigo he leído bastante por q tengo una igual hace lo mismo ya cambie cuerpo aceleración bujias bobinas y me dijeron q es corriente leí bastante y me dicen q cambie el alternador ya que es por donde miden ellas cambia el alternador yo lo haré la próxima semana
Responder
Votar útil
Comentar

Hola tengo una Murano 2004 se me tirónea en alta y cuando estoy en baj

Nissan Murano 2004 4x4 202 kms
Baja le acelero y batata para avanzar
Azael de México hace un año  
AZ
0Paul de Perú hace un año
Me pasa lo mismo cuando acelero me jala para un lado, igual cuando desacelero
Responder
Votar útil
0Azael de México hace un año
Le cambié la caja de humo estaba tapada y mejoro mucho pero aún me falta cambiar los catalizadores está ostruidos
Responder
Votar útil
-1Azael de México hace un año
Amigo si no a selera ve que te programen el cuerpo de aceleración Ami me pasó lo mismo no a se lerava y lo programaron y listo
Responder
Votar útil
Comentar

Se jalonea

Nissan Murano 2006  18000 kms
Pues cuando la prendo enciende bien. Pero cuando acelero y pasa de 30 en pieza a dar jalones. Paro en un semáforo y vuelvo acelerar y ase lo mismo de jalones acelerar.
Darwin de México hace un año  
DA
-1Jcerfie de México hace un año
Oye amigo ya solucionaste tu problema , en la mía pasa lo mismo
Responder
Votar útil
0Wilmer Medina de Estados Unidos hace un año
Tenía ese mismo problema, se solucionó cambiando la transmisión. Lo diagnosticaron después de colocarle el scanner.
Responder
Votar útil
0Sara de Estados Unidos hace un año
Tengo su mismo mismo problema darwin con una nissan murano 2009 v6 automatica en orlando fl
Responder
Votar útil
0Letty de Estados Unidos hace 2 meses
Si a alguien sabe cómo solucionar este problema q me ayude tengo e mismo problema se jala para lado y lo lleve al mecánico me lo metieron a la computadora y dicen q no le encuentran el problema
Responder
Votar útil
Comentar

Tironeo al salir

Nissan Murano 2003 full motor 3.5 120000 kms
Al salir empieza a tironear y acelera muy poco y cuando uno sigue acelerando empieza normal me dijo el mecanico que era la valvula egr quiero saber si se puede sacar y limpiar o eliminarla
marco de Chile hace 3 años  
MA
0Daniel soto de México hace 2 años
Cuál fue la solución???
Responder
Votar útil
0Toribio de Chile hace 2 años
Lo solucionaste? A mi me pasa lo mismo se siente como un golpeteo al acelerar
Responder
Votar útil
0Wily BA de Argentina hace 8 meses
Es lo mismo que me pasa a mi. Como se soluciona?
Responder
Votar útil
Comentar

Se jalonea y en un alto a veces se apaga

Nissan Murano 2003 4 puertas  149000 kms
Murano 2003, Se jalonea y al llegar a un alto se apaga como que no le llega la gasolina y las revolucionez estan bajas. 2 semanas antes se apago la pantalla de navegacion, le meten la computadora y no sale ninguna falla. Solo me dicen que puede ser electrico el problema
FlorReyes de México hace 2 meses  
FL
0FlorReyes de México hace 2 meses
Era la bomba de la gasolina
Responder
Votar útil
Comentar

Cuando se calienta no acelera y se tironea

Nissan Murano 2004 4 puertas 6 cil 3.5 134814 kms
Le metieron la computadora y salió el cuerpo de aceleración y se lo cambie y sigue igual
Arturo de Estados Unidos hace 2 años  
AR
0Nebutronik de Puerto Rico hace 2 años
Jumm cuidado cn eso quien lo puso? verifica bobinas y bujias
Responder
Votar útil
Comentar

Pierde fuerza y se jalonea

Nissan Murano 2003 SL 20648 kms
Va corriendo pierde fuerza y se jalonea Y aveces se apaga y no quiere prender
Jairo Bucio de Estados Unidos hace 3 años  
JA
0jorge de Perú hace 2 años
Lo mismo me ´pasa... me dicen que puede ser la bomba de gasolina
Responder
Votar útil
Comentar

Tironea y pierde fuerza

Nissan Murano 2006 5 puertas 140000 kms
Tironea y pierde fuerzas al. Correr
Carlos de Estados Unidos hace 3 años  
CA
0Jdgc de Estados Unidos hace 3 años
Disculpe encontro solucion?
Responder
Votar útil
Comentar

Tiene un fallo y da jalones y apesta mucho a gasolina

Nissan Murano 2012  125360 kms
Falla prendida y corre y da jalones
Freddy Vázquez de Puerto Rico hace 22 días  
FR

Jalonea de pronto y hay veces que bien. Salió un código de falla P001

Nissan Murano 2007 motor 3.5, 6V, SL, 124000 kms
Prende enseguida, pero fallando al rato se le quita y trabaja bien y luego nuevamente falla. Se le cambio las bujías, sensor árbol de leva, limpieza cuerpo de aceleración, del Maf, cambie batería, cheque la carga; con el aire y luces13.2 v, dijeron ok me falta limpiar la bomba de gas
Que puede ser? Quien me auxilia por favor.
Vladimir Torres M de Colombia hace 23 días  
VL

Tengo problemas con mi murano 2006 se jalonea cuando lo acelero y

Nissan Murano 2006 4 puertas 12222222 kms
Mi murano 2006 cuando lo acelero se jalonea y pierde fuerzas
Bladimir de Estados Unidos hace 8 meses  
BL

Jalonea Al acelerar la escanearon y sale el código po011

Nissan Murano 2003 4 puertas 6 cilindros motor 3,5 10587 kms
Se jalonea al acelerar el código que arroja es po011
Fer R de Estados Unidos hace 2 años  
FE

Jalonea cuando lo acelero

Nissan Murano 2006 Nissan murano 160000 kms
Tiene fallo y pierde fuerza
Picalasoto de Colombia hace 2 años  
PI

Tironeo jaloneo aceleración

Nissan Murano 2005  265000 kms
Pierde fuerza de quiere ahogar no se que será ya le cambie la válvula iac y nada alguien me puede ayudar
hector de Estados Unidos hace 3 años  
HE

Pierde fuerza y se escucha una fuga de aire SolucionadoSolucionado

Nissan Murano 2004  200000 kms
Le cambie las bujias a la camioneta porque jaloneaba y se le quito el problema pero ahora no quiere subir de 70 km como si estuviera tapada, cuando acelero se escucha como si tuviera un filtro de alto flujo, le acelero y se queda estancada acelerando y tambien se escucha una fuga de aire ya volvimos a checar todas las mangueras y estan bien conectadas nota la fuga se escucha por abajo de la camioneta
Luis de México hace 3 años  
LU
Mejor respuesta (según Luis)
7Carlos10 de Estados Unidos hace 3 años
Probablemente sea el catalysador
Responder
Votar útil
0Luis de México hace 3 años
Qué tal carlos gracias por tu atención de hecho si se escucha la fuga en el catalizador pero con una falla en el catalizador crees que afecte tanto como para que no se desarrolle la aceleración?
Responder
Votar útil
2Armando de Ecuador hace 3 años
Exactamente es un problema de catalizador ya que estos autos tienen 3 yo tuve el mismo inconveniente y se solucionó vaciando los catalizadores
Responder
Votar útil
7Gladys de Estados Unidos hace 2 años
Mi murano no avanza le pisa él acelerador y camina pero muy despacio la escanearon y dicen q es él sensor a q podrá ser
Responder
Votar útil
2Carlos10 de Estados Unidos hace 2 años
Probablemente sea un solenoid de la transmisión. Pero para eso necesitas saber bien que code tiene tu carro
Responder
Votar útil
0orrzdy de Estados Unidos hace 2 años
Encontraste el problema ? a mi pasa lo mismo y no le encuentran el problema porque la computadora no tienen comunicacion con la transmisión
Responder
Votar útil
0Sulem de México hace 2 años
Hola buenas tardes a mi Murano le pasa lo mismo...pierde fuerza ya en camino...la apagó y la prendo y como si nada fallara...ya le revisaron el catalizador...el manifull...y le hicieron el tune up...alguien a quien le hayan solucionado el problema???
Responder
Votar útil
-3Eduardo ruiz de México hace 2 años
Amigo me podrias decir que le hiciste, a la mia le pasa lo mismo
Responder
Votar útil
0Flavio de México hace un año
Es el sensor de Emision de gases (EGR) El cod que me salio fue P1800 la falla es porque se queda abierto apagas y prende y vuelve a cerrar pero sigue fallando yo se lo camhie y ya fubciona al 100
Responder
Votar útil
1Bofineity de México hace un año
Disculpen tengo una Murano 2003 y pierde fuerza mucha y tambien a la larga en el tablero dónde hacen los cambios mete 3 y luego se pasa a 2 y así consecutivamente no sé que tenga ya que no me marca nada en el tablero... y sobre que pierde fuerza solo la prendo y la apagó y como sima alguien me puede ayudar
Responder
Votar útil
2ARVA de México hace 9 meses
Mi Murano 2007 llega hasta 80 millas después acelero y pierde potencia también en subidas le cuesta trabajo
Responder
Votar útil
0Nathalie de Estados Unidos hace 7 meses
Hola amigo ami mi murano es de el 2007 y exactamente le pasa a mi guagua quisiera saber si ya lo soluciono y como puedo solucuonarlo? Pregunta la murano del 2003 al 2007 todas las piezas son iguales para todo los nissan murano?
Responder
Votar útil
6Luis de México hace 3 años
Gracias quedo solucionado el problema si era el catalizador
Responder
Votar útil
-1Antonny de Estados Unidos hace 2 años
Disculpa amigo ke catalizador es este es mi número 001 727 492 22 24
Responder
Votar útil
-1José Santos Hernandez de México hace 2 años
Alguien me puede ayudar tengo una murano 2009,, al prenderla cmo que se quiere apagar ,,ya le hice el servicio y sigue igual,,, alguna recomendación que le pueda hacer
Responder
Votar útil
0Luis de México hace 2 años
Qué tal José a mi me hacía lo mismo inclusive hasta se me apagaba al prenderla y le tenía que acelerar, la solución fue limpiar con carbuclean todo lo carbonizado en el cuerpo de admisión y asunto arreglado
Responder
Votar útil
3Rafael de México hace 2 años
Tengo una murano se jalonea por momentos sólo cuando aceleró y está corriendo el carro no arroja ningún código alguien q me pueda ayudar
Responder
Votar útil
0Luis de México hace 2 años
Bujías o bobinas muchas veces cuando la llevas al servicio o te le cambian las bujías de atrás porque tienen que quitar la admisión y no te dicen nada
Responder
Votar útil
1Pablo Cerda de México hace 2 años
A mi murqno le paso le pasa lo mismo... le cabiaron bujias y le pusieron nuevas... y la prendo y falla al acelerar despacio pero ya corriendo nooo y de repente se compone y la apago y la prendo y vuelve a fallar que podría ser... ayudaa
Responder
Votar útil
0Jose de Estados Unidos hace 2 años
Hola tengo una múrano 2003 que después de un rato de manejar y estar pare y pare al acelerar cuesta que salga otra ves y luego sale de un jalón que podrá ser
Responder
Votar útil
2Fernando de México hace un año
Resolviste el problema amigo, me pasa lo mismo.
Responder
Votar útil
0Pablo Cerda de México hace 2 años
Ami me paso lo mismo que hisiste para solucionarlo
Responder
Votar útil
-1Gladys de Estados Unidos hace 2 años
Tengo el mismo problema que ustedes, mi murano le falla el acelerador y de repente agarra muy bien. A veces la tengo qie apagar y prender porque siento coml que se queda trabado. Alguien soluciono este problema ya?
Responder
Votar útil
1Carlos10 de Estados Unidos hace 2 años
Pueden ser 2 cosas el maf sensor y otro puede ser un solenoid d la transmisión
Responder
Votar útil
4Gladys de Estados Unidos hace 2 años
Okay los cambiare y veo si funciona muchas gracias por la informacion
Responder
Votar útil
0Alifer de México hace un año
Solucionaste tu problema
Responder
Votar útil
0Oscar37 de Estados Unidos hace un año
Que tal
Amigos hace un par de meses compre una 2004 nissan murano y estaba teniendo los mismo problemas de aceleración y lo solucione cambiando el sensor (MAF)
Responder
Votar útil
-1Angel de México hace un año
Mi nissan murano 2005 arranca bien pero despues de un tiempo jalando al yagar a los semaforos el pedal del acelerador no responde bien tarda en arrancar la camioneta la apago y la prendo. Como si nada pasara ayuda pliss
Responder
Votar útil
1Carlos10 de Estados Unidos hace un año
Tienes problemas con el booster de frenado. Y otra podria ser maf sensor o tambien el sensor d temperatura
Responder
Votar útil
-1Angel de México hace un año
Gracias por el dato voy a ir uno a uno.
Responder
Votar útil
0Cesar de Estados Unidos hace un año
Mi nissan murano se avurra cuando estoy parado en un semaforo. Quiero slir rapido y le piso al acelerador y no reponde asta al ratito se compone...esa falla la ase de bes en cuando no es todo el tienpo
Responder
Votar útil
0ruben de Chile hace un año
Amigo buenas tardes ud pudo solucionar el problema ya qie tengo lo mismo
Responder
Votar útil
0Angel de México hace un año
Solucionaste el problema?
Responder
Votar útil
0Celestino de España hace un año
Hola a todos, tengo una Nissan murano del 2008 le arreglaron la caja de cambio pero el coche no va bien no habanza más de 20 k, es como si se ahogara cuando la acelero, Alguien me puede decir que puede ser y como arreglarlo ?
Responder
Votar útil
0Carlos10 de Estados Unidos hace un año
Podria ser el maf sensor o tambien podria los solenoides d la transmisión
Responder
Votar útil
2Yessica de Chile hace un año
Cual es el maf sensor
Responder
Votar útil
2Carlos10 de Estados Unidos hace un año
El maf sensor es el q esta a un lado del filtro del aire
Responder
Votar útil
0Luis de Estados Unidos hace 9 meses
A mi murano le pasa lo mismo coriendo lo mas bien y deja de acelerar como yo puedo saber si son los silinoides de la transmision y me prendio todas las bombillas de dash y los cristales no bajaban?
Responder
Votar útil
-1Celestino de España hace un año
Hola a todos, tengo una Nissan murano del 2008 le arreglaron la caja de cambio pero el coche no va bien no habanza más de 20 k, es como si se ahogara cuando la acelero, Alguien me puede decir que puede ser y como arreglarlo ?

0

RESPONDEREDITAR
Responder
Votar útil
-1Henry ramirez de OTRO hace un año
Tengo una Nissan murano 2006 ella arranca bien y todo pero no camina que podra ser el problela
Responder
Votar útil
1gloria de Estados Unidos hace un año
Buenas Tardes
Yo tengo una nissan murano 2005, arranca perfecto de repente el acelerador no reacciona y pierde fuerza el mecanico dijo cambio de bujias y bobina, se le hizo cambio pero ahora vuelve el problema ayuda plis
Responder
Votar útil
2Carlos10 de Estados Unidos hace un año
Probablemente puede ser el maf sensor deberías d limpiarlo
Responder
Votar útil
0gloria de Estados Unidos hace un año
Gracias eso donde puedo hacerlo? O como lo hago gracias ppr tu ayuda
Responder
Votar útil
-1Carlos10 de Estados Unidos hace un año
Deves de ir al autopartes a comprar un limpiador para maf sensor.
Y la parte se localisa cerca del filtro del aire
Responder
Votar útil
0Llanas de Estados Unidos hace un año
Disculpa como se llama o como lo pido?
Responder
Votar útil
3Carlos10 de Estados Unidos hace un año
Aver si te envio una foto donde se localiza
Responder
Votar útil
0gloria de Estados Unidos hace un año
Si gracias por tu ayuda porque el mecánico solo dice cambiar bomba de gasolina
Responder
Votar útil
0Carlos10 de Estados Unidos hace un año
Aqui esta una foto para q te des una idea
1
Responder
Votar útil
0Daniel de México hace un año
Disculpen tengo una murano 2005 esta jalando en baja pero el problema es en alta x k pierde fuerza y le metieron el escaner y y m dicen k es el cilindro 4 , alguien k m pueda explikar esta situacion por favor
Responder
Votar útil
0Carlos10 de Estados Unidos hace un año
Puede ser un coil o las bujias
Responder
Votar útil
0Gabino de México hace un año
Buenas tardes
Mi murano entra la primera, segunda y la tercera la agarra muy a fuerza y se le escucha un ruido en la turbina. Que podrá ser???
Responder
Votar útil
1Luis de Estados Unidos hace 9 meses
Mi murano 2009 corriendo lo mas bien prende todas las bombillas del tablero y no quiera acelerar en D la pongo en parking y acelera lo mas bien vuelvo y la pongo en D y acelera bien lento y los cristales dejan de funcionar y la apago y le tiro a prender yves como si hubiera agotado la bateria pero la dejo un rato apagado y prende lo mas bien y vuelve al rato y me hace lo mismo q podre ser????
Responder
Votar útil
0Gladys de Estados Unidos hace 9 meses
Puede ser la computadora!
Responder
Votar útil
0Luis de Estados Unidos hace 8 meses
Le cambie el alternador y dejo de fallar lo raro es q no me agotaba la bateria pero ahora me prende la luz del brake y la luz de la bateria se quedan prendia
Responder
Votar útil
0Gladys de Estados Unidos hace 8 meses
Entpnces no esta bien el alternador! Eso quiere decir que no esta cargando bien! Prendela y quitale el positivo de la bateria y se tiene que quedar prendida la camioneta. Y si se apaga es que no este cargando bien. Otta cosa podria ser que el alternador se agoto la bateria o la quemo por dentro
Responder
Votar útil
0Baby de República Dominicana hace 8 meses
Buenas tengo una Murano 04 no me están funcionando los 3 coi delantero se lo cambie y aún sigue igual si alguien me puedes ayudar
Responder
Votar útil
0Carlos10 de Estados Unidos hace 8 meses
Lo q deberias de chequear si no estan siendo corto los cables la otra seria q tendrias q checas con una lampara logica si estan funcionando los coils
Responder
Votar útil
0Baby de República Dominicana hace 7 meses
Muchas gracias ya pude resolver los cable de uno de los coils estaban en corto
Responder
Votar útil
0Candy's de Estados Unidos hace 5 meses
Murano 2007 tiene todas las fallas q ustedes tienen no sé si valga la pena arreglarla estoy fastidiada al ver sus comentarios me deprime según el mecánico no le encuentran nada de códigos no muestra ninguna luz check engine y Le cambiaron el sensor mar y ni así ya vinieron tres y ninguno le encontraba la falla con sus máquinas de leer códigos al parecer es el suv menos recomendable de comprar y tiene 3 catalizadores y para saber cuál de todos esta mal y si le quiero cambiar sale caro $1,300. O De $1,700
No sé si convendrá reparar lo siento
No sé q hacer esto huele mal. Algún mecánico que pueda dar su opinión trabajando con las muranos
Den su opinión por favor.
Responder
Votar útil
0Nathalie de Estados Unidos hace 7 meses
Buenas noches yo soy una mujer de 25 años y no tengo ni la menor idea de mecanica yo no se ni cambiar una Goma y tengo miedo de que me quieran engañar cuanto sale cambiar la pompa de gasolina y unos hierro que aguanta todo por debajo como las gomas de atras Los aros ect... por favor si alguien me podria ayudar se lo agradecere mil
Responder
Votar útil
0Yxora de Venezuela hace 2 meses
Buenas noches. Tengo una Murano año 2008, tengo varias fallas en la camioneta. Sin embargo, la falla más urgente que me hizo regresar en una grúa, es un ruido, sin fuerza y no aceleraba, Me dicen que es el Transfer, supuestamente puede ser falta aceite. Antes de bajar el Transfer y revisar quiero verificar si cambiando el aceite, el ruido se elimina. ¿¿Que tipo de Aceite utiliza el Transfer para Murano 2008???
Agradezco sus comentarios. Gracias.
Responder
Votar útil
0omar de México hace un mes
Tengo el mismos problema que fue la solucion por favor dejenme saber. Se lo agradezco
Responder
Votar útil
0José Funes de Honduras hace 7 días
Amigos tengo problemas con mi Nissan morano no desarrolla más de 2500 rebuluciones no pasa de ahí cul puede ser el problema.
Responder
Votar útil
Comentar

Prende bien luego que calienta empieza a fallar SolucionadoSolucionado

Nissan Murano 2005 v6 2000000 kms
Buenas saludos les comento tengo mi murano 2005 pues mi problemas es que ella prende bien trabaja bien una vez calienta empieza a fallar y a jalonear ya le cambie las bujias le limpie el cuerpo de aceleracion y sigue igual le sale el codigo de maf sensor se lo cambie y sigue igual que podria ser ?? gracias!!!
sahir de Estados Unidos hace 3 años  
SA
3U063jd19 de México hace 2 años
B tarde tengo un modelo 2007 cuando estoy en semaforo y posterirmente avanzo tiembla y pierde aceleracion. Rstoy en duda si rs un sensor o bobinas.
Responder
Votar útil
1Rafael de México hace 2 años
Yo tenía ese problema le cambie 2 sensores del árbol y solucionó el problema mía es 2003
Responder
Votar útil
0Pablo Cerda de México hace 2 años
Ala mia le pasa lo msimo que sensores le compraste del arbol como los pido y cuanto valen mas o menos amigo
Responder
Votar útil
Mejor respuesta (según sahir)
10sahir de Estados Unidos hace 2 años
La vendi y esa fue la solucion 🤣
Responder
Votar útil
0Alfo de México hace 10 meses
Murano 2004 Deja de acelerar, la apago y la prendo y vuelve a funcionar por un momento, ya revisaron la computadora, y el curpo de aceleración y todo esta bien, que podría ser??
Responder
Votar útil
0Uli318 de México hace 4 meses
Si no has solucionado tu problema checa tus sensores de árbol de levas si les llega corriente arriba de los 5 voltios en el cable de en medio q es el q manda la señal a la computadora cambia el sensor del cigüeñal ya q es la q envía la corriente a los otros sensores Para q te funcionen bien y no se te apague tu auto tienen q estar midiendo entre 0 y 5 volts los q tengan ese problema chequen esto este problema es muy usual en estos autos no se por q
Responder
Votar útil
Comentar

Codigo P0746

Nissan Murano 2007  185000 kms
Cuando se calienta empiezan los jaloneos y después no acelera la computadora poneP0746
Montero de Estados Unidos hace 4 años  
MO
2Chela de Brasil hace 2 años
Hola! Tengo una pregunta, me vende una murano 2007 al sport utility 4D con 155 mil millas pero tiene este código prendido y no se que tan grave sea me pueden ayudar a entender el problema. (pressure control selenios a performance or stuck off Po746
Responder
Votar útil
0Jorge de OTRO hace 2 años
Tengo un sentra 2007 con el mismo problema, de repente no acelera y me aparece el código p0746,
Responder
Votar útil
Comentar

Mi caja CVT me pega brincos en D

Nissan Murano 2004 SL AWD 163000 kms
Me compré mi carro hace como un mes , y es mi primera experiencia con una caja de cambios cvt y eh notado que cuando voy en D me pega como unos tirones... me han dicho que es normal ya que las cajas cvt hacen muchos cambios muy rápido... si me pudieran ayudar con esto por favor
David1196 de Costa Rica hace 2 años  
DA
-2Mark Landers de México hace 2 años
Me pasa igual con la mia murano 2006 CVT AWD. Has tenido alguna otra noticia? no me parece que sea muy "normal" Un saludo!
Responder
Votar útil
1Nebutronik de Puerto Rico hace 2 años
En CVT es bastante normal mas cuando tienes q cambiar el catalitico, si aceleras casi desde 0 en subidas notaras un efecto resorte, yo para evitar la voy llevando poco a poco, recuerden las CVT son completamente distintas a las automaticas, las automaticas suelen destacarse por mantener velocidad y torque las cvt son pura aceleracion pero cn estas burras tan pesadas no esperen mucho mas si es FWD y no AWD
Responder
Votar útil
1César Mejía de Estados Unidos hace 2 años
Hola alguien me puede dar una solución con mi Nissan Murano 2003 de prestó se me quedó a media carretera ya no funciona ningún cambio les agradezco si me pueden dar una idea que pueda hacer
Responder
Votar útil
-1Jorge Alvarado de México hace un año
Ami me acaba de pasar lo mismo como lo solucionaste
Responder
Votar útil
3Rodrigo Muñoz de Chile hace 2 años
Hola, Tengo una Murano 2010 que cuando avanza muy lento, ya sea para iniciar la marcha o detenerse suena un golpeteo en la transmisión. Al andar no tiene ningún problema pero aca en Chile me dicen que debo cambiarla y son alrededor de 6.5 millones. Si alguien me puede ayudar, gracias
Responder
Votar útil
-1Jaulp de Colombia hace 9 meses
Hoia Rodrigo, cómo solucionaste el tema de tu camioneta?
Responder
Votar útil
0Jorge de México hace un año
Hola amigos tengo una Murano 2005 x que cuando ando en la troca más de 2 HRS prendida y moviéndola seguido cuando quiero reversear no entra. Asta que le aplano al freno le aceleró es del modo que entra la reversa per da un fuerte golpe como si topará fierro con fierro
Responder
Votar útil
Comentar

Perdida de fuerza en pendientes.

Nissan Murano 2010 Americana, full equipo de 3.5 litros 6v 76000 kms
Tengo un Nissan Murano mod. 2010 versión americana el problema es el siguiente, al momento de subir las pendientes comienza a perder fuerza y llega detenerse y para seguir subiendo trata de hacerlo a tirones, apago el coche por unos minutos, lo enciendo y como si nada vuelve a subir la pendiente por cierto tiempo, necesito ayuda por favor 😭
Ignacio Yujra de Bolivia hace un año  
IG
0Briguel martinez de Bolivia hace un año
Yo tengo el mismo problema
Responder
Votar útil
0Briguel martinez de Bolivia hace un año
Ya lo solucionaste amigo.
Responder
Votar útil
0Ignacio Yujra de Bolivia hace un año
Aún no, esperemos q algún buen samaritano pueda ayudarnos
Responder
Votar útil
0Sulem de México hace un año
Le pasaba lo mismo a mi Murano...la tuvimos que reparar de la transmisión 😥
Responder
Votar útil
0Anibal de Argentina hace un año
Agrégale aceite a la caja puede que el nivel este bajo
Responder
Votar útil
0Ferschoviedo de Colombia hace un año
Tengo una Nissan mirando 2011 anda muy bien en todo momento pero llega a una pendiente pronunciada y plofff se queda no sube!???? Que puede ser?!?!
Responder
Votar útil
0Ana Reynolds de México hace 7 meses
Amigo buenas tardes...di encontró la solución asu problema yo tengo el mismo problema y aun no se nada...de ante mano gracias.
Responder
Votar útil
0ElPana507 de Panamá hace un año
Tengo Una Nissan Murano 2003 Americana, tengo el mismo problema de que pierde fuerza en las carreteras inclinadas. Me an dicho varias posibiidades Puede que sea transmision pero si fuera eso los cambios no entrarian, otra puede ser un sensor que esta en la transmision el Neutral Switch, otra puede ser el catalizador del carro que a la hora de acelerar el auto se siente como forzado tapado y al rato pff hace una explosion y agarra algo de fuerza estoy optando por esta opcion, repararle el catalizador a ver si es eso.
Soy de Panama Cualquier cosa de haber funcionado les aviso.
Responder
Votar útil
Comentar

Truena y brincotea

Nissan Murano 2004 SL 100000 kms
Cuando voy en el carro a una velocidad constante no pasa nada pero en subidas de repente truena por el lado del acelerador de tal forma que se escucha como cuando pizas y tompes algo muy duro sino hace eso se comienza a jalonear hacia adelante y detras y se resiste a avanzar no se que sea se le han cambiado catalizadores, valeros radiador, alternador :s y realizo mi cambio de aceite cada 3 mil millas
Anly34 de Estados Unidos hace 5 años  
AN
0Arturo olvera de México hace 2 años
Buenas tengo una nissan murano 2009
Prende y no abanda nada lla le quite los catalizadores de echo uno se calento al rojo vivo se los quite y a hora ase lo mismo y la escaneo y me a roja el codigo p0300 que podra ser tengo duda sera el cuerpo de aceleración lla cambie bujias y bobinas
Responder
Votar útil
0Nebutronik de Puerto Rico hace 2 años
Son los puntos del motor
Responder
Votar útil
0chuy de México hace 8 meses
Checa inyectores cableado de bobinas e inyectores. Le pusistes bobinas originales?. Si no esto puede darte de cilindros p0 300 es falla de varios cilindros
Responder
Votar útil
0Alejandro Chavez de México hace 2 años
Los puntos de la cadena están en buena posición... Tengo el mismo problema... Me podrían ayudar
Responder
Votar útil
Comentar

Pierde fuerza o potencia cuando subo una pendiente bien pronunciada???

Nissan Murano 2006 3500 200 kms
He querido subir pendientes de pavimento bien inclinadas y el carro en primera se muere...tengo que frenar y reiniciar...sube pero poco a poco...no corcobea...ni tiene falla...
Santos portillo de Honduras hace 3 años  
SA
0Loza de Estados Unidos hace 2 años
Tengo un Nissan Murano 2005 cvt cuando va corriendo despasion patea y. Y cuando voy. Entrenando en una luz como patea.
Responder
Votar útil
0Ronald de Estados Unidos hace 2 años
Eso debe ser que andas el aceite del motor bajo o el de transmisión. Cheque a no ande liqueos de aceite que le puedan estar cayendo al alternador si eso sucede tienes que cambiar el empaque de tapadera de válvulas pronto o se te dañara el alternador
Responder
Votar útil
0ruben de Chile hace un año
Hola amigo mi murano tiene el mismo problema que ud tubo ud logro solucionarlo me podria ayudar por favor
Responder
Votar útil
Comentar

Golpes al acelerar

Nissan Murano 2010 LE 87000 kms
Recientemente preste mi nissan murano le 2010 a mi mejor amigo, pues le comento nunca habia fallado de nada eso si marco engine check y le puse scanner dio catalitico, pues se elimino el codigo y no volvio a salir, me llama mi amigo en horas de la madrugada refiriendo que la jeep esta dando tirones, al otro dia la llevo a chequear y dio fallo de coils, bueno cambie 1 luego 1 luego 1 y se resolvio el problema luego volvio el check y pequeños tirones al poner la computadora dio de nuevo catalitico, segun lei aqui en un articulo las svt son ñoñas si el catalitico esta mal quien podria orientarme??? tambien me dijo el mecanico que tiene un poco de compresion el motor??? como verifico eso???
DR-BIDO de República Dominicana hace 2 años  
DR
0DR-BIDO de República Dominicana hace 2 años
Bueno colegas recientemente he cambiado todos los coil de medio uso pero de la marca genuine y la jeep sigue fallando, al revisar los coil parece que al ser de medio uso ya estan con debilidad y se rompen y dejan de funcionar, ya compre 6 cachimbos nuevos de reemplazo no los coil y mañana armaremos a ver que tal, les dejo mi comentario.
Responder
Votar útil
Comentar

Testigo del motor y del rizado encendida

Nissan Murano 2016 Murano  48000 kms
Murano 2017 primero me comenzó la camioneta a jalonear luego se encendió el testigo del motor ,cómo jaloneaaba poco la seguí conduciendo luego se prendió el
Testigo del rizado porque estaba subiendo una pendiente pequeña
Y ya no quiso agarrar los cambios la apague y volvió a agarrar que puede ser gracias
Patricia hermandez de Colombia hace un mes  
PA
0Martha Ramírez de Panamá hace 25 días
Hola tengo una Nissan Murano 2004 por momento me prende el testigo del motor en el tablero pero no apaga. Solo apaga cuando apagó el motor
Y cuando prendo el carro y comienzo a conducir el motor se ciente como si quisiera que le pongan otro cambió sale sin fuerza y luego que va corriendo se siente normal que podría ser será k me pueden ayudar con algún diagnóstico ?
De ante mano muchas gracias

Sala. Y la leva lunas cuando quiero bajar los cristales un día de funciona y otros dia no puedo manipular ningunos de los 4 cristales que podría ser
Responder
Votar útil
Comentar

Tiembla en baja

Nissan Murano 2005 Americana 1230250 kms
Buenas tengo una nissan murano 2005 que me ase uno jalone wn baja le cambie las 5 bujia y los chupones todavia me ase un poco eso jalones
Roldelin de República Dominicana hace 3 meses  
RO

Pierde fuerza

Nissan Murano 2004 4 puertas motor 3.5 325500 kms
Prende bien y anda tal vez una o dos oras en función perfecta pero después pierde fuerza y se jalonea
Uriel hdzs de México hace 8 meses  
UR

Lo q pasa q en frio trabaja bien una vez entrando en temperatura norma

Nissan Murano 2007 Motor 3.5 158000 kms
En frio trabaja bien y ya en temperatura normal pierde fuerza y se tironea alguien sabe q puede ser no me marca ningun testigo solo freno y abs
Martin de México hace un año  
MA

Se desfuerza. Solo se prende y se apaga y sigue como si nada

Nissan Murano 2003 4 puertas 3.5 motor 172000 kms
Que problema será se me desfuerza mucho y solo lo prendo y apagó y sigue como si nada por un rato y también sé que es problema de la transmisión pero cuando salgo lejos solo le puedo dar lo normal no recio porque se sube a tercera y después se baja a segunda y así consecutivamente da medio estirones pero no mucho y no me marca en el tablero nada... por favor ayuda
Bofineity de México hace un año  
BO

Me Marca el camshaft sensor

Nissan Murano 2007 Nissan Murano 3.5 20000 kms
Ya lo cambie lis 3 sensores nuevos y originals del nissan pero la computadora los sigue marcando falta y se jalonea el carro
Claudia de México hace 2 años  
CL

No revoluciona a más de 2500 rpm

Nissan Murano 2009  108531 kms
Buenos días Tengo una nissan murano 2009 que al ir en carretera de repente deja de revolucionar no permite ir a más de 2500 rpm la camioneta empieza a jalonearse y tengo que bajar las rpm y la velocidad para que ande normal, se reemplazó el sensor maf y el problema desapareció unos un mes pero al sacarla de nuevo a carretera presentó la misma falla que podría ser. Como dato extra después de a0agar la camioneta ya no enciende necesito desconectar el maf para que pueda arrancar
Ricki de México hace 2 años  
RI
¿Problemas con un Murano? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar

Síguenos en Facebook