SolucionadoSolucionado

Pierde fuerza y se escucha una fuga de aire

Nissan Murano 2004  200000 kms
Le cambie las bujias a la camioneta porque jaloneaba y se le quito el problema pero ahora no quiere subir de 70 km como si estuviera tapada, cuando acelero se escucha como si tuviera un filtro de alto flujo, le acelero y se queda estancada acelerando y tambien se escucha una fuga de aire ya volvimos a checar todas las mangueras y estan bien conectadas nota la fuga se escucha por abajo de la camioneta
Luis de México hace 2 años  
LU
Mejor respuesta (según Luis)
Carlos10 de Estados Unidos hace 2 años
Probablemente sea el catalysador
Luis de México hace 2 años
Qué tal carlos gracias por tu atención de hecho si se escucha la fuga en el catalizador pero con una falla en el catalizador crees que afecte tanto como para que no se desarrolle la aceleración?
-1
Armando de Ecuador hace un año
Exactamente es un problema de catalizador ya que estos autos tienen 3 yo tuve el mismo inconveniente y se solucionó vaciando los catalizadores
1
Gladys de Estados Unidos hace un año
Mi murano no avanza le pisa él acelerador y camina pero muy despacio la escanearon y dicen q es él sensor a q podrá ser
0
Carlos10 de Estados Unidos hace un año
Probablemente sea un solenoid de la transmisión. Pero para eso necesitas saber bien que code tiene tu carro
2
orrzdy de Estados Unidos hace un año
Encontraste el problema ? a mi pasa lo mismo y no le encuentran el problema porque la computadora no tienen comunicacion con la transmisión
-1
Sulem de México hace 9 meses
Hola buenas tardes a mi Murano le pasa lo mismo...pierde fuerza ya en camino...la apagó y la prendo y como si nada fallara...ya le revisaron el catalizador...el manifull...y le hicieron el tune up...alguien a quien le hayan solucionado el problema???
0
Eduardo ruiz de México hace 7 meses
Amigo me podrias decir que le hiciste, a la mia le pasa lo mismo
0
Flavio de México hace 4 meses
Es el sensor de Emision de gases (EGR) El cod que me salio fue P1800 la falla es porque se queda abierto apagas y prende y vuelve a cerrar pero sigue fallando yo se lo camhie y ya fubciona al 100
-2
Bofineity de México hace 8 días
Disculpen tengo una Murano 2003 y pierde fuerza mucha y tambien a la larga en el tablero dónde hacen los cambios mete 3 y luego se pasa a 2 y así consecutivamente no sé que tenga ya que no me marca nada en el tablero... y sobre que pierde fuerza solo la prendo y la apagó y como sima alguien me puede ayudar
0
4
Responder
Luis de México hace un año
Gracias quedo solucionado el problema si era el catalizador
Antonny de Estados Unidos hace un año
Disculpa amigo ke catalizador es este es mi número 001 727 492 22 24
0
0
Responder
José Santos Hernandez de México hace un año
Alguien me puede ayudar tengo una murano 2009,, al prenderla cmo que se quiere apagar ,,ya le hice el servicio y sigue igual,,, alguna recomendación que le pueda hacer
Luis de México hace un año
Qué tal José a mi me hacía lo mismo inclusive hasta se me apagaba al prenderla y le tenía que acelerar, la solución fue limpiar con carbuclean todo lo carbonizado en el cuerpo de admisión y asunto arreglado
0
-1
Responder
Rafael de México hace un año
Tengo una murano se jalonea por momentos sólo cuando aceleró y está corriendo el carro no arroja ningún código alguien q me pueda ayudar
Luis de México hace un año
Bujías o bobinas muchas veces cuando la llevas al servicio o te le cambian las bujías de atrás porque tienen que quitar la admisión y no te dicen nada
1
0
Responder
Pablo Cerda de México hace 9 meses
A mi murqno le paso le pasa lo mismo... le cabiaron bujias y le pusieron nuevas... y la prendo y falla al acelerar despacio pero ya corriendo nooo y de repente se compone y la apago y la prendo y vuelve a fallar que podría ser... ayudaa
0
Responder
Jose de Estados Unidos hace 6 meses
Hola tengo una múrano 2003 que después de un rato de manejar y estar pare y pare al acelerar cuesta que salga otra ves y luego sale de un jalón que podrá ser
0
Responder
Pablo Cerda de México hace 6 meses
Ami me paso lo mismo que hisiste para solucionarlo
0
Responder
Gladys de Estados Unidos hace 6 meses
Tengo el mismo problema que ustedes, mi murano le falla el acelerador y de repente agarra muy bien. A veces la tengo qie apagar y prender porque siento coml que se queda trabado. Alguien soluciono este problema ya?
Carlos10 de Estados Unidos hace 6 meses
Pueden ser 2 cosas el maf sensor y otro puede ser un solenoid d la transmisión
0
Gladys de Estados Unidos hace 6 meses
Okay los cambiare y veo si funciona muchas gracias por la informacion
2
Alifer de México hace 5 meses
Solucionaste tu problema
0
Oscar37 de Estados Unidos hace un mes
Que tal
Amigos hace un par de meses compre una 2004 nissan murano y estaba teniendo los mismo problemas de aceleración y lo solucione cambiando el sensor (MAF)
0
0
Responder
Angel de México hace 5 meses
Mi nissan murano 2005 arranca bien pero despues de un tiempo jalando al yagar a los semaforos el pedal del acelerador no responde bien tarda en arrancar la camioneta la apago y la prendo. Como si nada pasara ayuda pliss
Carlos10 de Estados Unidos hace 5 meses
Tienes problemas con el booster de frenado. Y otra podria ser maf sensor o tambien el sensor d temperatura
1
Angel de México hace 5 meses
Gracias por el dato voy a ir uno a uno.
0
-2
Responder
Cesar de Estados Unidos hace 5 meses
Mi nissan murano se avurra cuando estoy parado en un semaforo. Quiero slir rapido y le piso al acelerador y no reponde asta al ratito se compone...esa falla la ase de bes en cuando no es todo el tienpo
ruben de Chile hace un mes
Amigo buenas tardes ud pudo solucionar el problema ya qie tengo lo mismo
0
0
Responder
Angel de México hace 5 meses
Solucionaste el problema?
-1
Responder
Celestino de España hace 4 meses
Hola a todos, tengo una Nissan murano del 2008 le arreglaron la caja de cambio pero el coche no va bien no habanza más de 20 k, es como si se ahogara cuando la acelero, Alguien me puede decir que puede ser y como arreglarlo ?
Carlos10 de Estados Unidos hace 4 meses
Podria ser el maf sensor o tambien podria los solenoides d la transmisión
1
Yessica de Chile hace 3 meses
Cual es el maf sensor
0
Carlos10 de Estados Unidos hace 3 meses
El maf sensor es el q esta a un lado del filtro del aire
0
-1
Responder
Celestino de España hace 4 meses
Hola a todos, tengo una Nissan murano del 2008 le arreglaron la caja de cambio pero el coche no va bien no habanza más de 20 k, es como si se ahogara cuando la acelero, Alguien me puede decir que puede ser y como arreglarlo ?

0

RESPONDEREDITAR
-1
Responder
Henry ramirez de OTRO hace 3 meses
Tengo una Nissan murano 2006 ella arranca bien y todo pero no camina que podra ser el problela
0
Responder
gloria de Estados Unidos hace 3 meses
Buenas Tardes
Yo tengo una nissan murano 2005, arranca perfecto de repente el acelerador no reacciona y pierde fuerza el mecanico dijo cambio de bujias y bobina, se le hizo cambio pero ahora vuelve el problema ayuda plis
Carlos10 de Estados Unidos hace 3 meses
Probablemente puede ser el maf sensor deberías d limpiarlo
0
gloria de Estados Unidos hace 3 meses
Gracias eso donde puedo hacerlo? O como lo hago gracias ppr tu ayuda
0
Carlos10 de Estados Unidos hace 3 meses
Deves de ir al autopartes a comprar un limpiador para maf sensor.
Y la parte se localisa cerca del filtro del aire
0
Llanas de Estados Unidos hace 2 meses
Disculpa como se llama o como lo pido?
0
0
Responder
Carlos10 de Estados Unidos hace 3 meses
Aver si te envio una foto donde se localiza
0
Responder
gloria de Estados Unidos hace 3 meses
Si gracias por tu ayuda porque el mecánico solo dice cambiar bomba de gasolina
0
Responder
Carlos10 de Estados Unidos hace 3 meses
Aqui esta una foto para q te des una idea
1
Daniel de México hace 2 meses
Disculpen tengo una murano 2005 esta jalando en baja pero el problema es en alta x k pierde fuerza y le metieron el escaner y y m dicen k es el cilindro 4 , alguien k m pueda explikar esta situacion por favor
0
Carlos10 de Estados Unidos hace 2 meses
Puede ser un coil o las bujias
0
0
Responder
Enviar respuestaCancelar
Síguenos en Facebook