Problemas de Código de error

Problemas destacados

Codigo P0345

Nissan Murano 2003 motor 3.5 185000 kms
Me marca el codigo p0345 pierde fuerza me gasta mucho combustible y se apaga de repende cuando va andando ya le cambie el sensor cam banco 1 y 2 y el del ciguenal pero me marca lo mismo jala con los sensores de autozone un mes y de repente ya no prende y le pongo los que traia prende pero sigue con las fallas que me recomiendan hacer ya gaste mucho dinero y a pasado con varios electricos y nada
roberto de México hace 3 años  
RO
Matrix de México hace 3 años
Ponle los sensores originales
6
Responder
Egmeth de Venezuela hace 3 años
Amigo la mía le pasa lo mismo. Alguna solución?
1
Responder
Abdiel Salas de México hace 3 años
Yo le cambie los sensores banco #1 primero y no se arreglo, la cambie el banco #2 y le hice la limpieza del sistema del cuerpo de aceleracion utulizando el limpiador de Autozone, con partes de Autozone y se le quito el problema, ademas ahora ahorra mas gasolina y funciona al 100%. Lo hice yo mismo para no gartar en mecanico. Es muy facil. Tambien le aprete los cables de la bateria ya que dicen que eso puede provocar la falla. Tambien dicen que puede ser un falso contacto. Utilicen los videos de youtube te guian paso por paso. Saludos y suerte.
Egmeth de Venezuela hace 3 años
Gracias mi amigo, te comento, cambie los dos sensores, limpie el cuerpo de aceleración, todo perfecto, salió elm bendito 021 y luego de matarme por una semana...era el cable del negativo de la batería q estaba en falso contacto...jajaja...me ahorre unos centavos...gracias y saludos desde Vzla
6
Nico de Venezuela hace un año
Tengo el mismo problema no acelera
2
10
Responder
ANTONIO RUIZ de Venezuela hace 2 años
Buenas amigo tengo una nissan murano 2007 y me dejo de acelerar no pasa de 1200rpm y es como si el acelerador esta muerto no hace nada. Soy de Venezuela también a ver si me puedes ayudar por favor 04144908660. Antonio ruiz
Abdiel Salas de México hace 2 años
Limpia los sensores primero antes de cambiarselos, puede que esten flojos, normalmente se llenan de aceite. Si la falla sigue cambiale uno por uno de preferencia originales marca nissan.
0
Massi de México hace un año
Hola tengo una murano 2007 empezó con un ruido como de algo suelto cuando le aceleró solamente me salió q es el Banco 1 me gasta mucha gasolina me podrían decir q puede ser y q hago gracias.
2
0
Responder
Ramiro de Bolivia hace 2 años
Tengo el mismo problema, nissan mira No 2006 se me apaga en pleno camino, de media hora arranca y no mal, nuevamente se apaga cuando calienta el motor alguien me ayuda por favor
[email protected] de República Dominicana hace un año
Eso es el crancha o si no la bomba de gasolina
1
0
Responder
Randy polanco de Estados Unidos hace 2 años
Tengo una Nissan Murano 2004 hace un ruido como giiii y no tiene fuerza al acelerar el
Mecanico me dice que es la trassmicion pero creo que es otro el
Problema alguien me puede ayudar??
Joel de Estados Unidos hace un año
Ey amigo disculpa encontraste el problema de tu murano tengo el mismo problema con la mia y el mecanico. Mo le encuentra
-1
Genioluv de República Dominicana hace un año
Soy Eugenio tengo una 2007 y tenia el mismo ruido y era la computadora de la transmisión.
-4
-1
Responder
Rodrigo de México hace 2 años
Hola buenas tardes también tengo una murano 2004 y tiene un problema q le doy mucha marcha para q prenda no me podrían decir maso menos q sera
Luis de México hace 2 años
Limpia todo el cuerpo de admision con carbucleen y listo
1
Lalito de México hace 4 meses
No creo que limpiando se le quite, esto se debe a un sensor puede ser de cigüeñal pero el más frecuente para el arranque es el del árbol
0
eamasis de Costa Rica hace 2 meses
Hola tengo una 05 y le pasa lo mismo tiraba el codigo P0340 se le cambiaron los sensores del arbol y del cigueñal porque a veces iba en carretera y se apagaba sola y le pusimos nuevos los sensores y ahora cuesta que arranque y de igual manera se apaga en carretera ya se cambiaron los sensores las bobinas de encendido se cambiaron las valvulas vvt y los piñones y el problema persiste. Como te fue con la tuya pudiste resolver el problema. Gracias
1
1
Responder
Manolo Miranda de Guatemala hace 2 años
Hola amigos quien me puede ayudar tengo una murano año 2004 motor 3.5 yse escaneo y sale código p0868 y se blokea el pedal ya no acelera solo apago el motor y vuelve a acelerar normal lo hace muy frecuente
Alex de Colombia hace un año
Amigo yo tengo una y me pasa lo mismo usted ya le encontró el problema
1
Edgar de Guatemala hace un año
Encontraste tu problema amigo tengo el mismo. Problema
0
Alex de Colombia hace un año
Era la bomba de gasolina la cambie y no volvio a molestar
1
-1
Responder
[email protected] de República Dominicana hace un año
Tengo una Nissan 2004 y no me acelera nada que yo puedo HACER para, que acelere
1
Responder
Florentino de Estados Unidos hace un año
Tengo una Nissan Murano 2006 y el problema es que boy al trabajo y no la puedo forzar porque suben las revoluciones y se escucha un zumbido ya tengo mucho tiempo con ese problema me an dicho qué es la trasmiccion pero no creo y en subidas más feo se escucha
0
Responder
Elias de Chile hace un año
Hola tengo una nissan Murano 2006 lenise scanner no me arrojó nada me dijeron q podía ser la bomba de bencina no tiene fuerza y ahora no arranca mi pregunta es tiene dos bombas de bencina la Murano o sólo una
[email protected] de Puerto Rico hace 4 meses
Tiene 2 bombas cada una ubicada debajo de los asientos traseros
0
-1
Responder
A&as de Estados Unidos hace 8 meses
Hola tengo un Nisan murano 2009 y tiene problemas piso el acelerador y no acelera tampoco en retroceso y en el piso me deja manchas de aceite alguien me puede ayidar
-1
Responder
Isabel de México hace 6 meses
Tengo una murano 2007 y tengo que acelerar para que encienda ya la lleve con mecánicos y nada sigue igual no se que hacer ya me cansó
0
Responder
Comentar

Codigo P0746

Nissan Murano 2007  185000 kms
Cuando se calienta empiezan los jaloneos y después no acelera la computadora poneP0746
Montero de Estados Unidos hace 3 años  
MO
Chela de Brasil hace un año
Hola! Tengo una pregunta, me vende una murano 2007 al sport utility 4D con 155 mil millas pero tiene este código prendido y no se que tan grave sea me pueden ayudar a entender el problema. (pressure control selenios a performance or stuck off Po746
Jorge de OTRO hace un año
Tengo un sentra 2007 con el mismo problema, de repente no acelera y me aparece el código p0746,
0
3
Responder
Comentar

Buena tarde codigo p1778

Nissan Murano 2005 Se awd 180000 kms
Buena tarde me pusieron la caja nueva a una 2005 murano awd y ahora cuando boy en carretera y boy a 100 km los rpm son de 4mrpm a 5mrpm me marca codio p1778 alguien sabe que es y donde puedo conseguirlo
Edgar de México hace 9 meses  
ED
avpluvis de Perú hace 9 meses
Este codigo P1778, es porque hay algun sensor que debe estar fallando pero verifica los cables que no esten rotos o sulfatados, verifica el sistema electrico que va en la caja CVT
0
Responder
Comentar

Me. Aparece vestecodigo p0868

Nissan Murano 2004 Motor 3.5 50546 kms
Meaparese. El código p0868
Osvaldo de México hace 6 meses  
OS
Comentar

Código p0746

Nissan Murano 2007  125 kms
Tengo un sentra 2007 automatico y me falla al acelerar, me marca el código p0746 ya le cambiaron el aceite a la transmisión y el cedazo
Jorge de OTRO hace un año  
JO
Comentar

Presenta codigo de fallas siguientes p0171...p0175...p0174...p0447--p017 SolucionadoSolucionado

Nissan Murano 2009  120000 kms
Queria saber que significa eso codigos
MANSUR de Costa Rica hace 2 años  
MA
Juan carmelo de Bolivia hace 2 años
Hola no parte y se apaga murano trans. Reof después de reparar la caja
Mejor respuesta (según MANSUR)
MANSUR de Costa Rica hace 2 años
Amigo no te entiendo nada...solo quiero saber que significa los codigo
0
0
Responder
Rolvader de México hace un año
Hola tengo un problema me está apareciendo el código P0171 de mi murano AWD 2007 se arranca que puede ser ?
0
Responder
Comentar

enciende pero no anda

Nissan Murano 2004  105000 kms
Cambie las 6 bobinas y parece que se están volviendo a quemar el nervioso sale código 300 pero note que el escape calienta al rojo vivo
ivan de Bolivia hace 3 años  
IV
Luis de México hace un año
Hola tengo un problema con una nissan murano 2004 cuando esta fria corre muy bien el problema es que despues de un rato cuando llegas a una luz no acelera pones el acelerador afondo y a penas camina luego buelbe acelerar alguien podria ayudarme por favor antes de llevarla al mecanico
vERONICA hERNANDEZ de México hace 10 meses
A mi me pasaba eso y le cambiaron el pedal de aseleramiento solo que tienen que programarlo
2
0
Responder
Leo Ramirez de Estados Unidos hace 10 meses
Hola tengo Nissan murano no tiene fuerza el motor y un catalizador se pone al rojo vivo quien me podria ayudar a encomtrar la falla? Gracias
0
Responder
Comentar

Pierde fuerza marca código p0011

Nissan Murano 2008 3.5  160 kms
En frío funciona al cien después de unos 30 minutos voy en drive y pierde potencia no avanza o demasiado lento termina por apagarse espero 20 minutos y otra vez funciona y así una y otra vez... Marca código p0011 y el testigo del tablero prendido ya le. Cambiaron sensores de levas y cigueñal, la bomba de gasolina, el aceite completo y nada... Igual
Samuel de México hace un año  
SA
Samuel de México hace un año
Todo se debía al alternador se lo cambiaron y santo remedio
2
Responder
Comentar

Código P1574

Nissan Murano 2004 AWD 147000 kms
El escáner me arroja el código P1574 cambie el sensor de velocidad de la transmisión y sigo con el mismo código de falla, no es el sensor, el que lo cambie lo hice probar y funciona bien, mi Murano es año 2004 AWD Japonés, transmisión automática ATF , favor ayuda ,que problema será? Gracias
Hubert Cruz de Ecuador hace un año  
HU
dario de Estados Unidos hace un año
El número 2 es el sensor de velocidad de salida, El número 3 es el sensor del eje de transferencia. El número 1 es el sensor de velocidad de entrada, verifica el 2 y 3 que son de (ASCD) puesto que el 1 esta bien. Gracias
1
Hubert Cruz de Ecuador hace un año
Voy a revisar esos sensores, muchas gracias por tu ayuda, te informaré cualquier novedad, saludos cordiales, abrazo
-1
Hubert Cruz de Ecuador hace un año
Este es mi número de WhatsApp +593984619014 por favor agregame Darío, muchas gracias 👍
0
0
Responder
Comentar

Sensor de oxigeno p1163

Nissan Murano 2003  196000 kms
Mi carro se le prendió la luz amarilla y me marcaba este código p1163 sensor de oxigeno bk1 sensor 02 se lo cambie y a los 2 días prendió otra vez la luz, y sigue marcando el mismo codigo, resulta que ahora hace un ruido como una lámina suelta cuando la manejo, le voy acelerando y hace el ruido y le quito el pie del acelerador y se le quita, también en neutral le acelero y hace el ruido como si fuera algo del motor
David de México hace 3 años  
DA
David de México hace 3 años
Les salieron todos estos códigos a mi nissan murano p0021,p1778,p1163,p0725, p0011, que me aconsejan al respecto
0
Responder
Jhon de España hace un año
Tengo un Nissan Murano SL 2004 se me prendió la luz y me marca un sensor que dice código P1273 que sensor pueda ser alguien me puede ayudar.
0
Responder
Comentar

Cuando calienta me da misfire osea me da el codigo p0303

Nissan Murano 2010 4 puertas full motor  70300 kms
Ya le cambie bujia inyector bobina revise todo ya no se que hacer con este problema ayudenme por favor
Cris de El Salvador hace 2 años  
CR
luisfelipe1011 de República Dominicana hace 2 años
Buena noche a mi me pasa los mismo me podia decir cual era el fallo ///?
0
Responder
avpluvis de Perú hace 2 años
Prueba a que este haciendo corriente a la bobina lo mejor es que saques una bobina cuando el carro esta encendido y fijate si hace chispa y si vota chispa entonces saca bobina y bujia de esa bobina y cambialo a otro cilindro y verifica si tambien esta haciendo chispa y asi sucesivamente, errepente no esta llegando corriente. Intentalo y veras
0
Responder
Alejandro Chavez de México hace 9 meses
Computadora , se desprogramo... yo lo solucione después de 4 meses
0
Responder
Comentar

Código p0300

Nissan Murano 2006 Sl 1000 kms
Acabo de ajustar mi motor
Y salió el código P0300
Ya me canse de buscar el problema sin solución... Pierde revoluciones abajo de 400, ya se le cambio alternador, bujías sensores de levas y cigueñal y sigue con la falla... No son inyectores ni bujías 😪

Tienes solución de que sea
Alejandro Chavez de México hace 10 meses  
AL
Alejandro Chavez de México hace 9 meses
Computadora , se desprogramo...

Asunto resuelto...
0
Responder
Comentar

Cascabelea y pierde fuerza

Nissan Murano 2007 4x4, 350, SL, 122000 kms
Se prendio el chekinge y al ponerle el escaner arrojo el codigo P0001. Ivestigue y dice: El solenoide de regulador y de volume de combustible se encuentra abierto. El problems que no he podido encontrar ESE vendito regulador y mucho memos que se encuentre conectado all computador. Se de los dos regulardores que tiene...Pedro no tienen ninguna conexion electrica. Los sintomas: Cuando acelero comienza a cascabelear y un color fuerte a gasolina y piece fuerza. Por favor quien podria ayudarme a sucionar esta anomalia.
Atentamente: Vlator. A qui e Barranquilla, Colombia.
Vladimir Torres de Colombia hace 20 horas  
VL
Comentar

No acelera y no corre a más de 40 km/h

Nissan Murano 2007  230000 kms
Me da código p1777 lo borro y vuelve a salir sin andar el carro o sea que no se borra y no acelera para nada. Corría. A 40 km/h. Pero ahora ya no.
Humberto de El Salvador hace un mes  
HU
Comentar

La transmisión solo trabajan 3 velocidades

Nissan Murano 2008 Nissan murano 75000 kms
Y lo escaneo y solo tiera el cofigo p1777 y quisiera saber que repuesto hay que comprar para ese tipo de codigo...y consume mucho combustible...
Roger escobae de El Salvador hace un año  
RO
Comentar
¿Problemas con un Murano? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook





¿Encontraste lo que buscabas?

¡GRACIAS!