Problemas de Inyectores

Inyectores: Elemento que dosifica el ingreso de combustible a los cilindros.
Leer más
Problemas relacionados:

Problemas destacados

Eje de levas, bobina de encendido, bomba de bencina o inyectores

Nissan Murano 2006 full, 3.5 v6 sl awd 133000 kms
Estimados, es primera vez que escribo y ojala alguien pueda ayudarme, me compre una murano que venia con fuga del radiador y no me di cuenta, me pegue un calenton y se metio agua en los cilindros, busque mucho un mecanico que me diera confianza y llego uno que me daba garantia, el tema le cambio el kit de empaquetadura de culata, las culatas se rectificaron y no tenia ningun problema de taquis o de valvulas, pero el mecanico me la paso y al mismo dia me fallo, le faltaba fuerza, se apaga el motor y solo prendia si aceleraba el vehiculo, y me dijo que era por que tenian que asentarse las valvul… Leer completa
Raul Diaz de Chile hace 2 años  
RA
Raul Diaz de Chile hace 2 años
Fui a cambiar un rodamiento que sonaba y era junto con la masa, se cambio y no se por que se apago el check in y anda como avion, gracias por nada

Saludos
2
Responder
Raul Diaz de Chile hace 2 años
Ha funcionado sin problemas ahora y no le he echó nada es muy raro el tema pero ando con miedo a que falle
0
Responder
Omar de Colombia hace 2 años
Como esta me puede decir q rodamiento le cambió gracias
Raul Diaz de Chile hace 2 años
El rodamiento de rueda izquierda y viene junto con la maza completo ahora me salio el sensor de oxígeno malo y de eje de leva del otro block los cambie y ahora si no tengo problemas igual el scanner arrojó el sensor de detonación pero no lo he cambiado y no he notado ninguna diferencia
0
0
Responder
Kevin morales de México hace 2 años
Amigo pero cuando tenías el problema como te hacía al quererla prender
Raul Diaz de Chile hace 2 años
Hola cuando queria prender no podia si se calentaba tenia que apretar el acelerador en caliente en frio no daba problemas
0
0
Responder
FRANCISCO de Chile hace un año
Hola tengo el mismo problema, se rectifico el motor, cambie sensores de levas y cigüeñal y al calentarse se apaga de la nada, el scanner arroja el sensor de levas...pero el mecánico no sabe que puede ser. Podría se que al rectificar las levas tengan alguna alteración y eso lo vea el sensor?. Necesito algún comentario.
Jailene de Puerto Rico hace un año
Las bobinas... mi nisean murano 2005 hacia lo mismo. Le cambie las bobinas y el radiador. Chekea q los abanicos estén funcionando
2
Raul Diaz de Chile hace 10 meses
Al final se solucionó eran las bujias increíble pero ya esta funciona de maravilla
1
1
Responder
Nebutronik de Puerto Rico hace 10 meses
Jailene hemos tenido el mismo problema pero ya esta cmo avión 😂😂😂 hasta el check engine apagao, y tambn soy de Puerto Rico Saludos
0
Responder
jorge de Perú hace 8 meses
Amigo, que tipo de bujias le pusiste ? platinum o iridium ?
0
Responder
Alex de República Dominicana hace 8 meses
Hola alguien me puede ayudar tengo una murano 2005 el problema es que cuando esta caliente se apaga y no prende asta que no esta fria. Ya he cambiado los sensores tmb le hice un chequeo a la computadora y todo esta bien
Raul Diaz de Chile hace 8 meses
Revisa las bujias y las bobinas si puedes cambiarlas prueba eso antes de comprarlas
1
Alex de República Dominicana hace 8 meses
Todo esta en buen estado hemos probado con otras bobina lo unico que no le hemos cambiado es la caja se fusible
-1
jorge de Perú hace 8 meses
Revisa el sistema de carga tiene que estar por encima de 14v. Si esta bien entonces revisa la presion de combustible, normalmente la bomba de combustible tiende a fallar por falta de presion y eso ocasiona que los inyectores no inyecten gasolina al motor y por eso se apaga. Otro tema puede ser que tu bomba ya este para cambiar y se esta sobrecalentando, eso ocasiona que deje de funcionar y por eso se apaga el carro hasta que se vuelve a enfriar y funciona otra vez hasta que vuelve a pasar
1
FRANCISCO de Chile hace 8 meses
Muchas gracias, hasta ahora no he tenido problemas, sin embargo tengo mis dudas, ya que no tiene fuerza en las subidas y el scanner solo arroja banco 2, no es tan específico...podran seros catalíticos?
0
Raul Diaz de Chile hace 8 meses
Sensor de posición de eje leva ve a alguien que haga scanner y que sepa interpretar el codigo
0
jorge de Perú hace 8 meses
Tienes que saber que numero de codigo bota el scanner... si es P0081 Es la valvula VVT y es por eso que pierde fuerza
0
0
Responder
Azael de México hace 4 meses
Buenas tardes dis culpen al guíen que me pueda ayudar tengo un problema con una Murano 2004 cuando hago alto y quiero avanzar le acelero y no avanza me lo ase ocasional se siente a rranada trai el check prendido y parparea
0
Responder
Comentar

Bobinas e inyectores

Nissan Murano 2007  140000 kms
Mi camioneta ya tiene mucho fallando. Tiembla cuando está encendida y parada, y pierde fuerza al acelerar cuando tiembla, ya la lleve a la agencia y según era una bobina pero al poco tiempo otra vez pasó lo mismo. La revisan y le cambian una bobina pero vuelve a pasar lo mismo. Y según las bujías están bien. Agradecería si me pudieran ayudar.
Laura Coronado de México hace 10 meses  
LA
Nebutronik de Puerto Rico hace 10 meses
Me pasaba hasta q deje de usar el cambio que dice S Y MEJORAR EL GROUND. Hasta se apago el check engine
Alejandro Chavez de México hace 10 meses
Cual fue la solución amiga?
Código p0300
0
Laura Coronado de México hace 10 meses
Me la volvieron a revisar y ahora resulta que es la computadora. Pero no se la he cambiado.
0
1
Responder
Comentar

Bobinas e inyectores

Nissan Murano 2007  140000 kms
Mi camioneta ya tiene mucho fallando. Tiembla cuando está encendida y parada, y pierde fuerza al acelerar cuando tiembla, ya la lleve a la agencia y según era una bobina pero al poco tiempo otra vez pasó lo mismo. La revisan y le cambian una bobina pero vuelve a pasar lo mismo. Y según las bujías están bien. Agradecería si me pudieran ayudar.
Laura Coronado de México hace 10 meses  
LA
Alejandro Chavez de México hace 10 meses
Me pasa lo mismo y la acabo de ajustar :(
0
Responder
Comentar

Se apaga de repente, pero vuelve a encender rápido. SolucionadoSolucionado

Nissan Murano 2004 5 ptas  330000 kms
Tengo una murano 2004, se apaga de repente, se le pone en neutral y enciende rápido. Ya le puse limpia inyectores pero se siguió apagando, en el scanner no sale nada porque no prende ningún foco del tablero y en el taller dicen que no saben que es hasta que prenda en check engine si no no se sabe que puede ser. Alguien que sepa cual podría ser la falla. Saludos
Emmanuel 28 de México hace 8 meses  
EM
Carlosq1 de México hace 20 días
Cue fin tuvo? Me esta pasando lo mismo
[email protected]
Mejor respuesta (según Emmanuel 28)
Emmanuel 28 de México hace 19 días
Era el sensor del cigueñal, las murano al tener motor gde y poco espacio se empiezan a tostar cables y plástico y se daño un poco el sensor. Ojalá y les sirva a alguien con el mismo problema.
0
0
Responder
Comentar

Código p0300

Nissan Murano 2006 Sl 1000 kms
Acabo de ajustar mi motor
Y salió el código P0300
Ya me canse de buscar el problema sin solución... Pierde revoluciones abajo de 400, ya se le cambio alternador, bujías sensores de levas y cigueñal y sigue con la falla... No son inyectores ni bujías 😪

Tienes solución de que sea
Alejandro Chavez de México hace 10 meses  
AL
Alejandro Chavez de México hace 9 meses
Computadora , se desprogramo...

Asunto resuelto...
0
Responder
Comentar

Cascabelea el motor

Nissan Murano 2007 4 puertas, full, motor 3.5 117662 kms
El carro se siente que cimbra mucho, en Neutro, en reversa, en parking y en marcha. El mecánico le "limpio" inyectores y le cambió bujías ( pero no le puso de platino, ni iridiun) y el carro mejoró pero muy poco, casi nada. Ahora me dice que puede ser problema de bobinas
Pedro de Costa Rica hace 3 meses  
PE
Bernus de México hace 3 meses
Los coils están fallando
-1
Responder
Comentar

Se bajan revoluciones en marcha mínima

Nissan Murano 2004  105000 kms
En marcha minima pareciera que se apaga , se bajan las revoluciones, se le cambio la pila de la bomba de gasolina y el problema persiste, se le lavaron los inyectores y cambiaron filtros y el problema sigue, me pueden colaborar?
julio de Colombia hace 3 años  
JU
hector de Estados Unidos hace un año
Resolviste el problema?
-1
Responder
Comentar

Se apaga de repente, pero vuelve a encender rápido.

Nissan Murano 2004 5 ptas  330000 kms
Tengo una murano 2004, se apaga de repente, se le pone en neutral y enciende rápido. Ya le puse limpia inyectores pero se siguió apagando, en el scanner no sale nada porque no prende ningún foco del tablero y en el taller dicen que no saben que es hasta que prenda en check engine si no no se sabe que puede ser. Alguien que sepa cual podría ser la falla. Saludos
Emmanuel 28 de México hace 8 meses  
EM
Comentar
¿Problemas con un Murano? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook





¿Encontraste lo que buscabas?

¡GRACIAS!