Problemas de De repente se apaga

Problemas destacados

Se apaga de repente, pero vuelve a encender rápido. SolucionadoSolucionado

Nissan Murano 2004 5 ptas  330000 kms
Tengo una murano 2004, se apaga de repente, se le pone en neutral y enciende rápido. Ya le puse limpia inyectores pero se siguió apagando, en el scanner no sale nada porque no prende ningún foco del tablero y en el taller dicen que no saben que es hasta que prenda en check engine si no no se sabe que puede ser. Alguien que sepa cual podría ser la falla. Saludos
Emmanuel 28 de México hace un año  
EM
Carlosq1 de México hace 8 meses
Cue fin tuvo? Me esta pasando lo mismo
[email protected]
Mejor respuesta (según Emmanuel 28)
Emmanuel 28 de México hace 8 meses
Era el sensor del cigueñal, las murano al tener motor gde y poco espacio se empiezan a tostar cables y plástico y se daño un poco el sensor. Ojalá y les sirva a alguien con el mismo problema.
0
0
Responder
Comentar

SE APAGA DE REPENTE

Nissan Murano 2007 4 puertas motor 3.5 120000 kms
DESPUES DE UNA HORA Y MEDIA SE APAGA DE REPENTE , SE ENCIENDEN EL EL TABLERO EL ACEITE , FRENO DE MANO , BATERIA Y EL CINTURON.
JUAN [email protected] de México hace 2 años  
JU
Nebutronik de Puerto Rico hace 2 años
Eso parece un corto en la cableria del motor pelada por el calor en algun punto
0
Responder
[email protected] de México hace un año
Tengo una Murano 2003 de repente se apaga y después de un rato enciende voy por la calle pasando unos 40 minutos se apaga y no sé qué lo provoque que será ?
Carlosq1 de México hace 8 meses
Que solución tuvo? Me pasa lo mismo ahora
[email protected]
0
1
Responder
junior de República Dominicana hace un año
Ami me paso lo mismo
-1
Responder
Comentar

Se apaga de repente, pero vuelve a encender rápido.

Nissan Murano 2004 5 ptas  330000 kms
Tengo una murano 2004, se apaga de repente, se le pone en neutral y enciende rápido. Ya le puse limpia inyectores pero se siguió apagando, en el scanner no sale nada porque no prende ningún foco del tablero y en el taller dicen que no saben que es hasta que prenda en check engine si no no se sabe que puede ser. Alguien que sepa cual podría ser la falla. Saludos
Emmanuel 28 de México hace un año  
EM
Comentar

Se apaga sola al ir avanzando

Nissan Murano 2005 Awd con quemacocos 140000 kms
La camioneta funciona bien solo que de repente se apaga ya sea en frío o caliente no importa ella sola se apaga aveces prende al darle el primer llavazo oluego prende tardándose más en el scanner salió el sensor de cigüeñal y ya se cambio me gustaría saber que es ya que es de repente y la camioneta funciona de todo bien es la única falla
Juan miguel de México hace 3 años  
JU
oscar de Chile hace 3 años
Estimado
Yo tambien tengo una murano 2005 y en marcha se apaga, pasan 15 minutos y prende. Los tecnico no encuentran el problema. Alguien me puede ayudar ?
Ramiro de Bolivia hace 2 años
Me pasa lo mismo, cuando camino y calienta el motor de una nissan murano 2006 se apaga espero una media hora nuevamente arranca ya os e limpieza de bobinas bahías y caja nada, alguien me puede ayudar porfabor
0
julio solano de Colombia hace 9 meses
Tenia el mismo problema y cambie sensores en especial el de cram.
1
Alifer de México hace 5 meses
Y tambien tenía ese problema, múralo 2004, cambie el cam sensor y se solucionó el problema, ahora el problema que tengo es que después de usar mi camioneta más de 30 minutos tarda en acelerar después de hacer un alto, tengo que apagarla y prenderla y se arregla el problema pero a los 5 minutos vuelve a suceder, ¿que podría ser?
0
Juan miguel de México hace 4 meses
El pedo de esa camioneta son los sensores cram, cigüeñal es 1 y los dos de arbol de levas y la bomba de gasolina
0
0
Responder
Ramiro de Bolivia hace 2 años
Tengo un problema con mi nissan murano 2006 se me apaga el motor en pleno camino y es muy peligroso, limpie bobinas bahías caja correas y nada alguien puede ayudarme por favor
FELIPE de Estados Unidos hace 2 años
Buenas compañeros yo tambien es el mismo asunto , en marcha de repente de apaga y en el primer ingicion vuelve a encender la camioneta, si me puede informar por favor que puede ser , saludos
0
0
Responder
hector de Estados Unidos hace 2 años
Tengo una murano 2004, se apaga cuando estoy en un semaforo, primero tiembla y despues se apaga, y ya le cambio todos los sensores, sobre todo el crank, y hoy lo repare, era la bomba de gasolina, es muy facil cambiarla.
mazul91 de Estados Unidos hace un año
Y que fue con tu carro se soluciono el problema?
3
5
Responder
Juan miguel de México hace un año
Pues la solucion es cambir los dos sensores de arbol de levas y el del cigueñal pero hay que verificar que los que se cambien si sirvan y sean los correctos
FELIPE de Estados Unidos hace un año
Muchas gracias por respuesta saludos y pues deje reviso estos sensores , y cualquier cosa aqui andamos buen dia ,
0
1
Responder
Mauricio garcia de El Salvador hace 10 meses
Hola amigos, yo tambien temgo ese mismo problema ,y cuesta q, arranque
0
Responder
Rony de Canadá hace 9 meses
Yo tengo el mismo problema cambie los sensores del cigüeñal y hace lo mismo...
oscar de Chile hace 9 meses
Son las válvulas OSB son dos puede que estén sucias
1
Rony de Canadá hace 9 meses
OSB así se llaman... saves donde van ubicadas
0
oscar de Chile hace 9 meses
Vam ubicados frente al motor una adelante y otra atrás lado izquierdo son como tubos
0
Rony de Canadá hace 9 meses
Gracias... las checare...
0
0
Responder
Pedro de Venezuela hace 3 meses
El sensor de cigüeñal de murano 2003-2004 e compatible con el de la murano 2006 xq so diferentes modelos!? Si me pueden ayudar
0
Responder
Comentar

Falla repentina

Nissan Murano 2004  180000 kms
Cuando voy en marcha de repente se apaga lo vuelvo a encender y sigue normal lo hace a diariol cambie el camschat posisions sensor pero sigue igual. Que me recomiendan
Luis de Estados Unidos hace 4 años  
LU
julius de México hace 3 años
Hola, yo tenia ese mismo problema, y la solucion es cambiar los 2 sensores de arbol de levas o crank shaft.
David de México hace 3 años
Son caros los sensores esod
1
pedro mosciaro de Paraguay hace 2 años
Yo ya cambie, es que yo voy y parece que pierde fuerza y no le llega el combustible, para y luego vuelvo a arrancar y va,pero cuando acelero parece que le falta combustible.
-1
Vanessa Acosta de México hace 7 meses
Eso mismo me esta pasando en mi camioneta alguien. Sabe en cuanto salen esos sensores
0
1
Responder
Susy Sandoval de Estados Unidos hace 2 años
Hola lleve a que me escanearan mi murano 2006 y me salio este codigo P0463 lo lleve al mecanico y segun se lo cambio y lo cprri 5 dias y vuelve a apareser el mismo sensor voy y le digo y como muy bien "paisano" me dice que si se lo cambio y me enseña una pieza vieja y yo que voy a saber de piezas, y se justifico que investigo y se le hizo raro que esta tiene dos sensore iguales que el que esta mal es el otro lo cual no le crei y que me lo va a cambiar el otro tambien y quiesiera que me sacatan de la duda por favor...saben una cosa si le tengo muedo a algo es a los mecanicos y mas a los latinos ya que he tenido muy malas ecperiencias...gracias espero su respuesta
pbarrios de Guatemala hace 2 años
Buenas si lleva dos sensores en los ejes de levas uno en casa culata en verdad quizá pudiera variar sólo cambiarlo de posición para no comprar lo y brobar a ver como le funciona por que la murano es v6 y lleva 2 culatas
1
mazul91 de Estados Unidos hace un año
Si es cierto lleva dos sensores uno en el banco #1 y otro en el banco #2 recomiendo cambiar el crankshath position sensor tambien
0
mazul91 de Estados Unidos hace 10 meses
Neutral switch, si tu dices que poniendolo en neutral si enciende y en park no
0
-1
Responder
Comentar

Tarda en arrancar

Nissan Murano 2004  152000 kms
Para empezar de repente prende la luz del tablero SLIP y VDF OFF Y se siente más burra cuando prenden de repente se apagan y vuelven a prender y tarda mucho para prender starea pero no arranca
Eddie de Estados Unidos hace 2 años  
ED
Nebutronik de Puerto Rico hace un año
Verifica el diferencial, aceite de transfer case ya q ese tipo AWD dan ese problema
0
Responder
Jose de Estados Unidos hace 6 meses
Nissan murano 2003 problema tarda para arrancar que puede ser alguien mepuede ayudar grasia
Nebutronik de Puerto Rico hace 6 meses
Puede ser sensores del cam, coolant entrando a los pistones o bobinas no originales o bujías incorrectas
0
Jose de Estados Unidos hace 6 meses
Murano 2003 tarda en encender pero prende que puede ser alguien mepuede ayudar gracias
0
0
Responder
Comentar

Falla repentina

Nissan Murano 2004  180000 kms
Cuando voy en marcha de repente se apaga lo vuelvo a encender y sigue normal lo hace a diariol
Luis de Estados Unidos hace 4 años  
LU
Juan miguel de México hace 3 años
Lo resolviste? Tú problema o aún te falla
0
Responder
Magui hernandez de México hace 3 años
Mi camioneta murano de reownte se apaga sola y se jalonea cambie bujias y es minimo los jalones q podra ser
0
Responder
Comentar

Murano se apaga corriendo

Nissan Murano 2007 Murano 3.6  190000 kms
Murano prende y corre un rato y de repente se apaga
Raul de Estados Unidos hace 2 años  
RA
Rulas de México hace 2 años
Sensor cigueñal y arbol de levas
0
Responder
Comentar

De repente se prendio el cruiser en el tablero y tiembla un poco el m

Nissan Murano 2006 4 puertas 3.5 100000 kms
De repente me prendio el cruiser y el set. En el tablero y de repente se apaga y tiene olor a gasolina
Raul pinedo de México hace 3 meses  
RA
Comentar

Se prendio una espia del checkup y cuando la enciendo tarda.

Nissan Murano 2004 sl 130000 kms
Se prendió una espía del motor del checkup y tarda en encenderse y de repente se apaga si va en marcha y ya chilla mucho la banda de transmisión,alguien q pudiera ayudarme favor.
carmen de México hace 2 años  
CA
Comentar
¿Problemas con un Murano? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar

Síguenos en Facebook


¿Encontraste lo que buscabas?

¡GRACIAS!