Problemas de Luces testigo

Luces testigo: Indicador luminoso usualmente en el tablero de instrumentos que advierte sobre algún evento particular.
Leer más
Problemas más específicos:
Problemas relacionados:

Problemas destacados

Luz indicadora de eseguridad

Nissan Murano 2007  123000 kms
La luz indicadora de seguridad queda encendida asi apagué el vehículo es normal o no. A que se debe esto
Hiza de Estados Unidos hace un año  
HI
Comentar

Se apaga de repente, pero vuelve a encender rápido. SolucionadoSolucionado

Nissan Murano 2004 5 ptas  330000 kms
Tengo una murano 2004, se apaga de repente, se le pone en neutral y enciende rápido. Ya le puse limpia inyectores pero se siguió apagando, en el scanner no sale nada porque no prende ningún foco del tablero y en el taller dicen que no saben que es hasta que prenda en check engine si no no se sabe que puede ser. Alguien que sepa cual podría ser la falla. Saludos
Emmanuel 28 de México hace 8 meses  
EM
Carlosq1 de México hace 19 días
Cue fin tuvo? Me esta pasando lo mismo
[email protected]
Mejor respuesta (según Emmanuel 28)
Emmanuel 28 de México hace 19 días
Era el sensor del cigueñal, las murano al tener motor gde y poco espacio se empiezan a tostar cables y plástico y se daño un poco el sensor. Ojalá y les sirva a alguien con el mismo problema.
0
0
Responder
Comentar

No acelera en subidas SolucionadoSolucionado

Nissan Murano 2009  89000 kms
Buenas tardes, tengo una Murano 2009 con problemas en las subidas, no acelera y pierde potencia, se mantiene por debajo de las 2000 revoluciones, ya cuando llega a terreno plano despega. Tiene el mismo síntoma algunas veces cuando llegó a algún alto y reanudó la marcha. No hay testigo de falla en el tablero. Les ha pasado algo similar?
Tadeo de México hace 8 meses  
TA
Mejor respuesta (según Tadeo)
Tadeo de México hace 8 meses
Buenas tardes, les comento que ya he resuelto el problema. De entrada lo lleve a un taller donde el escáner que utilizaron fue uno que si leyó todos los códigos, ya que el escáner de un par de talleres a los que había ido anteriormente no leyeron nada. Tenía varios códigos de error almacenados y se borraron todos a través del escáner, acto seguido se corrió la camioneta y al presentar el problema de no acelerar en subidas, arrojo el codigo p0172 y de igual forma, no apareció la luz de testigo de falla; la solución para esta falla entre otras cosas es la revisión del sistema de admisión de aire hacia el cuerpo de aceleración y para mis alcances fue donde decidí comenzar.
Inicie revisando el filtro de aire el cual estaba limpio, el sensor MAF que no tuvo problema y al llegar a la manguera de admisión encontré que estaba rota y derivado de esto, un cuerpo de aceleración demasiado sucio, la avería en la manguera se veía añeja. Esta Murano la compré usada y desde el inicio le note está falla, la cual me dice 2 cosas: El dueño anterior nunca le reviso dicha falla y la peor de las 2, es que en muchos de los talleres (en el taller que solían llevar este vehículo se supone lo incluyen y cobran en el paquete) te venden un paquete de afinación donde le lavan el cuerpo de aceleración y en este caso nunca se lo lavaron.
Bueno, acto seguido lave el cuerpo de aceleración, cambie la manguera de admisión y procedí al armado. Hasta aquí todo bien. El siguiente problema es que se descalibro el cuerpo de aceleración y la velocidad de ralentí la tenía en 1600 revoluciones aprox, después de esto lo reprograme gracias al siguiente link:
https://m.youtube.com/watch?v=DZpye4c7…

No me quedo a la primera, pero después de algunos intentos lo logré y las revoluciones en ralentí me quedaron en 600.
La falla hasta el momento ya no se ha presentado y ya conocí el verdadero performance de esta camioneta en subida, muy bueno por cierto.
No soy mecánico automotriz pero espero les sirva mi experiencia particular.
Saludos!
1
2
3
4
0
Responder
Comentar

Pierde fuerza marca código p0011

Nissan Murano 2008 3.5  160 kms
En frío funciona al cien después de unos 30 minutos voy en drive y pierde potencia no avanza o demasiado lento termina por apagarse espero 20 minutos y otra vez funciona y así una y otra vez... Marca código p0011 y el testigo del tablero prendido ya le. Cambiaron sensores de levas y cigueñal, la bomba de gasolina, el aceite completo y nada... Igual
Samuel de México hace un año  
SA
Samuel de México hace un año
Todo se debía al alternador se lo cambiaron y santo remedio
2
Responder
Comentar

Luz testigo prendida

Nissan Murano 2005  130000 kms
Se encendió la lampara de service engine soon pueden por favor indicarme que tengo que revisar o hacer
Santiago Solis de Estados Unidos hace 2 años  
SA
Carlos10 de Estados Unidos hace 2 años
Necesitas un scanner obd2 o la otra forma seria abrir switch d ignition 3 seg. Despues de kos 3seg. Pisar el pedal 5 veces en 5 seg. Despues tienes q esperar 7 seg. Y pisar wl pedal a fondo x 10 o 11 seg. Ya q empiese a parpadear la luz quitas el pie del pedal y pasaran otros 10 seg. Y empesara a parpadear la luz rapido ahi tw va a decir q codigo tiene tu carro
1
Responder
avpluvis de Perú hace 2 años
Pasale el escáner o has lo que dice el amigo de Estados unidos, ya que si te sale ese simbolo encendido puede ser por muchos factores, como el sensor de oxigeno, de temperatura o cualquier otro sensor.
Santiago Solis de Estados Unidos hace 2 años
Gracias por la sugerencia
0
0
Responder
Comentar

Luz check se enciende

Nissan Murano 2006 Motor 3.5,234 caballos 147000 kms
Algunas veces al arrancar falla ,como si estaria apocado el coche a base de darle al arranque prende y no vuelve hacerlo hasta tres a siete dias y me dice mi taller que es la bomba de gasolina. Cuando falla el arranque se enciende la luz de check,pero el coche funciona bien. Tambien uso el glp y falla cuando mas
Patxi de España hace 10 meses  
PA
Patxi de España hace 10 meses
He cambiado bujias,bateria,y ahora me dicen bomba gasolina,no se que hacer. Si cambiar o no
0
Responder
Alejandro Chavez de México hace 10 meses
Cambiale los sensores de cigueñal y árbol de levas
1
Responder
Comentar

Tiembla al acelerar

Nissan Murano 2004 3.5 v6 164656 kms
Hola mi gente tengo una nissan murano 2004 3.5 v6 la enciendo y tiembla un poco y cuando la coloco en (d) y la acelero tiembla y la luz de service engine soon prende y se apaga y sigue asi continua alguien me pueda ayudar
Luis de Estados Unidos hace 2 años  
LU
Ron. de Estados Unidos hace 2 años
Cambia Las bobimas y bujias
1
Responder
Laura Coronado de México hace un año
A mí camioneta ya se las cambiaría y dura dos o 3 semanas bien y lo vuelve a hacer. Me pudieran orientar
0
Responder
Janeth de Estados Unidos hace 3 meses
Hola Luis estaba leyendo del problema que tenía tu Nissan hace un año,,,,y te quería preguntar si lo pudiste resolver y que era lo tenia y por que te fallaba mi Nissan 2003 está asiendo lo mismo... te agradecería si me puedes ayudar...
0
Responder
Comentar

Fallo en tablero

Nissan Murano 2004 motor 3.5 64056 kms
Las agujas del tablero no funciona, las luz de la gasolina se prende, no indica en que cambio esta la transmisión automática, se prende la luz del ABS, del freno y otras luces.
igor olcesi de Panamá hace un año  
IG
Nebutronik de Puerto Rico hace un año
Parece algun daño de la computadora o una de varias pero verifica relays y fusibles
0
Responder
Jaif de Puerto Rico hace 9 meses
Tengo la misma situación; algo parecido con una del mismo año. En la mía no funciona la velocidad y el odometro (marca millas) y enciende la luz de abs y brake. Quitaron el Dashboard, se verificó toda la cableria y los módulos y nada. Pero corre y tiene fuerza.
1
Responder
Comentar

No enciende

Nissan Murano 2006 4 puertas 160000 kms
Le desconecte el positivo de la batería para cambiar los frenos traseros y los cambie después pise el pedal para ajustar las balatas todo bien hasta ahi cuando quise conectar el cable mas bien cuando lo conecte le di ala llave y no encendió daba marcha mas no arancaba desactive la alarma con control con la puerta y nomas no se quedo prendido un carrito con una llave atravesada y el service engine soon pero no da ningun codigo ayuden por favor simplemente desconecte la batería
Bibi de México hace 3 años  
BI
Mendoza1986 de Estados Unidos hace 3 años
Mi nissan murano 2006 estaba funcionando bien solo fue de que lo lleve a que me le pusieran un botón provisional para él claxon y de entonces prende pero no arranca textarea quedo la luz parpadeando d un carro con una llave atravesada
-1
Responder
Roberto de Chile hace 2 años
Me sucede lo mismo pero anda bien solo que me aparece este indicador del auto con una llave atravesada no sé qué es ?
-3
Responder
Aracelis29 de Puerto Rico hace 2 años
Mi guagua nissan murrano 2005 motor 3.5 no prende y no prende y no prende la luz de check engine y me quemo un fusible de los q están al lado de la caja de agua no se donde dice lo leyenda.
Nebutronik de Puerto Rico hace un año
Pudiste resolverlo? suele ser un cable de las bobinas q se sale del empaque y se derrite la goma y se pega al metal de la guagua, puede pasar en todos los años pero especial en la 2007
0
-2
Responder
Wilberto de Estados Unidos hace 2 años
Yo le cambie el motor a mi murano y estar tea y no me enciende que sera aljien me puede ajudar
Nebutronik de Puerto Rico hace un año
Algunas piezas en estas murano llevan programacion y sei una pieza importante no es reconocida por la computadora te vva dar problemas o quizas se le activo el anti robo
1
2
Responder
Luis aguilar de México hace 2 años
Abre y cierra los seguros desde la puerta y después metes la llave, se escuchará un pitido y ya te dará marcha, se bloquea la computadora es lo que pasó
1
Responder
Arturo de México hace un año
Saben si a la Murano 2005. Si la dejo dos días sin batería se desprograme la llave?
Nebutronik de Puerto Rico hace un año
La mia estuvo 3 dias y la verdad ni me paso por la mente si algo malo podia pasar hasta q luego lei las consecuencias y la verdad no me dio problemas
0
0
Responder
David de México hace 3 meses
Tengo un Nissan Murano 2009 yegue ala tienda cuando salí le apachurro botón de star y abre corriente pero no da marcha y se keda n los abanicos prendidos k puede ser
0
Responder
Osvaldo de Estados Unidos hace un mes
Hola la mía es del 2011 le cambié la transmisión salimos a probarla y todo bien luego la apagamos y ya no quiso arrancar más tampoco y encendie el abanico también
0
Responder
Comentar

Falla en arranque semicaliente

Nissan Murano 2006 Motor 3.5,234 caballos 145000 kms
Luz de check engine encendida,y falla el arranque con motor semicaliente. En frio arranqua bien
Patxi de España hace un año  
PA
Nebutronik de Puerto Rico hace un año
Verifica bujias y bobinas, el check engine te sale por que son misfires entre el cilindro 1 al 6, claro el scanner te va decir cual o cuales son los culpables
Patxi de España hace 10 meses
No especifica solo marca 300
Ahora me dice taller que la bomba de gasolina
0
0
Responder
Patxi de España hace 10 meses
Sabeis decirme si puede ser la bomba de gasolina
0
Responder
Comentar

Tiene la luz de la bolsa de aire ensendida e tratado todo trucos y nad

Nissan Murano 2003  300000 kms
No c la luz no quiere apagar aire bag. Y le puse catalíticos tres nuevos sensor de oxigeno alternador polea nuevas radiador nuevo estarte nuevo y sigue prendio el check enegy y le hice muchos graun y nada me estoy volviendo loca ayuda
Arelis de Puerto Rico hace 6 meses  
AR
Arelis de Puerto Rico hace 6 meses
Le cambié espares le cambié coil en fin hasta batería nueva ayuda
Anayeli de México hace 4 meses
A mi me hacia lo mismo y era el balero
0
0
Responder
Comentar

El scanner no da falla

Nissan Murano 2005  150000 kms
Hace días que no enciende en el primer intento, de repente cuando voy en la vía se apaga... En fin ahora le salio el icono del motor pero cuando la escanean no da para ninguna falla ni error
Mari de República Dominicana hace 2 años  
MA
Óscar Aarón de México hace 2 años
Tengo una murano mod 2003 máquina 3.5 andaba burilla y le use la afinación y ahora de repente dando o caminado se me apaga y dura asta 3 o 4 marchasos para encender que podrá ser
Mari de República Dominicana hace 2 años
Ya resolvi eso hace tiempo jajajajaja hasta compre una chevrolet equinox 2014. Pero aun tengo la murano, resultó que el problema eran el clanshak y en camshak, son sensores fáciles de poner. Y bueno los escaner de modelo viejo pues no leen las fallas de las murano. Cambiale esos sensores y el problema desaparecera
0
0
Responder
Comentar

Sensor de oxigeno p1163

Nissan Murano 2003  196000 kms
Mi carro se le prendió la luz amarilla y me marcaba este código p1163 sensor de oxigeno bk1 sensor 02 se lo cambie y a los 2 días prendió otra vez la luz, y sigue marcando el mismo codigo, resulta que ahora hace un ruido como una lámina suelta cuando la manejo, le voy acelerando y hace el ruido y le quito el pie del acelerador y se le quita, también en neutral le acelero y hace el ruido como si fuera algo del motor
David de México hace 3 años  
DA
David de México hace 3 años
Les salieron todos estos códigos a mi nissan murano p0021,p1778,p1163,p0725, p0011, que me aconsejan al respecto
0
Responder
Jhon de España hace un año
Tengo un Nissan Murano SL 2004 se me prendió la luz y me marca un sensor que dice código P1273 que sensor pueda ser alguien me puede ayudar.
0
Responder
Comentar

Se frena, prende luces de brake aceite y bateria

Nissan Murano 2004 4 puerrtas 143000 kms
Llevo tiempo tratando de arreglarla de lugar en lugar y sigue igual, mientras voy corriendo de momento se pone duro el freno prendiendo la luz de brake, ni acelera ni frena, prende al igual luz de aceite y bateria estando recientemente nuevas ambas,sigue prendida pero sin funcion. Si me podrían ayudar.
Jossie de Puerto Rico hace 3 años  
JO
Carina de Argentina hace 2 años
Estando en ruta en marcha se encendio la luz del motor y no se apaga que puede ser? No se siente falla
Nebutronik de Puerto Rico hace un año
Tengo una 2005 pudiste resolver? la mia no tiene ese problema pero suena bien serio el tuyo
0
0
Responder
Albe de Estados Unidos hace un año
Mi Nissan Murano 2010 se reemplazo la batería,ahora tiene encendido la luz de brake y su alarma, se pasó escaneado y nada. Se desconectó la batería y nada, me pueden ayudar
Ulises de Estados Unidos hace 10 meses
A mí me pasó algo parecido nomás le cambié la batería le encendió la luz de brake no se por que
0
-1
Responder
Comentar

Testigos de abs, slip y vdc encendidos

Nissan Murano 2009 LE AWD 120000 kms
Hola amigo tenemos una murano 2009 la cual tienes encendidos el abs, slip y VDC, en teorías la camioneta jala bien solo que de repente en subidas le cuesta un poco despegar, ya la escanearon y arroja el código C1161, alguien tiene una experiencia similar? Mi mecanico me dijo que al parecer tiene llamado a revisión en agencia por un problema en general de ese año, incluso se desconectó la batería 10 minutos y sigue igual, ayudaa!!!’ gracias de antemano por leer mi post
Mario87 de México hace 2 años  
MA
JUAN CARLOS de México hace 2 años
Hola q tal mi camioneta del mismo año presenta las misma situacion en pendientes le cuesta trabajo me podrias informar se llevaste tu camioneta a la agencia y q te comentaron muchas gracias
donato silez de Bolivia hace 2 años
Hola amigos tengo el mismo problema con mi murano 2009 no acelera en la pendiente si solucionaron el problema me podrian informar gracias
0
Anthony de Estados Unidos hace 3 meses
Como lo soluciono el problema amigo
0
0
Responder
Comentar

Check engine encendido y no marca nada en el scanner

Nissan Murano 2004 4puertad sl motor 3.5 15000 kms
Me prende el check engine pero no sale cod en el scanner aparte de que tengo otra falla al ir en transito de repente de mata el motor lo prendo y solo estarea,le tengo que pisar el acelerador al fondo para que encienda
Jesus perez de México hace 2 años  
JE
Gabo de México hace un año
Prende check engine en amarillo y se quita pero se siente medio sonsa al acelerar y mi escape suena como si tuviera bala es el origunal
0
Responder
Comentar

Me esta prendiendo la luz del aceite y tiene un ruido él motor

Nissan Murano 2009 4 puertas full equipo transición sencilla  58000 kms
Me esta prendiendo la luz del aceite y tiene un ruido él motor
Robert florez de Venezuela hace 2 años  
RO
jorge de Perú hace 3 meses
Encontraste la solución ?
0
Responder
Comentar

Se apaga de repente, pero vuelve a encender rápido.

Nissan Murano 2004 5 ptas  330000 kms
Tengo una murano 2004, se apaga de repente, se le pone en neutral y enciende rápido. Ya le puse limpia inyectores pero se siguió apagando, en el scanner no sale nada porque no prende ningún foco del tablero y en el taller dicen que no saben que es hasta que prenda en check engine si no no se sabe que puede ser. Alguien que sepa cual podría ser la falla. Saludos
Emmanuel 28 de México hace 8 meses  
EM
Comentar

No se que hacer y quiero hacer el gasto necesario

Nissan Murano 2004  2105 kms
Tengo una Murano 2004 y el problema es que ya no me quiere acelerar hasta 10 millas por hora, antes de eso no podía estar un rato en el gran foco porque se le pega el acelerador , a que se debe este problema ya que no enciende la luz del check engine? Gracias
Roberto hernandez de Estados Unidos hace 9 meses  
RO
Comentar

Se apaga cuando esta en marcha.

Nissan Murano 2003  170 kms
Se encendió la luz de engine y sa apaga cuando voy amnejando, el mecánico ya le cambió sensores, computadora, caja de fusibles, alternador, bateria, radiador, funcionó muy bien por 6 meses y ha regresado el mismo peoblema: prensió la luz sel motor y se vuelve apagar.
Edgar de Estados Unidos hace 10 meses  
ED
Comentar

Abs, Brakes y Check Engine

Nissan Murano 2004 3.5L V6 FWD CVT  234964 kms
Al encender la luz de abs, brakes y check engine el mecánico indica que el voltaje de alternador estaba bajo. Después de cambiar la batería y el alternador según recomendación de la Nissan se hace prueba de voltaje todo bien. Ahora no se consigue la causa que no registra abs el escáner del dealer Nissan. Sigue las luces encendidas abs, brake y check engine.
Jaif de Puerto Rico hace 10 meses  
JA
Comentar

Problema abs

Nissan Murano 2005 4 puertas ezawd  167000 kms
Mi camioneta presenta un problema de bloqueo al salir despacio
Ya le cambie los baleros del frente los sensores de abs y sigue estando como pesada para salir
La luz de abs esta encendida y la luz de awd se me enciende poco después que e salido como alas 20 millas de velocidad
O si no se queda titiliando
Que puede ser?
Ronald de Estados Unidos hace un año  
RO
Comentar

Da marcha pero no arranca

Nissan Murano 2007  17500 kms
Mi murano da marcha pero no arranca cuando paso eso la luz de check engine se prendio u comenzo a temblar despues se apago y ya no quiso prender solo da marcha
Pedro de Estados Unidos hace 2 años  
PE
Comentar
¿Problemas con un Murano? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook