Problemas de Consume mucha agua

Problemas destacados

Consumo de agua en el recipiente y radiador.

Dodge Caliber 2009  195000 kms
Anteriormente, el carro presentaba muchos burbujeos como agua hirviendo. Habia probado con todo y nada solucionaba, pero cambie la tapa del tapon de radiador original Mopar. Y mas nuca burbujeo el anticoongelante, en el recipiento en su defecto se devolvia todo el refrierante rojo, y tambien se consumia todo el anticongelante al recipiente... PERO... ahora que se le quito ese burbujeo el carro me continua perdidendo mucho refrigenrante, me estoy volviendo loco porque cada 2 dias debo agregarle un litro por el tapon del radiador y por el recipiente...ya no hace burbujeo. Ni devuelve el agua, ya no fuga presion, pero se sigue consumiendo un litro DIARIO! todas las mananas que reviso es lo MISMO. !
gustavo de Venezuela hace 3 años  
GU
ricardo de México hace 3 años
Puede tener una pequeña fuga en el empaque de culata a la camara de combustion y ahi lo evapora
gustavo de Venezuela hace 3 años
Ricardo eso puede ser posible? si ya le cambie el empaque de la camara, esta vez se la puse de amianto, porque tuve que mandar a rectificar en plano la camara, debido a un recalentamiento. Originado por defecto del serpentin (enfriador de aceite). Ya ha pasado 3 meses desde que le colocaron en el taller la empacadura de la camara en material de amianto. Lo que me preocupa, es el no estar seguro. Ya que es un trabajon grande el bajar la camara, para solo verificar si esta rota la empacadura... por eso le mencione, que le cambiaron el empaque, cuando rectificaron la camara en plano. Que me sugiere usted senor Ricardo.
-1
ricardo de México hace 3 años
Si que es dificil por la situacion de tu pais ,pero mpor internet puedes conseguir un aditivo para restaurar fisuras de empaques de culata marca LIQUIT MOLLY se le agrega al radiador y al usarse sella pequeñas fisuras el sistema de enfriamiento que a veces llega a salir gotas de agua por el escape. En youtube encuentras videos al respectyo.
-1
gustavo de Venezuela hace 3 años
Mmmm no lo sabia, que se podia sellar de esa forma. Pero excelente! bueno por el escape fue revisado y esta complemtamente seco. Pero de todas formas voy hacer eso del liquido, que bueno vale gracias nuevamente amigo saludos!
0
0
Responder
Comentar

Caliber 2007 consume mucha agua aun estando apagado osea sin funciona

Dodge Caliber 2007  215000 kms
Mi calibre consume agua estando apagado
No se ven aparentes fugas ni pasa agua al aceite ni se ven manchas en la alfombra por si tirará del enfriado del ac
Ayudaaaa!!!!
Jjj820130 de México hace 2 años  
JJ
ricardo de México hace 2 años
Observa si gotea agua por el tubo de escape
0
Responder
Comentar

Mi caliber se consume todo el refrigerante

Dodge Caliber 2008 4puertas motor 2.0 1900000 kms
Hola chicos auxilio salgo de una y entro en otra,ya solucione lo de la temperatura,le cambiaron el kit superior de la caja y le mande a checar o escanear ahora arrojo vvt i, el carro anda excelente no se escucha ruido serenito, pero se esta consumiendo el agua o refrigerante que esta en el envase y todo los días en la mañana tengo que echarle el refrigerante para donde se va no se! que puedo hacer...
yury de Venezuela hace 4 años  
YU
jhonny de Chile hace 4 años
Hola. Chequea que no existan fugas hacia el exterior (alguna manguera mal conectada que esté filtrando) si no existen fugas hacia el exterior, revisa que el refrigerante no esté contaminando el aceite del motor y por último y mas probable es posible que el refrigerante se fugue por el escape (falla en la empaquetadura de culata o fisuras en la culata)
0
Responder
Comentar

Caliber 2007 consume mucha agua aun estando apagado osea sin funciona

Dodge Caliber 2007  215000 kms
Mi calibre consume agua estando apagado
No se ven aparentes fugas ni pasa agua al aceite ni se ven manchas en la alfombra por si tirará del enfriado del ac
Ayudaaaa!!!!
Jjj820130 de México hace 2 años  
JJ
Comentar

Recalentamiento del Caliber 2009 (Ya cambié el radiador).

Dodge Caliber 2009 2.0 1600002 kms
Buenas tardes amigos: Tengo un Dodge Caliber 2009, me recalentó dos veces y le revisaron el radiador y lo reemplacé, sin embargo me sigue consumiendo agua del reservorio y del radiador y me sigue recalentando, tengo que estar pendente todos los días de colocarle agua, aparentemente es el electroventilador no prende cuando debiera, sólo enciende cuando se activa el aire acondicionado. Necesito saber:
1) ¿donde está ubicado el relex del electroventilador?
2) ¿cual es el relex que le aplica para este modelo?
Les agradezco muchos me ayuden que necesito arreglarlo.
DIANA de Venezuela hace 4 años  
DI
ricardo de México hace 4 años
Revisa el sensor de temperatura es el que controla el encendido del ventilador , conecta la llave en ON (sin encender) desconecta el sensor de temperatura ,si no enciende el ventilador ,el sensor esta malo ,hay que cambiarlo
argenis marchan de Venezuela hace un año
Buenos dias en donde se encuentra ese sensor no lo consigo y gracias
0
5
Responder
tereara de México hace 4 años
Tengo un sebrit 2007 que hacia lo mismo solo cambie el tapon del radiador y asunto arreglado
0
Responder
RORO de Venezuela hace 3 años
Amiga diana los rele se en cuentran ubicados detras del foco lado piloto alli tiene una fusilera con 4 rele de 5 patas son de 30 amp a 50 amp
Jose paredes de Venezuela hace un año
Esos rele que estan hay para que son amigos se q son 5
1
0
Responder
mandi de Puerto Rico hace 3 años
Tengo un problema en mi dodge caliber 2007 no hay señal para que prendan lo abanicos del radiador y el reley tiene corriente y ground pero el reley no activa
ricardo de México hace 3 años
Debe estar malo el sensor de temperatura es el que activa el ventilador
2
Vela94 de Honduras hace un año
Ricardo, donde se encuentra este sensor de temperatura.
1
Vela94 de Honduras hace un año
Muchas gracias Ricardo, mañana verifico, mis ventiladores no arrancan ya verifique el relay, el sensor que está en la tubería del refrigerante lo cambie y probé ambos ventiladores, ni siquiera al encender el ac se activan las ventiladoras(ac no funciona). Les comento mañana.
0
Vela94 de Honduras hace un año
Buenas noches Ricardo, estuve tratando de encontrar el sensor de refrigerante 2, que según la imagen que me. Proporcionas esta debajo del manifold, sin embargo no logro identificarlo, podrías por favor ayudarme a identificarlo, alcance a tomar esta fotografía. De ante mano agradezco tu ayuda.
1
0
ricardo de México hace un año
En donde esta tu dedo es el sensor de detonacion , mas atras esta el de temperatura.
0
Jose paredes de Venezuela hace un año
Hola ricardo disculpa tengo un caliber 2007 y me prendio el rayito del tablero y apenas encie do el carro ahora me prenden lps dos eletroventiladores
0
ricardo de México hace un año
Revisa si tiene fuga de vacio el empaque de admision y el sensor de temperatura esta defectuoso hay que cambiarlo
0
Jose paredes de Venezuela hace un año
Ya le cambie el sensor de temperatura que esta por donde esta la bomba de dirrecion pero sogue igual
1
ricardo de México hace un año
Ese motor trae 2 sensores de temperatura
1
Jose paredes de Venezuela hace un año
Y donde estara el otro disculpe
2
Jose paredes de Venezuela hace un año
Por que aun me prende el rayito del tablero y apenas enciendo el carro prende los eletros y hoy me emepezo a fallar en baja pero acelero y se le quita pero freno y jadea. Sera ppr lo mismo del eletro q estam siempre encendidos
0
ricardo de México hace un año
La ubicacion esta en la direccion en azul en comentario de arriba
1
Jose paredes de Venezuela hace un año
Gracias pero veo q del lado del piloto estan dos sensores uno que dice sensor engine coolant temperatura 1 y sensor intare air temperatura los dos son como de plasticos y como se sacan salen a presiono como ? Sabras y disculpa las molestias
0
ricardo de México hace un año
No. El sensor de temperatura de refrigerante 2 esta oculto atras del multiple de admision a la derecha.
2
-1
Responder
Jose paredes de Venezuela hace un año
Y si siestan unos de esos dos sensores danado es el motivo por que encienda los eletros apena encienda el carro y aparezca el rayito rojo
ricardo de México hace un año
Hay que probar los sensores de temperatura ya que controlan el encendido del ventilador. El rayito hay que revisar si tiene fuga de vacio el empaque de admision
1
Jose paredes de Venezuela hace un año
Disculpe cuando dice q tieme fuga de vacio tendria q sacar el cuerpo de admision y volverlo a colocar ??
1
ricardo de México hace un año
Se le aplica alrededor de la admision limpiador de carburador en spray , si modifica la aceleracion ,tiene fuga de vacio y el empaque hay que cambiarlo
0
Jose paredes de Venezuela hace un año
Amigo y un rele no hara que los eletros enciendan apenas prenda el carro
0
1
Responder
Jose paredes de Venezuela hace un año
Por q al escanearlo me dio el error p000a
ricardo de México hace un año
P000A - 'A' Posición del árbol de levas Banco de respuesta lenta 1 2 Comentarios | Agregar comentario Posibles causas Posición errática del árbol de levas debido a la baja presión del aceite Restricción del flujo de aceite en los pasos de aceite o en el cuerpo variable de la válvula de distribución del árbol de levas (VCT) Mecanismo de avance del árbol de levas (unidad VCT) Phaser VCT dañado Interferencia de radiofrecuencia (RFI)

Read more: https://www.autocodes.com/p000a.html
0
Jose paredes de Venezuela hace un año
Disculpe la molestia pero en espanol que temdria q hacer en ese caso ?
0
ricardo de México hace un año
https://http2.mlstatic.com/4884483ac-s…

El actuador solenoide puede estar malo , esta a la izquierda en la admision. Lleva 2 , uno de admision y el otro de escape
0
0
Responder
Manuel de México hace un año
Mi caliber 2007 nomas enciende un ventilador de enfriamiento,los dos tienen que prender en paralelo o son independientes
0
Responder
carlos julio miranda de México hace un mes
Mi Caliber 2008 tiene un tiradero de anticongelante, por debajo del motor...donde será la fuga...? gracias...
0
Responder
Comentar

Consumo del refrierante

Dodge Caliber 2009  194000 kms
Ya no se que mas hacer, le cambie la empacadura de la camara, termostatos, nuevos, radiador nuevo, no tiene fugas visibles de refrierante y el tubo de escape esta seco, es decir no esta pasando el refrigerante por ahi, le cambie refrogrante rojo el mopar, y dicho esto nada parece solucionarle, el constante consumo de refrigerante en el sistema tanto como en el recipiento como en el tapon de radiador... pierde muchisimo regrigenrante... todas las mananas, tengo que agregarle, casi todo el envase de 5 litos, y quizs me sobre algo minimo, q lo termino de colocarserlo en la noche cuando llego. Tambien le cambie la tapa de radiador origianal Mopar AYUDENME
gustavo de Venezuela hace 3 años  
GU
ricardo de México hace 3 años
Si no tiene fugas visibles de anticongelante ,revisa si la bujias estan blancuzcas ,si por el tubo de escape gotea agua , si el aceite no esta mesclado , si la alfombra (tapete )delantero no se moja , pudiendo tener fuga la calefaccion.
gustavo de Venezuela hace 3 años
Ok amigo ricardo muchas gracias por siempre responder a nuestras preguntas. Salduos!
0
0
Responder
gustavo de Venezuela hace 3 años
Ricardo, el vehiculo al entrar en calor... sube todo el refrigerante al recipiente, provocando burbujeos... y sibrepasando los niveles de refrigerante. Y lo expulsa por el mismo recipiente, de reserva donde no hay ninguna manquera conectada. , por atras del mismo recipiente hay como un conducto muy pequeno que es ahi, cuando el carro se calienta mucho , pues el refrigerante que del raidador pasa al recipiente y se llena fulll que hasta lo bota por el msmo recipiente... me acabo de dar cuenta de eso. Pues lo deje prendido y lo estuve observando por 1 hora. Los electros ventiladores enciende, los termostatos, funcionan, (son nuevos) el tapon de radiador es nuevo, empacadura nueva, y refrigerante rojo. Mopar, dicho esto, entonces el carro tiene una fuga de presion??? parece que la presion del carro no trabaja bien?? que puede ser eso... ya note porque pierde tanto refrigenrate... pues al rodar logicamente se caliente mucho y lo expulsa todo por el recipiente quedando vacio el radiador. Mi prgunta es porque sucede esto???? ya le cambie casi todo a nuevo lo q ya mencione. Espero pueda responderme de nuevo saludos y gracias de antemano , senor Ricardo
1
Responder
ricardo de México hace 3 años
Debe tener aire el sistema de enfriamiento, hay que purgarlo bien, con el motor frio , quita la tapa de radiador y de deposito, enciende el motor, aceleralo moderadamente x 20 min. Para que recircule el anticongelante y elimine el aire, tapas y apagas.
gustavo de Venezuela hace 3 años
Mmmm ok voy hacerle ya mismo. Gracias nuevamente senor Ricardo Feliz dia
0
gustavo de Venezuela hace 3 años
Ricardo lo purgue pero sigue igual. Que hagooo??
0
ricardo de México hace 3 años
Si sufrio algun calentamiento el motor antes ,probablente este fisurada la culata
0
María de Venezuela hace 3 años
Ricardo saludos, yo tengo el mismo problema y ya aplane cámara y cambie empaque, aún continua burbujea do refrigerante, q más puedo probar?
1
ricardo de México hace 3 años
Despues de purgar bien el sistema de enfriamiento para eliminar el aire, si continua ,hay que cambiar la tapa de radiador con otra igual de 16 lbs. Ya no esta sellando correctamente.
0
0
Responder
Comentar

Se le paso ecite al refrigerante SolucionadoSolucionado

Dodge Caliber 2007 Le 121000 kms
Buenas agradeceria bastant a quin m pueda ayudar el carro no se por consumia mucho refrigerante casi q tenia q echarle 2 veces ala semana luego la ves q voy a echarle el refrigerante m doy cuenta q esta negro y m preocupe y cai en cuenta q es aceite lo q se paso luego revise el aceite y esta normal esta en el nivel bajo pero lo vi del mismo color del aceite y desde el dia q m di cuenta no evueto a sacar el carro este mi correo pq quien m pueda ayudar [email protected]
Jimmy de Venezuela hace 2 años  
JI
Mejor respuesta (según Jimmy)
ricardo de México hace 2 años
Revisa el enfriador de aceite que esta en la base del filtro de aceite conectado a 2 mangueras al sistema de enfriamiento. Debe tener fuga.
0
Responder
Comentar

Sube a temperatura

Dodge Caliber 2007 puertas 2.0 caja sensilla 210500 kms
Feliz dia, tengo un caliber año 2007, en meses pasados se le realizo un trabajo grande de rectificacion de la camara y bloque, se le cambiaron las empacadura de la camara, la multiple de admision, se le cambiaron los anillos, el serpentin, y el sensor de temperatura, todo esto motivado a que se mezclo el aceite con el refrigerante, el carro a marchado dentro de lo que cabe bien, lo unico es que hemos notado que consume mas agua que lo normal, siempre que chequeo le falta agua, una ves mas sube la temperatura y le cambian unas piezas minimas, mas sin embargo sigue consumiendo mas agua que de lo… Leer completa
bibiana de Venezuela hace 10 meses  
BI
Sebastian de Venezuela hace 9 meses
Amiga para mi opinión digo que pueden ser dos cosas :#1 que el trabajo que tu dijiste que le hicieron a la cámara y al bloque lo hayan hecho mal y el refrigerante (agua) este pasando hacia el cilindro mezclando el refrigerante con el aceite. Para saber si sucede eso tienes que sacar la bujía y revisar si está llena de agua. Si es así tienes que acudir a un mecánico. #2 puedes tener una tubería rota o vencida ya que con el tiempo se va dañando y eso hace que tengas una fuga, también tienes que tener en cuenta que tal ves no se una manguera sino varias. De todas maneras Tienes que revisar con calma. Suerte
Deibysxl de Venezuela hace 3 meses
Buenas me podrías indicar cuacescla temperatura normal del caliber... sicesca la mitad
0
0
Responder
bibiana de Venezuela hace 9 meses
Gracias, estaré informando
Más Sin embargo si fuera que se está mezclado nuevamente el refrigerante y el aceite no se vería como la primera ves? Y muchas gracias
0
Responder
bibiana de Venezuela hace 9 meses
Aun no he resuelto el problema, de hecho realizaron el chequeo que me recomendo Sebastian por aqui, y las bujías no tienen agua, aparantemente es una goma que le llaman onring que se vencio, esto en busca del repuesto para hacer el cambio y ver el resultado
Deibysxl de Venezuela hace 4 meses
Hola la aguja donde se mantiene ?? A la mitad??
0
0
Responder
Anamary de Venezuela hace 8 meses
Tengo un calibre y mezcla el aceite con el refrigerante, le han cambiado todo, le han hecho el trabajo 3 veces y continúa el problema. El depósito de agua siempre se vacía y no avisa que esta recalentado y comienza a apagarse. Al revisar el aceite tiene una capa beige que es el agua. Nadie da con la causa. Alguna persona le ha pasado lo mismo y ha podido solucionarlo? Gracias
Jn nava de México hace 22 días
Es el enfriador de aceite esta dañado
0
0
Responder
Comentar

Falla. Solo funcionan los dos cilindros internos.

Dodge Caliber 2007  250000 kms
Buenas el carro le cuesta para encender y funcionan solo dos cilindros. No rueda ni a 10 km por h. Lo escaneo y me da falla en el sensor de posición del cigüeñal y la válvula de temperatura ya que esta desconectada porque le sube na temperatura con esa falla. Consume refrigerante. Puede ser la cámara? O problema de válvulas?
Nestor de Venezuela hace 3 años  
NE
ricardo de México hace 3 años
Cambia el sensor de posicion de cigueñal que marco el escaneo. Conecta el sensor de temperatura para que pueda activar el ventilador automaticamente, completale el anticongelante rojo y volvera a la normalidad
1
Responder
Evin de Venezuela hace un año
Buenos días. En mi caliber 2008 aveces lo prendo y 2 cilindros están parados lo llevo al mecánico y con el scanner le borran el error y vuelve a la normalidad luego de unos días regresa el problema. El sensor de temperatura lo tengo desconectado para que enciendan los electros ya que conectados solo prenden en velocidad baja. Y calienta. X el motivo de estar desconectado prende un rayo en el tablero al conectar apaga. Otra cosa la luz del ABS esta prendida y siento el carro pesado cada vez que esa luz se enciende. Según es la rueda derecha trasera que el cable del sensor esta mal. Que le puedo hacer a mi carro para que vuelva a la normalidad por favor. Me va a volver locooooo
0
Responder
Comentar

Evaporacion de anticongelante

Dodge Caliber 2007 4 puertas ,full, motor 1.8 89560 kms
Que tal!!
Me esta pasando algo rraro en mi caliber 07 por la razon de que me esta consumiendo el anticongelante
Le cambie el tapon del radiador por la razon de que me hervia el tanque de recuperacion cuando apagaba el motor lo curioso esque no me marcava que subia la temperatura por eso le cambie el tapon. El tapon que le puse es de 16 lbt pero me consume el anticongelante!!
Lo obio se ria cambiar el tapon otra ves
Mi pregunta seria si tengo que cambiar de anticongelante o ???
Por cual??
Gracias
Villarruel de México hace 4 años  
VI
ricardo de México hace 4 años
Consigue anticongelante rojo marca speak es tambien refrigerante cuesta +-100.00 galon.
0
Responder
Villarruel de México hace 4 años
Muchas gracias ricardo!!
Ya vi cual es el problema,
Es la calefaccion me estaba tirando el anticongelante de alli y ya lo canselaron y santo remedio el lugar donde tadico es muy caluroso y no necesito calefaccion
Gracias de todos modos
0
Responder
Comentar
¿Problemas con un Caliber? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook





¿Encontraste lo que buscabas?

¡GRACIAS!