Zumbido por activación indeseada del 4x4

Ford Explorer 2007 XLT 94000 kms
La camioneta presenta un zumbido como de fricción entre dos partes, tiende a frenarse un poco en el instante previo a realizar un cambio, de 1era a 2da, de 2a a 3era, etc. Tal parece que se activa permanentemente el 4x4. Cuando desaparece el ruido? 1) cuando quito el cardan entre el transfer y el diferencial delantero, 2) cuando desconecto el módulo PCM y 3) cuando desconecto el motor eléctrico que está en el transfer. Le cambiamos llantas, cardan, módulo PCM nuevo, se cambió el transfer por otro de una camioneta igual, se cambió el aceite de los diferenciales, y el problema persiste. Cuando activo el 4x4 high o low la camioneta funciona normal, es decir emite el ruido normal de una explorer con el 4x4 activo. Agradezco cualquier comentario ya que he leído todos los mensajes relacionados con estos problemas en la transmisión pero aún no veo claro un camino para solucionar distinto a eliminar el eje o desconectar el módulo PCM y colocarlo cuando se necesite. PREGUNTA: Es normal que la función 4x4 esté activa siempre cuando está seleccionado 4x4 AUTO??? Que sensor envía la orden de activación del 4x4 cuando está en automáico??? Entiendo de mecánica y soy ingeniero electrónico, pero en dos años y medio ni en talleres FORD de Bogotá, Barranquilla y Cali han logrado identificar el problema, y en talleres autorizados FORD tampoco, agradezco comentarios. Gracias.
Hernan de Colombia hace 4 años  
HE
Sebasg21 de Colombia hace 4 años
Buenas tardes Amigo. Me gustaria hablar telefonicamente contigo de este problema, tengo un sintoma similar en la mia.
4
Responder
Hernan de Colombia hace 4 años
Por favor dame un correo o skype de contacto. De que país eres?
-2
Responder
Nagmartinez de República Dominicana hace 4 años
Saludos, tengo una Explorer 2006 y tengo el mismo problema o similar. Has podido dar con la solución a dicha falla?
1
Responder
Sebasg21 de Colombia hace 4 años
De Colombia. [email protected]
Gilberto García de Venezuela hace 2 meses
Hermano buenas tardes yo quiero eliminar es el sonido q hace dentro de la camioneta como si fuera el cinturón de seguridad solo q suena distintos cuando enciende la luz del ABS
0
-1
Responder
Fito de Venezuela hace 3 años
Revisa los mozos de las ruedas delanteras o traseras. Ellos cuando se dañan dañan a su vez el sensor del ABS y la señal es interpretada por la computadora como si estuviera bloqueada y por ende le ordena activarse el sistema anticoleo lo que haces que la transmisión suene. De ser asi solo cambiele el mozo o rolineras que ya viene con su sensor abs y asunto resuelto.
2
Responder
ibra de Venezuela hace 3 años
Ese sonido se escucha solo cuando esta rodando o puede sonar parado? mi explorer 2000 8cil. Presenta un ruido extraño,como un rugido, a la altura del tanque de gasolina que noto cuando esta encendida. Hace dos años le desconecte el sistema 4x4,
Panters enriquez de México hace 2 años
Ese ruido q se escucha de bajo de tu tanque parado es menos y cuando vas andando es más ruidoso puede ser una lámina q proteje el tanque. Chécalo alo mejor eso nada más puede ser tengo un explorar 98 4*4 y tenía un problema similar y nada más era eso...
2
1
Responder
Marco de Estados Unidos hace 3 años
Tengo el mismo problema ya cambie los dos baleros y sigue haciendo el mismo zumbido
-1
Responder
Kike de México hace 2 años
Hernan pudieron solucionar tu problema es igual lo que me esta pasando. Skype luiszevallosp
Correo [email protected]
Por favor su apoyo
Saludos
-1
Responder
Fercho de México hace 2 años
Yo tengo un pro blema similar se es cucha como si rosara con un hule podria ser lo mismo es que le acabo de cambiar la masa balero y la orquilla y empezó ese ruido me podrian ayudar
4
Responder
Ruben R. de Venezuela hace 2 años
Hola Hernan y estimados amigos de este foro. Tengo una Explorer Eddie Bauer 2007 4x4, 4,6L aca en Venezuela y tengo el mismo problema o al menos similar al del Sr Hernan (de Colombia). La camioneta al arrancar empieza a hacer un zumbido y hace una falla como que se frenase o trancase de repente algo, continua asi hasta llegar a los 50 kms/hr y de ahi en adelante ya no lo hace. Al principio por recomendacion de un Mecanico baje la Caja le puse el master kit nuevo y aceite nuevo y nada, todo igual, despues otro mecanico me dijo que era la transmision trasera e igual la baje le puse los 4 rodamientos y aceite nuevo y todo sigue igual. Pero al quitarle el Cardan delantero ya no produce falla y funciona a la perfeccion. Pregunto al Sr Hernan o a cualquier otro si han podido solventar esto o alguna pista para solventarlo??? Gracias
Jose S. de Venezuela hace 2 años
Buenas noches y hola, una pregunta, en algun momento a monitoredo los sensores de velocidad de las 4 ruedas con el VCM, para ver si giran todos a la misma velociad, la otra pregunta seria, se le enciende la luz a abs, o una llave inglesa, o diga RSC necesita servicio ya???
1
Jesús Martínez de Colombia hace 2 años
Buenas noches, es un problema muy común en esos carros, revise que las medidas de las llantas sean iguales y estén en igualdad de desgaste. Una llamadita a desnivel causa esos zumbidos
0
2
Responder
Ruben R. de Venezuela hace 2 años
Por cierto mi correo de trabajo es [email protected] por favor por aca se pueden comunicar conmigo o me envian el suyo y yo lo hago!!! Gracias
0
Responder
pare capulin de México hace 2 años
Tengo una explorer 2000 4x4 me hace un ruido al avansar como si fuera un balero ya c los cheque y estan bien yo pienso q es la 4x4 ya q c activo y el problema es q no la puedo desactivar alguien q sepa cono desactivarla o destrabarla ya q c trabo...
Jose de Apodaca NL de México hace 2 años
En autozone te pueden escanear tu auto gratis solo que le borren los codigos de error
0
Andrades de México hace 2 años
Amifo ami me paso lo mismo lo que hi e desconectar el 4x4 fue muy sencillo
0
Cheke2018 de México hace un año
Cómo te desconectan el 4x4 o el doble
1
1
Responder
Jesus de Venezuela hace 2 años
Buen. Dia. Amigos tengo una explorer 1997 4.0 sohc 4x4 el fallo q tengo es que no pasa de 60 a 3000 rpm y no pasa más de ese kilómetraje. Al arrancar entra todos los cambios como 5 cambios pero solo llega hasta ese kilómetraje me percate q tenoa la 4x4 activada y el motor estaba trancado entonces le quite el cardan de adelante y la cadena al transfer pero sigue igual y no se que hacer quien me puede ayudar gracias
andy de Venezuela hace 2 años
Tengo el mismo problema si resuelve avísame a este correo [email protected]
0
andy de Venezuela hace 2 años
Mano tengo el mismo problema ayudame si lograste dar con la falla. . .04147656433 soy de monagas
0
2
Responder
fernando santos de Colombia hace 2 años
Amigos buenas tardes alguien ya a solucionado algo con el problema del srñ hernan mi explorer xlt 2007 le pasa lo mismo le baje los sensores de abs y los limpie le cambie las pastillas del freno y le baje todo el sistema abs lo que hice fue desbaratar el abs limpiar las pachas con varsol y limpia contactos le revice continuidad de los cables al modulo abs y la verdad el carro no se me volvio a frenar ni a activar el 4x4 pero ahora desde que la prendo quedan prendidos el abs el advantrans y la llave inglesa pero no me aparece nada mas he querido mandarla resetear para borrar las fallas pero me da cosa que al borrarlas el carro me moleste igual de nuevo señor hernan si ya le consigio solucion le recomiendo que nos cuente que es.
Jesus de Venezuela hace 2 años
Solución se le quitó el motor del transfer y se giro la perilla con un alicate y se desactivo la 4x4
0
1
Responder
Yorman de Venezuela hace 2 años
Buen dia. Saludos. Quisiera consultar si el Sr Hernan (Colombia) logró resolver su problema. O si el Sr Ruben R de Venezuela lo resolvió. Tengo un problema similar en un Eddie Bauer 2009.
1
Responder
Elatacadordetodos de México hace 2 años
Es el diferencial; no se arregla cambiándolo. , Esa falla la tienen Explorer, Expedition y aquellas que tienen la transmisión AWD. La solución es la aplicación de una grasa especial para el diferencial.
Lorenzo Frias marizan de República Dominicana hace un año
En mi caso el ruido de oye venir de las dos ruedas traseras q son nuevas y las piñas o cajas de bolas tienen menos de 2 años...enciende en el tablero el 4x4 el ABS y El freno se quiere trancar
0
2
Responder
marcelo de Venezuela hace 2 años
Amigo fernando santos pudo resolver su problema si lo hiso por favor ayudeme que tengo el mismo problema tengo el abs el antiderrape y la llave encendidas y cada vez que cruso la camioneta tiene un golpe en el 4x4 adelante tengo dias sin poder usarla gracias
fernando santos de Colombia hace 2 años
Amigo aún no lo único que hice fue quitar el módulo del abs y limpiarlo. Aparte de eso le suspendi la Pacha que lleva por el lado del copiloto debajo del guardabarro quedaron encendidos los testigos pero si se le quitó la frenadera y no se volvió a activar el 4x4 sólo.
Si consigo la respuesta a ese problema lo primero k hago es publicarla
0
Alfil de México hace un año
Los modelos recientes,2002-2012 que cuentan con sistema ABS en las cuatro ruedas, presentan una falla comun, los anillos dentados que van colocados sobre los ejes o cvjoint, como les llamen, tienden a romperse, causando una señal equivocada en el sistema de antiderrape o control traccion, lo que provoca que el motor tienda a forzarse y a destellar un testigo en el tablero con la figura del carrito derrapando. Revisen los anillos del sistema abs. Revisen este link https://www.youtube.com/watch?v=CO5iB5…
1
0
Responder
Guillermo pablo de Argentina hace 2 años
Hola soy de Buenos aires Argentina y tengo una Explorer 98 y me estoy volviendo loco con el. Mismo problema ya la lleve a varios talleres me dijeron que me daban la solución me cobraron y nada tengo el mismo problema es como si quedará a medio entrar la doble tracción pero hace un ruido raro como si se trabara algo ,como dije
Anteriormente ya me desarmaron diferencial delantero ,caja de transferencia ,varias piezas y nada sigue el problema no puedo usar la camioneta hace un ruido como que se va a romper algo ,no sé qué hacer si alguien tuviera la. Amabilidad de darme algún consejo estaría muy agradecido
0
Responder
Andrades de México hace 2 años
Tengo el mismo problem a cen una explore 2003. 4×4 tiene un zumbido q alparecer algo se pueda romper...ya cambie. Masa balero...delantero traseros xheque balatas...y sigue igual alguien que bos pueda orientar...con estos detalles en la explorer
0
Responder
freddy piña de Venezuela hace 2 años
Borrar los codigos, si la falla se soluciono no afecta nada, mientras no la resetee seguiran los codigos apareciendo
0
Responder
JAIME COVARRUBIAS de Chile hace un año
Necesito una ayuda del foro. Tengo una ford explore 2010 4x2 y tiene el siguiente problema. Cuando voy en carretera se siente un zumbido en diferenciar trasero despues de los 110 km x hora se quita tambien cuando esta detenida con freno de estaciomamiento aplicado y coloco la marcha se observa un juego en el diferenciar , lo otro que sucede es cuado la saco bruscamente me acusa falla de motor y se siente un golpe ,
Quien me puede ayudar a una guiea a seguir en este problema.
Eric Bunster de Chile hace 8 meses
Hola Jaime , me pasa lo mismo, en una explorer 2010 igual a la tuya. Lo solucionaste?, si me puedes dar alguna recomendación, te lo agtradeceré.
0
cn005 de Venezuela hace 8 meses
Buenos dias, Jaime y Eric. Todas las explorer Eddy Bauer, cuando le desconectas la bateria y luego al conectarsela de nuevo debes sincronizar la computadora de la caja con la computadora central de la camioneta, si no lo haces da falla de golpes al arrancar y su marcha es irregular.
Busca en el manual del usuario cambio de batería y aparece un procedimiento de sincronizacion una vez remplazada la batería.
Lo otro es que estas camionetas se le deben remplazar los cuatro cauchos juntos, desgaste en 2 de ellos o colocar medidas distintas arroja fallas de caja o marcha irregular
1
0
Responder
Rulobt de México hace 3 meses
Alguien sabe si funciono lo del cambio de llantas un favor podrías explicar lo de la sincronizacion porque no lo encuentro en el manual o compartir el texto donde lo indica
0
Responder
Enviar respuestaCancelar
Síguenos en Facebook





¿Encontraste lo que buscabas?

¡GRACIAS!