Problemas y fallas del Ford Explorer

Últimos problemas (ver sin respuesta)

Falla de aceleración en explorer 2009

Ford Explorer 2009 motor 4.6 315000 kms
Buenos días, tengo explorer 2009, al arrancar se prende la llave en el tablero, la camioneta se aguanta, la pongo en neutro y arranca normal. Al detenerme vuelve a aguantarse y realizo lo mismo, también en subida pierde fuerza.
Se le cambió cuerpo de aceraleración, ramal, sensor maf, sensor que va arriba del tubo de inyección de gasolina, filtro de gasolina.
Me dicen que puede ser el cuerpo megatrónico de la caja. Se escaneo pero los datos acumulados en la computadora no los borra.
No se si hay que reprogramar la computadora.
Cualquier ayuda o dato para solucionar es agradecido.
Jacobo de Venezuela hace 3 horas  
JA
Comentar

Limpia parabrisas solo funciona en el más rápido

Ford Explorer 2013 Xlt 118000 kms
Buenas noches mi problema es que mi explore funciona en la última velocidad del aparato limpia parabrisas delantero el de atrás nada de nada y tampoco sale agua como puedo yo arreglar ese detalle,si me pudieran ayudar por favor gracias soy de Venezuela
JOSE DORANTE de Venezuela hace 16 horas  
JO
Comentar

No le entra gasolina

Ford Explorer 2002 4 puertas. Motor 4.0 1800000 kms
Tengo una ford explorer 2002 el problema es que no le entra gasolina cada que voy ala gasolineria me bota la manguera todo el tiempo no le entra nada tengo q echarle con un container. Pero le entro muy poco no se que sea
Jesus de Estados Unidos hace 20 horas  
JE
Comentar

En que parte del motor va el sensor de la temperatura no me marca la a

Ford Explorer 1998 4puertas 250000 kms
En que parte del motor va el sensor del marcador de la temperatura no me marca la aguja
Alberto de México hace un día  
AL
Comentar

Consumo de aguA y bota por el mofler

Ford Explorer 2002 4puertas, sencilla motor 6 silindro 88900 kms
Consume un poco de agua y la bota por el mofle
Raudis morillo de República Dominicana hace 2 días  
RA
Comentar

Prende testigo llave inglesa

Ford Explorer 2006  100000 kms
Hola, tengo un problema con mi Explorer 2006, tiempo acá me prendió un testigo de la llave y a la vez la camioneta se siente forzada en carretera, inicialmente hice cambio de aceite, y el problema persistió, se cambiaron bujías, se limpió cuerpo de aceleración, se optó por cambiar la bomba de gasolina, está ya se probó con un compresimetro y está bien, el scanner no detecta ninguna falla. El testigo aún persiste al igual que la sigo sintiendo forzada al acelerar. Espero su ayuda, gracias.
Campu de México hace 2 días  
CA
Comentar

El aceite de transmisión de junto con el agua

Ford Explorer 1995 4 puertas  30000000 kms
Mi camioneta está mezclando el aceite de transmisión con el agua y me dice un mecánico que es el radiador, me podrían decir si les ha pasado algo? No la he movido y ya empezó a tirar aceite :(
Jazmin de México hace 2 días  
JA
Neyder de México hace 2 horas
Checa el serpentin puede que tenga grieta
0
Responder
Comentar

Se apaga motor en baja revolución

Ford Explorer 2005 Sport track 145700 kms
Se apaga motor en baja revolución
Cesar Concepción de República Dominicana hace 2 días  
CE
Comentar

Prende cuando lo acelero me saca una llave en el tablero empieza apaga

Ford Explorer 2006 4 puertas  135000 kms
Mi ford arranca perfecto cuando lo acelero me pone una llave en el tablero como una llave española empieza a fallar y se apaga al poco rrato arranca perfecto y me hace lo mismo que puede ser
Rosell de Estados Unidos hace 2 días  
RO
Comentar

Sonido por la parte del tablero de mi carro

Ford Explorer 2010  150000 kms
Por favor tengo un problema cuando pasó los 60 Km por hora se enciende un sonido que se escucha casi x el tablero pero no tengo ningún aviso en tablero ni falla mecánica solo ese sonido como un aviso? muchas gracias
Omar Varela de Ecuador hace 4 días  
OM
Comentar

Bota Humo azul por el escape no consume aceite no pierde potencia

Ford Explorer 1999 5 puertas  188000 kms
Ya fue escaneada presentaba falla en un sensor de oxígeno ya fue remplazado se volvió a escanear y no presenta ningún codigo
Chester de México hace 4 días  
CH
Comentar

Ruido en la cadena derecha como un motor diesel quito la tapa y facilm

Ford Explorer 2005 4 puertas mas la compuerta trasera 400 kms
Ente y el tensor no efectua ninguna presion compre nuevos el par hay buena lubricacion necesito por favor una recomendacion o solucion a mi problema.
Freddy Morillo de Venezuela hace 4 días  
FR
Freddy Morillo de Venezuela hace un día
Listo un tapon de lubricacion de la camara estaba instalado en el orificio donde tiene que lubricar al tensor y este a su vez la cadena con el patin o guia, hay que estar pendiente de eso cuando mandas hacer mantenimiento a las camaras problema resuelto. Tuve un problema de bloqueo de la computadora por una mala operacion sacar bobina con el motor encendido, se apaga y no enciende facil para desbloquear le das como si vas a encender dejas la llave en esa posición sacas el borne de tierra esperas 20 minutos una persona pone el borne en la bateria y termina de activar el switch para encender listo prende el motor. Ahora tengo un problema me quedo activado el 4x2 y no logro desactivarlo alguien me puede ayudar con ese problema quiero desactivarlo para poder andar bien en autopista.
0
Responder
Freddy Morillo de Venezuela hace un día
Quiero desactivar el 4x2 low ejecuto los procedimientos del manual y nada que se desactiva pueden ayudarme por favor ando rodando mas en autopista que en otros tipos de terrenos
0
Responder
Comentar

Problema con la caja

Ford Explorer 2011 4 puertas motor v 8 230000 kms
Buenas, soy de venezuela, la ford explorer limited del 2011 de mi papa, cuando se le hizo cambio de cauchos, de repente en la via, la computadora activa los 4x4 y el overdrive y se detiene la camioneta, cuando se logra encender no hace cambio de velocidad, solo se queda en primera, por favor ayuda , no se si es un sensor de transmisión o la computadora
luisfernando9 de Venezuela hace 5 días  
LU
Comentar

Caja de velocidades con fallas

Ford Explorer 1998 4.0l xlt elite 1998  250000 kms
Tengo una explorer 1998 la cual daño la caja hace 2 meses, la hice reparar y al principio cuando salió del taller funcionaba bien, pero de un tiempo para acá, cuando la levanto a 80 empieza a fallar, se acelera sola debido a que la caja hace contramarcha, sube y baja las revoluciones y así mismo va tirando los cambios. Cuando la ponemos en 2, el problema desaparece totalmente, cuando esta en "D" comienza de nuevo la falla, espero me puedan ayudar, meto una fuerte cantidad de dinero para repararla
Juan Esteban de Colombia hace 5 días  
JU
Comentar

Sin corriente

Ford Explorer 2006  117000 kms
No enciende el diplay de tablero no hay corriente en controles de vidrios de puertas
MARTIN de México hace 5 días  
MA
Comentar

Baja presión de aceite en marcha minima

Ford Explorer 2007 Xlt 1500000 kms
Buen día, la camioneta funciona bien pero cuando llega a temperatura normal de funcionamiento aparece el testigo de aceite, aceleró y se quita; ya cambié la bomba de aceite y el sensor de presión de aceite pero sigue igual, agradezco si me pueden ayudar
Clom3030 de Colombia hace 5 días  
CL
Daniel suarez de Ecuador hace 43 minutos
Ponle el filtro de aceite original y se te quitará el problema
0
Responder
Comentar

La bomba no me funciona

Ford Explorer 1998 3 puertas 4.0 4x4 160000 kms
Buenas noches. Junto con saludar necesito ayuda con mi regalona, se me incendio el aire acondicionado producto de una fuga de aceite que caía al escape además se quemaron unas mangueras como de flugos de aire delgaditas azules y rojas. Le cambie el sistema de aire por uno original y el computador a parte un sistema de corta corriente que está en el lado del acompañante debajo de la guantera y una cajita celeste que va en los pies del mismo acompañante y al momento de darle arranque encendió pero al momento de poner directa se detuvo el motor y no encendió más saque el estanque pero llega corriente pero a la bomba no. La probé directamente a la batería y funciona pero mal conectarla al sistema no enciende. Me da contacto pero no enciende
H. Diaz de Chile hace 6 días  
H.
Comentar

Sensor mojado

Ford Explorer 2008 Eddi vaguer 2500000 kms
Sensor mojado por la lluvia, en la pantalla del tablero aparece una "llave/herramienta" y no se donde está el sensor dañado o que le pasa a mi camioneta.
José Alejandro de Guatemala hace 7 días  
JO
Cabanillas de México hace 6 días
La llave inglesa en el tablero, siginifica problema en la transmision. Es lo mismo que el check engine que muestra una falla en el motor, pero en este caso seria en la transmision del vehiculo. Lo mas conveniente es revisar niveles de aceite de motor asi como el estado en el que se encuentra. Por segundo llevarlo a un taller para que verifiquen el codigo que resulta de la llave inglesa del tablero.
0
Responder
Comentar

El vehículo enciende bien todo pero dentro de 4 minutos

Ford Explorer 1995 4x4 limite 1665 kms
Cuando la enciendo dentro de 5 minutos o le coloco un cambio el motor comienza a fallar o oscilando le e cambiado los cable las bujías sensor de oxígeno y la falla persiste me gusta ese vehículo no me quiero desencantar
Flavio de República Dominicana hace 7 días  
FL
Comentar

Problema de arranque al cambiar polea del cigueñal

Ford Explorer 2013 Ecobost 2.0 4 cilindros 150000 kms
Se daño la polea del cigueñal y al cambiarla ahora no arranca
GUILLERMO RUIZ MATTEO de Panamá hace 7 días  
GU
Comentar

Explorer 93 estandar Gasta gasolina y errores KOER y KOE

Ford Explorer 1993 cuatro puetas motor 4,0 6 cilindros 44444444 kms
Hola tengo una explorer 93 estandar lo que pasa es que me gasta demasiada gasolina y huele a gasolina cruda. Le hice las pruebas koe y koer y me arrojo los codigos:
Koe
Demanda
565 falla en selenoide EVAP(no la tiene esta directa)
Memoria
176 falla en sensor mezcla siempre pobre HEGO2
Koer
136 fallas en sensor Mezcla siempre pobre HEGO2
167 Falla del sensor de posición del regulador durante la prueba de respuesta dinámica
411 No se pudo controlar RPM durante la prueba de bajas RPM en KOER

Por donde puedo empezar
jose fernando renteria de México hace 8 días  
JO
Comentar

Problema con faro isquierdo no enciende

Ford Explorer 2008 xlt 210000 kms
Cambiamos el conector y el bombillo y ahora no enciende y sale en la pantalla revisar faro isquierdo cambiamos los fusibles y nada rastreamos el cableado y no llega la señal isimos puevas de comtinuinidad y esta bien
bladimir de Venezuela hace 8 días  
BL
Cabanillas de México hace 6 días
No estoy seguro si este modelo, cuenta con fusible para el faro por separado.
0
Responder
Comentar

Problema de aceleracion

Ford Explorer 2008 4 puertas motor 4.6 3valvulas  194000 kms
Saludos a la comunidad tengo el siguiente problema con mi ford explorer eddie bauer 2008 4x4 automatica. La camioneta prende anda perfecto hace algunos dias la escanearon presento problemas con 2 bobinas se las cambiamos y le revisaron el ramal tambien quedo bien pero pasa que voy en la via y de repente ella se queda como neutra no acelera por mas que undo el pedal no avanza luego me paro la apago vuelvo a encenderla y arranca normal de nuevo pero eso me preocupa ya que la vez pasada fue mas continua la falla pense q era el modulo de la bomba de gasolina y hice el puente en el enchufe y trabajo bien y me volvio a arrojar la falla si alguien le sucede lo mismo como resolvio el problema gracias de antemano.
Nacho de Venezuela hace 8 días  
NA
Cabanillas de México hace 6 días
Que codigo te arrojo en las bobinas?
0
Responder
Comentar

La escanee y me dio falla 1507 cambie el sensor neutral de seguridad l

Ford Explorer 1996 4 puertasc4x4 160000 kms
Ya cambiecel sensor de velocidad y sensor de rango de transmision o neutral
De seguridad. El problema es que entra retroseso pero drive no se siente que entra sinembargo despues de un minuto o dos comirnza a andar pero cuando ha rodado unos cuantos kilometros comienza a disminuir la vrlocidad hasta que siento que esta nrutralizada y solo agarra retroseso la dejo enfriar y vuelve a funcionar como antes describi. El motor no pierde fuerza lo acelero y responde bien por favor pueden ayudarme.
Wguevara de México hace 8 días  
WG
Comentar

Luz ensendida

Ford Explorer 2018 4 puertas 5000 kms
La luz del baul esta ensendida pero intento abril la puerta trasera y no abre esta como atorada
Ramirezm1 de Estados Unidos hace 9 días  
RA
Comentar

Error camara reversa. La camara no esta disponibe. Favor de contactar

Ford Explorer 2012 ford explore 245000 kms
Error camara reversa, de que se pone la reversa. Da ese error, La camara no esta disponibe. Favor de contactar

Ford explore 2012
Rafael perez de República Dominicana hace 9 días  
RA
Comentar

Error camara reversa. La camara no esta disponibe. Favor de contactar

Ford Explorer 2012 ford explore 245000 kms
Error camara reversa, de que se pone la reversa. Da ese error, La camara no esta disponibe. Favor de contactar

Ford explore 2012
Rafael perez de República Dominicana hace 9 días  
RA
Comentar

Vehiculo no Prende , Fod Sport trac

Ford Explorer 2010 4.6 400000 kms
La camioneta no prende y me da los siguientes códigos: U-1900 / C-1285 /B-1342 / C-1234 / B1676 me gustaría me ayuden a descifrar estos códigos y su posible solución, Gracias de Antemano
Roger Sardua de Venezuela hace 9 días  
RO
Comentar

Se prende el testigo de traccion

Ford Explorer 2010  1230000 kms
Se prende el testigo y empieza a sonar un pito por varios segundos se apaga el pito pero el testigo sigue prendido
1
Julio de Colombia hace 9 días  
JU
Comentar

Se me mesclo el agua con el aceite de la caja SolucionadoSolucionado

Ford Explorer 2006  129 kms
Buenas tardes ayer en la tarde se me daño el cerpentin de mi camioneta es una explre eddie bauer de la importada 2006, el color de lo que boto fue rosado, quiero saber si eso daña la caja o tengo que comprar una caja nueva o que puedo hacer por que el mecánico me dijo que tengo que comprar una caja nueva, yo tengo una pregunta el aceite es mas pesado que el agua no creo que el agua entre a la caja así de fácil debe haber algo que hacer que no tenga que comprar una caja nueva, ya que vivo en Venezuela y eso es una locura los costos necesito ayuda por favor
alexandra de Venezuela hace 10 días  
AL
Cabanillas de México hace 6 días
Es una posibilidad de muy mala suerte, que el liquido refrigerante ingrese a la transmision. Sin embargo es posible que se ingrese el liquido a la transmision. Si llegara a pasar, el aceite y el liquido refrigerante si se mezcla dentro de ella, por el tipo de engranaje que maneja...
Lo mas probable es que tengas que cambiar la caja si ya existio la mezcla dentro de la caja de transmision.
alexandra de Venezuela hace 4 días
Buenas tardes ya cambie el aceite de la caja, le realizaron un lavado a la caja, le cambie de aceite tres veces pero me quedo con un golpeteo en la caja cuando paso a tercera, me podrán decir que puede ser eso por favor, no quiero comprar una caja nueva el color del aceite que sacaron en un principio era de color arenoso
0
0
Responder
Mejor respuesta (según alexandra)
Cabanillas de México hace 3 días
Color arenoso, como cafe con leche? Es el color del aceite con refrigerante, y mas si la textura es cremosa. Anda con el aceite asi, y verificalo mas tarde para ver si se sigue mezclando.
0
Responder
alexandra de Venezuela hace 3 días
Buen dia ese es el color pero ya le realizaron el lavado pero la caja y ahora no esta aplicando los cambios bien me dicen que es una guaya y si no es un aparato que lleva que hace los cambios en la caja
Cabanillas de México hace 3 días
Puede que sea la guaya que comentas, ocupan abrir la caja para revisarla a detalle y verificar el error
0
0
Responder
Comentar
12 ... 219

¿Problemas con un Explorer? Compártelos


Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook





¿Encontraste lo que buscabas?

¡GRACIAS!