Problemas de Embrague

Embrague: Dispositivo mecánico de fricción que acopla o desacopla el motor y la caja de transmisión entre sí.
Leer más
Problemas relacionados:

Problemas destacados

Check engine encendido. Falla en stabili trak... No se mueve

Chevrolet Equinox 2010 2.4 110000 kms
De repente perdio fuerza. Se activo el check engine... Y me indica fallo stabili trak... En el scanner me arojo falla en sensor de aceleración y sin señal de selenoide presión de embrague... La resetiamos y se mejoro, pero solo un rato. Al acelerar mucho se activo nueva mente. Le limpiamos el cuerpo de aceleracion y nada... Me sigue indicando check encendido y stabili trak con falla... No se muevee... Me dijeron que lo mas provable es que la caja este mala... Y que por eso no toma fuerza... Ayuda pleaseeee...
Carloto de Chile hace 4 años  
CA
Saul de México hace 4 años
La mía está igual alguien te dijo que era? Lo solucionaste?
2
Responder
lalo de México hace 4 años
A la mia le sucedio lo mismo una vez que sali a carretera y perdia fuerza, el tacometro marcaba todo normal a la hora de acelerar pero tambien se encendio el check, al llegar con unos mecanicos me dijeron que la perdida de fuerza se debia a que la bomba del tanque de gasolina no funcionaba bien y que por eso no avanzaba, se cambio y hasta ahorita no me ha fallado de nuevo en eso,
-1
Responder
Charly de México hace 4 años
A mi también. Me paso le cambie la bomba y trabajo muy bien por un tiempo pero ahora me dice el mecanico q hay q cambiar el cuerpo de válvulas
0
Responder
FAUSTIN de México hace 2 años
Amigos tengo equinox 2010 y despues de correr mas o menos unos 5 kilometros el pedal de los frenos se pone duro y por lo tanto se frenan los dos discos delanteros alguien me puede ayudar
0
Responder
gabo de México hace 2 años
El día de ayer desarme el cuerpo de aceleración de mi equinox 2011 ya que al querer acelerar lentamente se me apagaba y decidí checar el cuerpo de aceleración por lo que encontré que ya la habían intervenido porque sella con 5 grapas y le hacia falta una la abrí pero la tapa de plástico no la pude desinstalar por completo así que la limpie con alcohol deje que secara y la arme pero cometí el error de tener la llave puesta (circuito cerrado) desde el inicio cuando intento arrancar me marco perdida de potencia en el motor falla stabilitrak, y le desconecte la piula puse la llave la quite por un minuto asi varias cosas para ver si se reestablecia y nada la saque a la calle y tiembla despues la apague la encendi nuevamente y mejoro mas sin embargo sigue marcando la falla, hasta donde he entendido necesito reprogramar el cuerpo de aceleracion y si continua la falla comprar la pieza que anda al rededor de 5000 pesos mexicanos e investigar como se calibra o ajusta, si alguno sabe les agradeceria la info.
Elmer88 de Guatemala hace un año
Hola amigo, pudiste arreglar tu problema necesito tu ayuda me sucede lo mismo, soy de Guatemala y ya gasté demasiado, de dejo mi número si o déjame tu el tuyo necesito de tu ayuda por favor 00 502 54600336
0
0
Responder
Comentar
¿Problemas con un Equinox? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook