No se acciona el 4x4 y la luz del ABS esta encendida

Ford Explorer 2002 Sport sinc. 2 ptas.  268000 kms
Mi camioneta no acciona el 4x4 y la luz de ABS esta encendida, ya revisaron los sensores del ABS están bien, me han dicho que posiblemente las dos fallas tengan relación, si alguien tiene una pista o paso por este problema agradecería la ayuda ya que los mecánicos no me saben decir que es y cuando la llevo al concesionario me dicen que sus escáneres trabajan con vehículos a partir del 2006. O si saben de un taller especializado que realmente pueda resolver la falla estaría muy agradecido.
rafaelsv de Venezuela hace 3 años  
RA
jimmy de Guatemala hace 3 años
Se trata de una falla en sistema de la 4x4 al lado del ventilador del aire acondicionado esta un pequeno modulo que activa el 4x4 revisar cableado seguros etc
0
Responder
chalita de México hace 2 años
Buena noche amigo pudiste arreglar tu problema? si asi fue me gustaria saber cual fue la solucion?
rafaelsv de Venezuela hace 2 años
Si resolví amigo, resultó ser el módulo del 4x4, conseguí uno usado y el enchufarlo y probarlo accionó de inmediato y se solucionó el problema.
0
Vicenzo de Venezuela hace 2 años
Amigo donde está ubicado ese modulo que mi camioneta tiene el mismo problema
0
rafaelsv de Venezuela hace 2 años
El de mi camioneta lo encontré quitando la tapicería que esta adelante de la puerta del copiloto, ósea donde reposan los pies a la derecha.
0
chalita de México hace 2 años
Muchas gracias por sus respuestas
0
0
Responder
Enviar respuestaCancelar
Síguenos en Facebook