Problemas de Intercooler

Problemas destacados

Transpiracion en la manguera inferior del intercooler

Volkswagen Vento 2007 Vento tdi 2.0 full 180000 kms
Buenas noches gente Hace unos días compré un Vento TDi 2.0 que anda muy bien gracias a Dios en el tablero no me marca nada pero le descubrí una pérdida una transpiración de aceite en la manguera inferior del la manguera del sud del intercooler y lo lleve al mecánico y me dijo que podía hacer el turbo hablé con gente de turbodina y mi mecánico con ellos y le dijeron que desarme tapa de válvulas Por qué podía hacer una membrana o diafragma tal vez Mejor dicho que podía ser el causante del venteo y de la transpiración hacia la manguera ustedes creen que puede ser eso y no es el turbo puede ser consultó que alguien me responda gracias
fertomas 81 de Argentina hace 9 meses  
FE
Comentar

Se desacopla el turbo cuando supera los 110 Km SolucionadoSolucionado

Volkswagen Vento 2007 2.0 TDI sportline 103000 kms
Desde 0km que ocasionalmente ocurría sin encender la luz de CHECK ENGINE, para solucionarlo, apagaba totalmente el encendido, arrancaba nuevamente y se solucionaba. Al llegar a los 92.000 km se encendio permanente la luz de Check Engine, sin manifestar ninguna anormalidad de funcionamiento , al poco tiempo se quemo el fuse de los electros , rastreando el problema, descubro que la válvula mariposa estaba en cortocircuito, la desconecto y luego la recambio, encontrando bastante carbón en la EGR y aceite en el intercooler, limpiamos todo ello, y parecia solucionado, pero repite la falla en baja hasta los 100 Km el turbo funciona perfecto, lo subo a 110/120 Km/h y lo desacopla. Se aceptan sugerencias. Gracias a todos
zyklom de Argentina hace 4 años  
ZY
Huguito de Argentina hace 4 años
Como estas. A mi me paso lo mismo en un modelo 2006 que tuve. No solo la EGR la tuve que cambiar ya que el diafragma que existe en el interior de la galleta metalica que trae la válvula estaba pinchada, sino que la geometria variable del turbo estaba obturada por la cantidad de carbon que había. Luego escaneé y borre la falla. Jamas volvio a molestar.
-1
Responder
zyklom de Argentina hace 4 años
Huguito, cuantos Km. tenias en el Vento, y muchas gracias por la info, lo vamos a chequear con el mecanico
0
Responder
Huguito de Argentina hace 4 años
El auto cuando comenzó el problema tenia 125.000kms. Yo lo compré a su primer dueño. Segun el mecánico tuvo mucho que ver el tipo de combustible que habrían utilizado. Era muy probable que haya sido diesel comun y no Euro como debería ser. Saludos.
1
Responder
zyklom de Argentina hace 4 años
Huguito, lo lleve al mecanico nuevamente, y el scanner le tiro la falla de excesiva sobrepresion en la admision, el ya habia probado antes la EGR y funcionaba, pero ahora hizo algo radical despestaño el pulmon (galleta) y saco el diafragma, estaba pinchado de ahi que tirba la falla, volvi a poner $ 2500 en la EGR nueva y lo probo el mecanico diciendo que andaba bien. Me lleve el coche y lo probe pasando los 120 Km/h sono una alarma, se prendio la luza del check engine y se desacoplo el turbo, ya llevo gastado $ 10.000 y no da pie con bola, sospecho que como te paso a vos tenga suciedad en el turbo, y como es complicado sacarlo, lo deja sin hacer, el lunes se lo llevo a ver que onda, saludos, Rodolfo
1
Responder
Mejor respuesta (según zyklom)
Huguito de Argentina hace 4 años
Que macana Rodolfo, en verdad es todo un tema cuando empieza a molestar ese tipo de fallas. Queda revisar el turbo, puede que la geometría variable se trabe por exceso de carbón como me habia hecho a mi. Al sobrepasarse de presion se pone en emergencia, se enciende el check y queda trabajando aspirado el motor. Es muy probable que sea eso. En caso de serlo, con una buena lmpieza se soluciona. Exitos y cualquier cosa avisame. Abrazo.
0
Responder
oscar de Argentina hace 4 años
Hola seguramente se te traba la geometría variable del turbo hace sacar el turbo y mándalo a turbo dina esta en panamericana y 197 reparan los turbos de 10...
0
Responder
zyklom de Argentina hace 4 años
Oscar y Huguito, como se sospechaba sacamos el turbo, los alabes estan picados en los labios, la geometria no tiene cierre hermetico, por falta de material en algunas palas, vamos a completar el faltante de material en las palas para asegurar el cierre de la geometria, Como comentario de referencia este coche lo maneje exclusivamente yo, no fue zapateado, tuvo los cambios de aceite y combustible y filtros en fecha, aceite 100% sintetico Motul, nunca conocio el diesel comun, siempre Euro, y cada 20 o 30.000 km le regalaba un "chocolate" LiquiMoly en el combustible, porque se hizo tanto daño, recien mañana lo arma para prueba, igual tengo un turbo completo de repuesto por si la reparación no es buena, gracias por la atencion de todos, cuando se termine el episodio, cuento como fue, saludos, Rodolfo
1
Responder
Huguito de Argentina hace 4 años
Bueno Rodolfo, la falla al final estaba ahi al parecer. Sinceramente el desgaste del material estimo debe ser por el mismo carbon que se acumula, mas alla que nuestro diesel euro es nivel 3, en europa hay nivel 6 o 7, asique imaginemos lo que nuestro combustible es capaz de hacer en nuestros motores. Respecto de la reparación estimo que con ella no vas a tener mas inconvenientes, de igual modo es bueno tener otro turbo a mano como para salir del paso. Se nota que por lo menos cada 50mil kms es conveniente hacerle una limpieza al turbo por motus propio, no por manual, ya que la prueba está dada con lo que ocurrió. Mantenenos al tanto y espero salga todo como se debe. Abrazo.
1
Responder
zyklom de Argentina hace 4 años
Oscar y Huguito, finalmente como todo llega a su fin, hubo que cambiar el turbo, totalmente impactado por el ¿carbon? el plato que cubre la geometria variable todo picado, los dedos de la geometria, a algunos le faltaban partes, con lo que cuando se cerraba la geometria perdia presion. El turbo Garrett lo consegui en ML a precio de regalo $ 3500, nuevo anda en los 12.000, ya probamos todo y funciona como en sus mejores tiempos. Conclusiones, es inexplicable que un motor cuidado en sus insumos se haya deteriorado de esa manera, salvo que me hayan perreado y mal alguna carga de " Euro" y no me di cuenta. Agradezco al foro sus sugerencias que me permitieron llegar al origen del problema, un abrazo a todos y hasta la vista, Rodolfo
0
Responder
Huguito de Argentina hace 4 años
Bueno Rodolfo, alegria por haber solucionado el inconveniente. Sinceramente es muy raro lo que ocurrió teniendo en cuenta tu estricto mantenimiento, pero como ya te dije, nuestro combustible deja mucho que desear, o bien, el turbo ya vino mal de fabrica y sufrió rapidamente ese tipo de desgaste. Por otro lado, te recomiendo que "de vez en cuando" una pisadita no viene mal en los TDI justamente para discipar ese carbon que se junta. Lo digo por experiencia. No se trata de ir a 200 durante 100kms sino, una constante de un par de kms a 130 alcanza y sobre, pero ya te digo, una paliceadita prolija bien dada en 6ta, viene de pelos jajaja. Un abrazo grande y a disfrutarlo. Yo en lo personal, lo vendí, era 2006 y opte por un 2009 2.5. Extraño la autonomía pero sinceramente ahora lo estoy ahorrando en arreglos como esos y otros que pueden llegar a molestar con el tiempo. Abrazo grande.
0
Responder
FedeM de Argentina hace 4 años
Hola Rodolfo, tengo un vento 1.9 tdi 2007 con los mismos sintomas que vos,pensé que era la egr, la cambie y sigue igual, ahora toca probar con el turbo,pude comprobar que entra aceite por el turbo, podrías decirme a quien se lo compraste?
0
Responder
zyklom de Argentina hace 4 años
Fede el turbo lo compre por Mercado Libre a un Sr que lo habia comprado para un Bora, era exactamente el mismo numero de parte que el de mi coche, por lo que vi del mio eran los brazos de la geometría variable que no cerraban bien, mira en ML, hay gente que se dedica a la reparacion y te dan garantia. Recien vi uno que vende en Glew a $3500 fijate en Mercado Libre, busca asi" Turbo Vw Bora Tdi Audi Seat Vento Diesel " mucha suerte, Rodolfo
-1
Responder
FedeM de Argentina hace 4 años
Muchísimas gracias Rodolfo, te aviso si lo soluciono. Saludos!
1
Responder
finca de Argentina hace 4 años
Hola gente, tengo el mismo problema con mi 1.9 tdi 2007, tenia una perdida de potencia a los 100 km, revisa el mecanico y encuentra un pulmon punchado, lo cambiamos y ahora la perdida de potencia me la hace a los 160 cuando le vengo dando masa... me dijo que habia que sacar el turbo y revisar la geometria variable, pero note tambien que empezo a humear un poco negro cuando habre el turbo, podra ser que al andar mal el turbo largue ese humo, gracias
0
Responder
Huguito de Argentina hace 4 años
Hola como estas. Es muy probable que el humo negro sea producto del turbo. Si el humo es negro, es carbón, ese carbón justamente proviene de la combustión del motor y es lo que se instala en el turbo causandole mal funcionamiento a la geometría variable. Muchas veces despues de varias palizas, el turbo se lmpia de ese carbon y deja de molestar, aunque a veces no queda otra que sacar el turbo y lmpiarlo completo. Desde yá ese problema normalmente proviene del combustible. Lo ideal para eso es cargar premium y no gasoil comun, no sé si sos primer dueño , en ese caso puede que vos le cargues buen combustible pero el dueño anterior le haya puesto cualquier cosa, es el problema de los diesel, son excelentes, pero cuando empiezan estos problemas, son bastante molestos. Saludos.
3
Responder
RODOLFO6477 de Argentina hace 4 años
Finca, desarma el turbo, revisa el cierre de la geometría variable, ahí esta el problema
1
Responder
finca de Argentina hace 4 años
Gracias Huguito, supuestamente el anterio dueño no tenia estos problemas y surgieron con migo... el anterior cargaba premium de ypf, yo comence a cargar V-POWER NITRO DE SHELL, tambien le cambie todo el aceite, el usaba elaion y yo le puse CASTROL... cuestion que hice todo para bien y comenzaron los problemitas... la semana que viene saco el turbo y les cuento si lo solucione
0
Responder
finca de Argentina hace 4 años
Gracias rodolfolucas, la semana que viene sacamos el turbo y mando a reparar
1
Responder
Huguito de Argentina hace 4 años
A mi me habia pasado lo mismo. El primer dueño supuestamente nada de problemas, despues empezaron conmigo. No obstante eso hicieste bien en cambiar el combustible pero mas alla de eso, el tiempo, kms y cumulo de carbon genera este tipo de cosas. No sé cuantos kms tendra tu auto, pero el turbo original de fabrica, despues de los 120.000 es un bingo. Exitos y espermos se solucione pronto.
1
Responder
finca de Argentina hace 4 años
Sisitanto el combustible como el aceite creo que fueron para bien, tiene 149000 km y los 2 dueños anteriores eran personas grandes que lo andaban regulando supuestamente, otro me dijeron que al cambiar de aceite iba a consumir un poco y que en el proximo cambio ya iba a disminuir, la verdad soy bastante ignorante en esto
0
Responder
zyklom de Argentina hace 4 años
Hoguito, hola como estas, siempre atento en el foro, veo que los problemas de los turbo TDI de VW son frecuentes, despues de aquel episodio que termino costando entre pitos y flautas cerca de 20.000, opte como vos, pase a un turbo pero naftero y sali de la marca, tengo un C4 loungue de 163 HP exclusive, modelo 2014, con dsg, NO es el Vento, la estabilidad en alta velocidad, se hamaca un poco y eso que esta calzado con Primax de 17 originales y el consumo, ¡como extraño a mi vento 2.0tdi ! lo probe a MDQ de ida pisandolo surtido, casi me comio un tanque (65lts. ), volviendo lo maneje como jubilado 120/130 no da mas de 6 Km/litro, todavia no lo transferi a mi nombre, estoy dudando, abrazo, a todos. Rodolfo
0
Responder
Huguito de Argentina hace 4 años
Finca, respecto a los cambios de fluidos y combustible estuviste acertado, el tema es que justamente los tdi son lindos pero de vez en cuando hay que hacerle unos kms arriba de los 130kms en 5ta o 6ta como para descarbonizarlo ya que el combustible en Argentina no es demasiado bueno, la maxima graduación nuestra es nivel 3 y en Europa es si no me equivoco nivel 7 u 8. Probá con lo del turbo que seguramente el tema está ahí. Saludos.
1
Responder
Huguito de Argentina hace 4 años
Hola Rodolfo como andas, me alegro hayas cambiado, aunque notanto que no haya sido de tan agrado tuyo haberlo hecho. Yo estuve igual que vos antes de cambiar. Es muy dificil decidir a que subirse al bajarte de un vento. Yo estimo que para no sentir la perdida de confort y demas prestaciones, no puede ser otra cosa que audi, bmw, tengo entendido que ni siquiera toyota y honda estan en esas prestaciones , pero bueno. Sin dudas al pasar a un naftero lo primero que se extraña es el rendimiento del combustible, es incomparable. Hermoso auto el que compraste pero si dudas en seguir teniendolo, si podes volvé a l marca. La opción sería tal vez un TDI con pocos kms. Exitos y un abrazo.
0
Responder
finca de Argentina hace 4 años
Gracias Huguito, voy a probar con el turbo, en la semana lo mando a revisar y luego les escribo para contarles como me fue. Gracias
0
Responder
finca de Argentina hace 4 años
En estas 2 semanas que han pasado me he metido en cuanto foro he encontrado... todo por el tema del turbo y ese consumo de aceite que tengo, hace 2 semanas arranque super amargado xq dije "me vendieron una bomba de tiempo" ya trascurridas estas semanas estoy mas tranquilo, xq al 90% les gasta aceite, pasa que es muy raro que lo digan xq pierden valor de venta... supongo yo, y el tema del turbo no es nada de otro mundo, si los dueños anteriores lo hubiesen mimado como deberia ser, osea... hacerle mantenimientos adecuados en forma y tiempo, yo no tendria estos problemas ahora jejeje, por lo tanto hacer los deberes como corresponde, 1 peso gastado a tiempo... te hace ahorrar muchos disgustos y dolores de cabeza, sin contar lo del bolsillo...
0
Responder
Huguito de Argentina hace 4 años
Es así tal cual vos lo mencionas. Son excelentes autos los TDI, pero no toda la gente le brinda el cuidado ni siquiera minimo e indispensable. No miden fluidos, falta de agua , etc etc, solo le ponen combustible y le dan hasta que deja de andar, o bien, cambian el auto a tiempo y el problema luego les salta a otro. En mi opinión son autos muy nobles, con excelente confort, performance y rendimiento, solo que hay que estar atentos a la demanda de mantenimiento que, siendo la correcta, brinda no mas que satisfacciones y placer de uso y viajes. Despues contanos como te fué. Un abrazo.
1
Responder
FedeM de Argentina hace 3 años
Hola estimados, hace un tiempo había escrito en este tema del foro comentando mi problema, con mi Vento 1.9 TDI 2007. Lo compré usado, con 125mil km, de dueño conocido que cuidaba el auto, como comenté antes, tuve los mismos problemas que Rodolfo. Prendía la luz de Check Engine, y arrojaba falla de "gases de escape, acuda al taller", cuando pasaba los 110 km/h el auto entraba en modo de emergencia o limp mode, limitando electrónicamente las rmp del motor. Lo conecté a la computadora y daba dos errores, sobrepresión en la admisión y falla en la válvula EGR. Luego de cambiar la EGR, caudalimetro de aire, sensor de presión el problema persistía, por lo cual no quedó otra que bajar el turbo, y al hacerlo me encontré que los alabes estaban completamente gastados, por lo cual tuve que poner un turbo nuevo, en mi opinión, para evitar esto se debe descarbonizar de vez en cuando, dándole unas aceleradas bruscas y un buen combustible ayudará en el tiempo, pero no evita que ocurra. De esta manera elimine el error de sobrepresión en la admisión y ya no ocurre que el auto entra en modo de emergencia a una cierta velocidad. Pero sigo teniendo el problema del fallo en la EGR, y ya no encuentro solución al problema, por lo cual necesito de su ayuda, si es que conocen algún taller de confianza que pueda anular electrónicamente la EGR, de esta forma elimino el error en la EGR y evito que retornen gases con residuos de la combustión que puedan dañar el turbo a futuro. Desde ya gracias y saludos.
0
Responder
cristian de Argentina hace 3 años
Hola, queria consultar sobre un vento 1.9tdi año 2007 caja manual. Se me rompió el turbo una vez y lo cambie por uno nuevo (alternativo nuevo, no original). Me fui de viaje y se rompio a menos de 3mil km. Luego hice reparar el original (cambiaron el cuerpo rodante) y lo pusieron. Ahora se limita el auto a 90 km/h en 3ra y se prende la luz del motor amarilla en el tablero (acusa gases en el escape, acuda al taller), se la borraron a la falla pero la vuelve a producir. En 1era y 2da no se limita, segun me dice el mecanico larga un error de sobrepresion de turbo. Si alguien puede ayudar se le agradece. Saludos
0
Responder
zyklom de Argentina hace 3 años
Cristian, si el turbo quedo ok con su geometriia varialble, es un punto muy importante, que tiene que funcionar 100% porque una falla alli, genera el problema que vos tenes, al no permitir descomprimir los gases en el turbo, el mecanismo son una serie de alabes que se abren o cierran mediante el acccionamiento de un pulmon neumatico (revisar que no este pinchado)ese mecanismo tiene que cerrar perfecto en los bordes de los alabes. Otro dudoso en tu falla puede ser la EGR, tambien tiene un pulmon que se suele pinchar, revisalo, mucha suerte y saludos, rodolfo
1
Responder
Huguito de Argentina hace 3 años
Hola Buen día. Zyklom tiene razón. Evidentemente pueden ser dos los problemas ya que yo tuve el mismo inconveniente en mi 2.0 TDI como comenté mas arriba. Primero cambié la EGR cuando me acusaba en el tablero "GASES DE ESCAPE ACUDA AL TALLER", con el tiempo el auto se quedaba sin presion de turbo, fue cuando hice limpiar la geometria variable del turbo y se solucionó hasta que con el tiempo , mas bien un par de años, el turbo se cansó. Era un auto de mas de 100.000 kms y si bien lo habia adquirido a un primer dueño (empresa) se notaba que lo habian utilizado con gasoil comun y ahi las consecuencias. Mas alla que todo tiene una vida util. Los que saben recomiendan que despues de los 120 o 130mil kms el turbo se cambia (no se repara ni se le pone chino). Yo lo cambie por el original GARRET y jamas tuve mas problemas. Gastás una vez, pero bien gastado, asi, es el cuento de nunca acabar. En mi opinion, si la EGR está bien, la geometria variable es el problema y casi que te lo firmo, mas que nada por tratarse de una reparación. Yo lo vería por ese lado. Saludos. Hugo.
0
Responder
zyklom de Argentina hace 3 años
Hola buenas tardes Hugui, veo que estas atento al foro, tengo una consulta por ahi me podes orientar, teno un amigo con un A4 con problemas en la tiptronic es 2005 2,5TDI, si sabes pasame un mail asi lo seguimos sin jorobar en el foro, abrazo , Rodolfo
0
Responder
cristian de Argentina hace 3 años
Muchas gracias por las respuestas, ya lo pudieron reparar. El turbo tenia rota una valvula, la cambiaron y dejo de limitarse. Saludos
0
Responder
FedeM de Argentina hace 3 años
Hola Cristian, estoy con el mismo problema, podes decirme cuál es la valvula, con quien hiciste el trabajo y cuanto te costó? Muchas gracias, un cordial saludo.
0
Responder
Huguito de Argentina hace 3 años
Hola Rodolfo como andas tanto tiempo. Perdón la demora pero estuve medio complicado estos días. Sinceramente no tengo respuesta para tu solicitud de caja tiptronica, en lo personal tuve caja manual en todos los autos que tuve. De poder set útil con cualquier otra cosa no dudes en consultarme. Saludos. Hugo.
0
Responder
cristian de Argentina hace 3 años
Hola FedeM, la valvula es la valvula de descarga (valvula wastegate)del turbo. Esa valvula al no funcionar se producia una sobrepresion en el turbo y por eso se limitaba el auto. La valvula sale 2mil pesos aprox. En mercado libre. La mano de obra y enchufarlo en la computadora $1500. Soy de Mendoza, asi que no creo que te sirva el dato del taller.
0
Responder
rufi de Argentina hace 3 años
hola.me llamo pablo,tengo un vento variant 1.9 tdi 2008 con 200000 kmts
0
Responder
rufi de Argentina hace 3 años
Lo acabo de comprar y no acelera como debiera llega a 100-110 y ahi queda
0
Responder
rufi de Argentina hace 3 años
Tengo prendida constantemente la luz del check y me dice,controlar nivel de aceite,pero el aceite esta a nivel y dice averia en airbag. Lei en sus comentarios q podria ser el turbo. Agradeceria su ayuda
0
Responder
Huguito de Argentina hace 3 años
Hola Rufi como estás. En mi opinión ahi tenes varios problemas a la vez. Primero, lo del nivel de aceite, es el bulbo que se encuentra debajo del carter de aceite que dejó de funcionar o bien hay que chequear si la ficha no se desconectó. Si está todo bien conectado, es el bulbo que mide no solo el nivel de aceite sino tambien la temperatura del mismo. Eso se cambia y listo. Segundo, Lo de la avería del airbag hay que enchufar el scanner y ver de donde proviene la falla. Hay veces que se manosea cualquiera de los asientos delanteros y los enchufes se mueven provocando algun falso contacto y lo lee la computadora. Por ende tira error. Eso, como minimo, de ahí para arriba puede ser cualquier otra averia, pero no queda otra que enchufarlo. Al enchufarlo tambien va a saltar cual es el verdadero problema de la falta de velocidad. Evidentemente a simple comentario, parece ser el turbo, puede que la geometria variable esté muy sucia y haya que limpiarla, pero pueden ser otros factores también. El único camino es scannear. Saludos.
0
Responder
rufi de Argentina hace 3 años
Hola Huguito,la semana q viene la hago enchufar y te cuento. Gracias
0
Responder
Dawi de Argentina hace un año
Hola consulta tengo un vento tdi 1.9 2004 le cambie el turbo por je estaba bastante jodido... pero igual el auto le falta reaccion en baja... note que cuando le suelto el vacio que lleva el turbo acelera in limitarce y un poko mas reaccion... con el vacio conectado limita a 3000 y silva mucho
0
Responder
Ariel de Argentina hace 2 meses
Consulta sirve el turbo de vento 1.9 TDI para un 2.0 TDI? Y el alternador es el mismo para los 2?
0
Responder
Comentar

Falla de motor

Volkswagen Vento 2008 2.0t fsi elegance 156000 kms
Buenos días; les comento que hace ya un mes que tengo una falla en el motor, en aceleración tironea, como si fuera un corte de energía o combustible. Lo lleve a escanear y no salió ningún tipo de error pero el auto falla y regulando se siente como vibrar. Lo lleve al mecánico nuevamente y limpio el cuerpo de mariposa y sigue igual, con el agravante que me dice que al desconectar las mangueras del intercooler goteaba aceite. Si alguien me puede orientar les agradezco. Saludos. Pablo.
pablin de Argentina hace 4 años  
PA
Patricio de Argentina hace 4 años
Hola tengo un problema con un vento 2.0 tdi el motor no arrana y el scanner me dice que falla el senson de árbol de levas. Pero lo medi al sensor y me parece que ssi anda. Quisiera saber si alguien conoce la forma esacta de la onda que tengo que medir.
0
Responder
ernesto2085 de Argentina hace 4 años
Hola, yo tuve un problema con mi vento 2.0tfsi y nadie pudo dar con la fala. Despues de tantp buscar en internet di con un video sobre como cambiar el botador de la bomba de alta presion. Esta pieza es muy facil de cambiar y no es cara, despues de invetigar recomiendan cambiarla cada 30 mil km como mantenimiento preventivo para evitar la rotura de la bomba de alta presion y el desgaste prematuro del arbol de levas. En jujuy al no dar con la solucion yo rompi ambas y tuve que comprar la bomba y el botador. La bomba es muy cara. Te recomiendo q cambies esa pieza. Se llama botador de bomba de alta presion ( cam fallower) es barato. Los sintomas fueron cortes de porencia en deferentes regimenes de velocidad. Esto se debe a q el desgaste del botador provoque que la bomba trabaje con parametros de presion de combustible fuera de lo establesido comp normal lo q a su vez provoca q la computadora del auto entre en funcion de proteccion y corta la potencia para q cuides el motor y mientras mas lo andas lo tenes cada vez mas seguido al corte. Espero q si este es tu problema soluciones cambiando el botador antes de romper la bomba y de lastimar el arbol de levas. Saludos
2
Responder
Ariel de Argentina hace 4 años
Me podes decir por favor en que lugar de internet encuentro el video de como cambiar botador de la bomba de alta presion gracias Ariel.
1
Responder
Comentar

Humo blanco

Volkswagen Vento 2008 Vento 2.0 tdi 140 cv  193000 kms
Hola soy Diego tengo un Vento tdi 2.0 140cv hace 3 meses hice el turbo y hace 2 semanas cambie el intercooler nuevo porque se me había roto. Resulta que ahora me humea blanco por el escape cuando voy a bajas revoluciones. No cuando va tirando. Arranca bárbaro en frío o en caliente no prende ninguna luz de checkin ya que también le cambie el cuerpo mariposa el auto es un misil tira en todos los cambios y el consumo de aceite es el normal. Pero cuando ando paseando despacio parece un rastrojero al acelerar se va y es con olor... Echo shell v pawer...! Alguien me podría orientar desde ya muchas gracias...!
diegocristiá[email protected] de Argentina hace 2 años  
DI
JJSA de Argentina hace 2 años
¿no tenes encendida la luz testigo del catalizador? Fijate si el sistema de escapes de gases está en orden. Descartá esas posibles averias antes de ir al motor.
diegocristiá[email protected] de Argentina hace 2 años
No no tengo ninguna luz de testigo prendida. Y aparte tira bárbaro el auto eso es lo que me asombra...!
0
0
Responder
diegocristiá[email protected] de Argentina hace 2 años
Los niveles de los inyectores daban todos en verde también...
0
Responder
Comentar
¿Problemas con un Vento? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook





¿Encontraste lo que buscabas?

¡GRACIAS!