Problemas de Pierde fuerza

Problemas destacados

Pierde potencia.

Volkswagen Crafter 2010 Motor 2.5 Tdi  500000 kms
La arranco anda bien, pasa un rato y pierde potencia, la escaneo y no sale ningún código de falla, la reseteo con la llave de arranque, y vuelve a jalar sin problema. Pasa otro rato y vuelve a perder potencia

Alguien sabe a cuantos bares de vacío debe tener una bomba de vacío nueva del motor 2.5 Tdi diésel...
Rick de México hace 10 meses  
RI
santos tamez de México hace 9 meses
Amigo pudiste solucionar el problema tengo una falla igual
Rick de México hace 9 meses
Limpie tanque de combustible, cambie filtro de diésel, cambie 3 inyectores q fallaron en la prueba, y revice fugas de aire de turbo. Y ya quedó.
1
0
Responder
Alan de México hace 8 meses
Buenas noches tengo una craftear de ir caminando se apagó y ya no quiere prender solo arranca con arrancador y se apaga luego luego alguien que me pueda ayudar
Rick de México hace 7 meses
Puede ser problema de falta de diésel
0
0
Responder
Alberto Vázquez de México hace 6 meses
Tengo una falla igual... pero el mío aprende un código como resorte,y de ahí empieza a perder el jalón, pero!!! de subida lo hace ; de bajada nolo hace...y ya le cambié la bomba de alta presión,los cuatro inyectores nuevos,el riel, los sensores, la bomba del tanque, el filtro de combustible,el kid...de la banda de tiempo, árboles de eleva, filtro de aire,la limpieza del tanque, y cambié el turbo completo, el...e j r, y la presión de aire lo chocaron, y nada... y hasta ahora no lo encuentran el fallo. !!!
Rick de México hace 5 meses
Checa los tubos de atras del filtro del aire, son metalicos y las uniones, checa bomba de vacio si da el vacio correcto, y si no hay fuga de vacio, la electro valvula de vacio del turbo que esta abajo de filtro de particulas
0
0
Responder
Edgar de México hace 7 días
Hola tengo una crafter y se prendio el check al escanear me aparece el vodigo p012 le cambie la valvula de vacio pero sigue sin potencia
0
Responder
Comentar

Perdida de fuerza

Volkswagen Crafter 2008 2.5 6500 kms
Buenas noches mi camioneta tiene una falla no corre como debe de ser y se alenta
Guille perez de México hace un año  
GU
ELGORDO007 de México hace un año
Revisa los tubos que van atras del filtro del aire, son 2 tubos flexibles que se conectan a un enfriador. Yo cambie las 3 cosas y listo, pero me sigue rompiendo los tubos y no se que sea.
Gabriel Lomeli González de México hace 8 meses
Una crafter 2013 recién reparado motor completo y el mismo no tiene fuerza que pudiera ser
0
Marco de México hace 5 meses
Hola ya diste con el problema? Saludos
0
0
Responder
wilde suarez de Venezuela hace un año
Tengo una crafter 2007 y cuando esta fria arranca bien pero despues pierde fuerza y no corre mas de 60kilometros luego voy corriendo y la pongo en neutral la apago y la enciendo nuevamente y arranca con fuerza y despues la pierde nuevamente
Hugo de México hace 5 meses
Desconecta los retornos de los inyectores que trabaje el motor y el inyector que retorne más es el dañado
0
1
Responder
Luis de Colombia hace un año
Revisa las mangueras de vacío del turbo , puede haber fuga de presion
0
Responder
Comentar

No tiene fuerza

Volkswagen Crafter 2008 2.5 tdi 250000 kms
Arranca bien pero al manejarlo se siente muy lento
Arturo de México hace 2 años  
AR
Chars tdi de México hace 2 años
Ami me pasa lo mismo arranca perfecto y va bien pero le falta potencia
0
Responder
Héctor jr de México hace 2 años
A mi ne hacia la falla de que no tenía fuerza y encontramos una fuga en unos tubos flexibles que vivan al cigüeñal y a un filtro checa que no tenga fuga de aire tal vez por eso pierde potencia
0
Responder
Guille perez de México hace un año
Buenas. Noches Tengo una crafter 2008 y lo mismo ya le cheque el turbo los inyectores y tal parecé que eso esta bien pero pierde potencia y no corre lo normal quisiera saber cual es la falla esperó me puedan ayudar gracias
-1
Responder
ELGORDO007 de México hace un año
He cambiado los tubos y el enfriador a donde van conectados, pero sigue rompiendo el tubo, no se si sea el turbo o el egr que haga mas presion o no se, alguien sabe????
Hugo de México hace 5 meses
Sujeta bien el enfriador en total son cuatro tornillos de 6 milímetros
0
0
Responder
Marco de México hace un año
En mi caso fue el sensor maf, con el escáner estuve revisando códigos y creo era el p611, marcaba que el turbo no llegaba a la presión adecuada, después me salía el error del maf. Requieren escanear con Vagcom
Yo aproveché para lavar la egr y el múltiple de admisión. Saludos
0
Responder
Marco de México hace 5 meses
En la mía hasta que no entra el turbo no tiene fuerza, hasta arriba de las 2800 rpm empieza a sentirse con potencia pero en baja esta muy lenta, es normal?
Hugo de México hace 5 meses
Nooo el turbo debe entrar después del encendido cuando enciendas el motor checa que la palanca que activa el turbo se mueva en su recorrido total si no lo hace tapa el vacío que va al filtro
0
0
Responder
Comentar

Pérdida de potencia en el arranque en subidas

Volkswagen Crafter 2011 4 puertas motor 2.5 160000 kms
Pierde potencia al arrancar de subida se siente como frenada, hay veces que al apagarla y esperar un rato la prendes y despega bien, el pedal del freno se siente esponjoso. Ya cambié turbo, post enfriador, válvula egr, el múltiple de escape y sigue presentando la misma falla.
Alfonso Mendoza de México hace 4 meses  
AL
Fredi ruiz de México hace 3 meses
Encontraste el problema?
Alfonso Mendoza de México hace 3 meses
Aun no eontramos falla
0
0
Responder
Mariete 1 de España hace 2 meses
Me pasaba lo mismo cuando se calentaba circulando se bloqueaba bajando hasta 2000 vueltas le cambie todos los sensores y el testigo de la espiral se apago
0
Responder
Comentar

Pierde fuerza ya cambie el turvo y inyettores peronsije asiendo lo mis

Volkswagen Crafter 2011 Disel 2.5 177777 kms
Pierde fuerza ya canvie el turvo y inyectores y sigue igual
Armando f de México hace 6 meses  
AR
David22 de España hace 5 meses
¿Lo ha solucionado? yo llevo así dos meses, cambiando válvulas, limpiando turbo,
Ahora he anulado la válvula EGR y claro da fallo se encienden las espirales de precalentamiento y un montón de fallos , pero no pierde fuerza. No me vuelvo a comprar un volkswaguen en la vida
0
Responder
Mariete 1 de España hace 2 meses
Yo le cambie casi todos los sensores y me sigue el testigo de la espiral encendido , tambien le anule la egr pero no tiene nada que ver con la espiral pues lo hice antes de que me diera problemas el testigo. Creo que la llevare a resetear
0
Responder
Comentar

Pierde fuerza

Volkswagen Crafter 2008 Motor 2.5  540000 kms
Tengo Crafter 50 2.5 modelo 2008
Despues de una hora de recorrido , comienza a temblar còmo sí se desconectara dos o tres inyectores pierde fuerza me detengo y la dejó en ralentí
En cuestión de segundos ella empareja y sigue funcionando normal luego presenta la falla cada vez que llega a 2800 rpm haciendo fuerza despues de 10 minutos de recorrido
Le cambié
Computador
Inyectores
Bomba tanque
Bomba de alta
Harness completo de inyectores
Riel comun con válvulas y persiste la falla
La llevé a la agencia y no pudieron hacer nada porque él scanner de ellos está tan Actualizado qué no lee los 2008 y 2009
Les agradezco sí conocen del problema

A otra cosa hace tres meses cambie culta y le puse una AMC
Oscar de Colombia hace 2 años  
OS
Areli de México hace un año
Me podría informar que diagnóstico le dieron de su camioneta por favor, tengo una en el taller hace poco más de tres semanas y aún no le buscan el fallo ya le cambiaron la bomba de alta, la de baja y un inyector y nada aún.
0
Responder
Comentar

Pierde fuerza ya cambie el turvo y inyettores peronsije asiendo lo mis

Volkswagen Crafter 2011 Disel 2.5 177777 kms
Pierde fuerza ya canvie el turvo y inyectores y sigue igual
Armando f de México hace 6 meses  
AR
Comentar

Testigo de precalentamiento

Volkswagen Crafter 2013 tdi 173000 kms
Estaba manejando normal en marcha cuarta de subida y de pronto como que se freno el carro, enseguida se prendió el testigo de precasentamiento y quedo parpadeando y perdió fuerza el motor. Alguien me puede ayudar por favor. Gracias.
David Sanmartin de Ecuador hace 4 años  
DA
Diego de Ecuador hace 4 años
Es un problema de algún actuador del vehículo, pierde potencia porque entra en un estado de emergencia, lo ideal es ir a un concesionario vw para escanear y revisar si el daño se debe al sistema de combustible (filtro, inyectores, bomba de alta) , turbo o sistema de vacío
5
Responder
David Sanmartin de Ecuador hace 4 años
El código de error es p212700 sensor de la posicion del acelerador demasiada pequeña. (activo/estatico)
0
Responder
Diego de Ecuador hace 4 años
Primero revisar el cableado que no este interrumpido, comprobar que llegue señal al conector del sensor de posición de acelerador que los pines no estén flojos, descartar primero esto antes de cambiar el sensor
Antonio de España hace 6 meses
Sabes de qué puede ser? exacto a mi me ocurre lo mismo se enciende el testigo de precalentámiento y el motor se bloquea no pasando de 2000 vueltas.
0
Diego de Ecuador hace 6 meses
Ya le pasaste el scanner para ver que código de avería te sale??
1
Antonio de España hace 6 meses
Gracias Diego por interesarte por mi problema , pero aun no e pasado el scanner , como vi que mas de uno tenia el mismo problema en comun. Ya te contare de que es el fallo.
0
David Sanmartin de Ecuador hace 5 meses
Hola amigo. Hace años arreglé ese problema l, no era cableado ni nada en mi caso fue la mariposa de aceleración, se quedaba bloqueada y enviaba señal diciendo q es otro el problema. Esta es la mariposa amigo cambiarla y prueba.
Suerte, espero te sirva de algo.
1
1
Diego de Ecuador hace 5 meses
Por eso es importante escanear ya que es una guía para determinar por dónde empezar una revisión... esa luz comanda todos los actuadores del vehículo y por el echo que se encienda el mismo testigo la falla no es la misma en todos los casos.
1
Antonio de España hace 5 meses
Gracias Diego y David lo lleve al concesionario oficial me comentaron que era el filtro de gasoil ,me querían cobrar un monton de euros por el. Ya lo compre en otra tienda, espero que sea de esa tontería pondré velas a la virgen para que sea todo el problema de ahí! gracias a todos por vuestro asesoramiento , os mantendré informados.
1
0
Responder
David Sanmartin de Ecuador hace 4 años
Todo aquello esta hecho amigo Diego. Hay continuidad eno los seis cables que van directo del pedal a la ecu. Y si lo cambio al pedal nuevamente se me quema. He cambiado ya dos veces nuevos.
cencey crafter de Colombia hace 3 años
Yo primero comprobaría que no este aterrizado ningún cable a masa pero las señales cuando aparecen demasiado pequeñas puede ser por deconexion en algun sitio
0
JOHANN POZO de Chile hace 2 años
Hola me gustaria como resolver esa falla que hecha a perder el pedal de aceleracion ,me ha pasado lo mismo
-1
1
Responder
bahia de Colombia hace 4 años
Quisiera saber por que aca en colombia les da miedo comprar una crafter 50 didse que sale mala y que son muy costosos los repuestos que me pueden decir sobre este carro cuales son las fallas mas comunes es una modelo 2012 quiera comprarla es para trasporte de pasajeros dentro de la ciudad y fuera
jorge de Colombia hace 3 años
Parcero , repuestos se cosiguen y de muchas calidades y al alcance de tu bolsillo. El problema es de 3 o 4 abusadores que recibieron formacion por vw. Y se retiraron del concesioario donde trabajaron y montaron choza aparte y a querer cobrar lo mismo o mas, dejando mal parada la marca... pero el carro es una nota en confort y suavidad , que lastima que la marca no tenga una plataforma tecnica y de postventa en colombia para los que nos gustan las cosas buenas. Si cuentas con un buen mecanico honesto y con buenos conocimientos , compralo pues es un excelente vehiculo.
1
cencey crafter de Colombia hace 3 años
Los problemas que ha presentado este vehículo es de temperatura pero esto se debe a una conducción con exceso de revoluciones ademas los mecánicos que hay fuera de los concesionarios están aprendiendo can el carro de los clientes por eso es la mala imagen
2
augusto de Colombia hace 3 años
Es cierto en colombia es demasiado caro los repuestos de este vehiculo cada uno puede costar hasta el diez por ciento del valor de este carro esto en almacen normal.
En consecionaro no se puede ni cotizar.
0
Cesar tovar de Colombia hace 3 años
Es un carro demasiado costoso y malo no se lo recomiendo lo deja en la calle
-1
Jhon jairo de Colombia hace un año
No me parecen carros malos hay es malos conductores amigo el problema de ese carro radica en la alta temperatura del motor pero eso tiene solución acá en Colombia cuesta un valor de 1.500.000
2
4
Responder
Milton de Ecuador hace 4 años
David, tengo el mismo inconveniente con una crafter 50, consulta pudiste solucionar este inconveniente?
6
Responder
COLOSIO de México hace 4 años
Mi crafter se apaga estando en ralenty y m prende el testigo de precalentamiento se keda PARPADEANDO HASTA K SIERRO LA LLAVE Y ARRANCA NORMAL
Osbaldo carrillo de México hace 2 años
Ala mia le pasa lo mismo y de repente se prende el testigo y pierde potencia y luego la apago y prende como si nada que solucion le hiciste
4
David Sanmartin de Ecuador hace 2 años
Ese problema es de cables amigo. Revisa todos que tengan continuidad de corriente
0
-5
Responder
COLOSIO de México hace 4 años
El mio no se apaga corriendo aumk si se siente con falta de potencia
-3
Responder
cencey crafter de Colombia hace 3 años
Lo único que les digo es que las fallas electrónicas únicamente se pueden detectar con un buen escáner los de la marca son el gas o el odias por que un mal diagnóstico los pone a perder
En Neiva Huila encontré un almacén que vende repuestos de buena calidad y precio ademas me dijeron que hacen despachos a nivel nacional el teléfono es 3172402474
0
Responder
Andy de México hace 3 años
Al hacer alto en un crucero al momento de continuar la marcha perdio potencia que no podía ni arrancar en 1 porque se quería apagar después de 400mts pudimos cambiar a 2 con jaloneos será la valvula egr k se allá quedada pegada al momento de hacer alto que me aconsejan
Zahine de México hace 3 años
Me paso lo mismo con mi vehículo... Pero ya se cambio inyectores, porque lo llevé al concesionario. Y ahora me comentan que puede ser una válvula que es una falla electrónica y no mecánica... Será cierto ésto?? Me podrá ayudar
-1
-1
Responder
Juan de Chile hace 3 años
Es el sensor de la bomba de agua Ami me pasó no debe de estar conectado
0
Responder
Comentar

Testigo temperatura SolucionadoSolucionado

Volkswagen Crafter 2007 Crafter 50 2.5 TDI 360000 kms
Les cuento el problemilla o problema que no me acaban de solucionar en ningún taller. Decir que nunca, hasta ahora ha tenido ningún problema exceptuando que no hacemos más que tener el problema de que se enciende el piloto de los calentadores y se queda sin fuerza, apagamos y volvemos a arrancar y se quita de momento , le ponemos una válvula de sobrepresión del turbo y mandamos a limpiar el turbo, que por cierto está siempre lleno de carbonilla y parece que tira una temporada sin dar volver a perder fuerza. Pero ahora, a parte de eso se encendió el sensor de la temperatura, apagué en el acto… Leer completa
David22 de España hace 7 meses  
DA
Bernardo de España hace 7 meses
Eso va a ser de culata puede junta culata las juntas
Mejor respuesta (según David22)
David22 de España hace 7 meses
Efectivamente, la culata estaba doblada. Pues vaya con la volkswaguen crafter , no trae marcador de temperatura y cuando se encendió el testigo,adiós culata,porque apagué de inmediato.
0
0
Responder
David22 de España hace 7 meses
Ahora al arreglarme la culata el coche no tiene fuerza y me pierde gasoil. Hoy al abrir el capó salía humo y todos los bajos estaban perdidos de gasoil. ¿Qué habrán quedado mal?
0
Responder
Bernardo de España hace 7 meses
Ho buenos días ami me pasa igua tengo una crastely se enciende testigo de temperatura, y cambiaron bomba de agua y seguía igua, cambiaron termotato, y sigue igual, limpiaron radiador y sigue y gual, estoy lla cansado k sera
David22 de España hace 7 meses
Pues la culata,seguro.
0
1
Responder
Marco de México hace 4 meses
Buenas tardes tengo un problema con una cafter 2014 2.0 diésel reemplace cabeza y ahora que le doy marcha y no prende y parpadea señal de calentadores la cual ya revise y está bien también los calentadores están bien. Después de darle marcha varias veces enciende y funciona todo bien al apagarla ya no vuelve a encender y tengo que estar dando marcha hasta que de nuevo enciende está falla me la hace aún con el motor a su temperatura normal de funcionamiento
francisco de México hace 3 meses
Hola Amigo ya solucionaste el problema tengo el mismo problema
0
0
Responder
Mariete 1 de España hace 2 meses
David tu motor es el bjk ? por que creo que este a salido mas malo!!!!
1
Responder
Comentar

Perdida de pptencia

Volkswagen Crafter 2014 5 65000 kms
Pierde potencia y al apagarla y encenderla de nuevo vuelve a jalar por un rato y vuelve a hacer lo mismo... quisiera saber que es realmente ya que los mecanicos le han estado atinando desde hace 3 meses y aun no dan con la falla... gracias y me urge la ayuda
Ravechuco de México hace 3 años  
RA
Ozkar de México hace 3 años
Problemas en una pérdida de vacío
Válvula del turbo compresor pierda presión
Válvula erg deteteriorada por demasiado hollín
Electroválvulas en mal estado
Zahine de México hace 3 años
Y si cambio las válvulas, será seguro que volverá a su normalidad??
0
David de México hace 2 años
La bomba del turbo dañada y posterior a esto el turbo ya anda a media vida
0
-1
Responder
jose de Colombia hace 3 años
Tambien tengo el mismo problema de realizo lo de las valvulas y no mejora
0
Responder
Manp de España hace 3 años
Tienen un problema se les ensucia la geometria del turbo y cuando vas pasando de 2000 revoluciones da una sobrepresion y la centralita entra en limp mode.
Oscar de México hace 2 años
Hola Manp ese problema se soluciona haciéndole servicio al turbo?? O podrías decirme cómo lo solucionaste?
0
0
Responder
Héctor jr de México hace 2 años
Tengo una crafter 2009 la prendo avanza bien pero después pierde potencia cheque una línea de aire pero sigue haciendo la falla
-1
Responder
Comentar

Cambié correa de distribucion kit completo

Volkswagen Crafter 2010  255000 kms
Cambié correa de distribucion y ahora me parpadea la luz de precalentamiento y perdida de fuerza wv 2.0cc
Me sucede en 3 vehiculos
kevin de Chile hace 2 años  
KE
Patogol1986 de Ecuador hace 2 años
Si leiste codigos y sale correcion de distribucion o algun asunto asi tienes q cojer bien los puntos de distribucion
-1
Responder
Carlos de Colombia hace 2 años
Buenas tardes me pueden recomendar un scanner para un crafter 2.0
0
Responder
Carlos de Colombia hace 2 años
Tengo una crafter y se regula a menudo enciende el tetigo de pre-calentamiento que puede ser me pueden ayudar... gracias
0
Responder
Comentar

Testigos Bujía de precalentamiento y motor

Volkswagen Crafter 2015 Biturbo 534492 kms
Se encienden estos testigos y se apaga luego la enciendo de nuevo se regula pierde fuerza
Miguel Hernández de Colombia hace 7 meses  
MI
Antonio de España hace 6 meses
A mi me pasa lo mismo me indica se enciende espiral de prrcalentamiento y se me bloquea el motor
Sabe usted de que es ?
Gracias!
0
Responder
Comentar

Egr o turbo

Volkswagen Crafter 2009 2.5 tdi 300000 kms
Tenia una falla que perdia fuerza, cambie el enfriador del turbo y los tubos, pero a ciertos kms me sigue rompiendo los tubos algo flexibles y los mando soldar, al principio pense que por viejos, pero no se porque los rompe, alguien sabe???????
ELGORDO007 de México hace un año  
EL
Comentar
¿Problemas con un Crafter? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar

Síguenos en Facebook


¿Encontraste lo que buscabas?

¡GRACIAS!