Últimos problemas (ver sin respuesta)

Código antiarranque

Renault Megane 2000 Rn 4p Sedan Diesel 1.9 Td 300000 kms
Conseguir el código antiarranque
Eduardo de Argentina hace 5 horas  
ED

Luz tablero encendida con el coche apagado.

Renault Megane 2005 Confort dymanic 127000 kms
Tengo un megane del 2005 y desde hace una semana cuando apago el coche y lo cierro se queda encendida la luz de freno de mano y la del tablero, que puedo hacer?
Gracias
Laura de España hace 15 horas  
LA

Fallo en calefacción

Renault Megane 2007 1.9 D 135cv 290000 kms
A la hora de salir por la rejilla central el aire, por el lado izquierdo sale aire caliente y por el lado derecho sale aire frío
Jcg69 de España hace un día  
JC

Sensor de temperatura de aire admision

Renault Megane 2006  180000 kms
El auto no pecha nada no tiene potencia ya repare turbo inyección todo... lo único que me salte al escanear es que la temperatura de aire admision figura -50 quisiera saber dónde se encuentra para probar cambiando el mismo
Matías Pereyra de Argentina hace 2 días  
MA

No puedo ver la temperatura esterior

Renault Megane 1998 5 puertas 1.9 dci 240000 kms
No me funciona temperatura esterior
mikel de España hace 3 días  
MI

Aire acondicionado no enciende

Renault Megane 2001 Fase 2 1.6 16v motor k4m 180000 kms
Paso a comentarles, a mi megane le cambiaron la ECU xq estaba dañada y no arrancaba el auto, ahora no me funciona el aire acondicionado y en teoría es x un problema en la UCH. En fin, la idea es poder identificar el cable que manda esa señal a la ECU para que lo encienda y haga todas las funciones como x ej acelerar el motor, encender el electroventilador, etc.
Será factible hacerlo y de ser así, alguien sabe que tensión o tipo d señal es la que envía la UCH?
Desde ya muchas gracias.
Santiago de Argentina hace 3 días  
SA

Caja de cambio

Renault Megane 2008 4ptas Sedan 1.6 Tricuerpo 200000 kms
No me funciona la caja de cambio del megane2
2008 1.6
Manteca de Argentina hace 3 días  
MA

Pantalla gps

Renault Megane 2013 4 puertas privilege 2.0 120000 kms
Hola tengo el renault fluence 2.0 la pantalla de golpe dejo de funcionar. La radio anda perfecto quería saber si alguien le paso y lo pudo solucionar. No Se si tendrá fusible y donde estará. O será que se quemo??
Solange de Argentina hace 4 días  
SO

Consumo muy alto

Renault Megane 2000 1.6l Man Gasolina 2 puertas 300000 kms
Tiene mucho olor a combustible en el interior y gasta demasiado combustible pero no hay perdidas ni prende ninguna luz en el tablero
Jose luis de Uruguay hace 4 días  
JO

Mi carro lansa mucho pulso en los inyectores y no enciende que podria

Renault Megane 2007 4 puertas motor 2.0 96000 kms
Quisiera saber quien me pudiese ayudar
Luis Miguel de Venezuela hace 4 días  
LU
1 respuesta 
Yorch de Venezuela hace 2 días
Buenas, a qué te refieres con "lanza mucho pulso en los inyectores"?? Suministran mucha gasolina? Reciben mas voltaje del que deberían? El carro bota humo?
Comentar

Luz amarilla con palanca de caja o transmisión

Renault Megane 2002 1.6 128000 kms
Sin ruidos extraños con falla de cambios
Esto paso luego de lavar el motor
Gianni sorrentino de Venezuela hace 6 días  
GI
1 respuesta 
Yorch de Venezuela hace 5 días
Buenas, no es recomendable lavar el motor de los Renault con hidrojet son muy sensibles a la humedad por la cantidad de sensores que tienen. Es posible que se haya mojado algún sensor, conector o el conector principal de la computadora de la caja, revisa con calma y elimina restos de humedad y/o sulfato que puedan tener; antes de revisar desconecta la batería.
Comentar

Se acelera a 2000 rpm

Renault Megane 2008 Scenic 150000 kms
Buenas tardes!El auto en frío regula normal, pero cuando la temperatura llega a 80 grados se acelera a 2000 rpm.
José luis corigliano de Argentina hace 6 días  
JO
1 respuesta 
Yorch de Venezuela hace 5 días
Buenas, revisa la IAC y las juntas del cuerpo de aceleración y del múltiple de admisión admisión.
Comentar

Se pasa de nafta

Renault Megane 2000 4 puertas 280000 kms
Lo pones en marcha en baja revolución se ahoga se pasa de nafta en alta acelerando anda bien
Goberto de Argentina hace 7 días  
GO
1 respuesta 
Yorch de Venezuela hace 5 días
Buenas, le has hecho mantenimiento a los inyectores?
Comentar

Hace cortes

Renault Megane 1999 4 puertas  9000 kms
Anda de lo mas bien y Baja la velocidad y comienza a hacer cortes como para pararse pero le saco el contacto y le vuelvo a dar y se le pasa
Tamara de Argentina hace 7 días  
TA

Se bota la transmision manual

Renault Megane 2006  180000 kms
Buen día, comento el problema que se presenta en mi Renault Megane 2006, Automatico con transmision triptronic, se me hace mas comodo manejarlo en modo manual, aparecen los cambios en el tablero 1,2,3,4 hay un momento en que los bota y me aparece mensaje Revisar transmision o algo asi, lo que hago es apagar el vehiculo y volverlo a usar asi un par de veces mientras aparece ese fallo ya despues de ahi no vuelve a aparecer ese fallo y funciona normalmente tanto manual como automatico...que podra ser...?? saludos desde Monterrey N.L. Mexico
abel de México hace 8 días  
AB

Luz antiniebla atras y limpiaparabrisas trasero y maletero no hay luz

Renault Megane 2013 1.2 1500000 kms
Megane 3 1.2 tce 115 luz antiniebla atras y limpiaparabrisas trasero y maletero no hay luz
AAC1212 de España hace 10 días  
AA
1 respuesta 
Jcg69 de España hace un día
Si no es el fusible puede ser que los cables del portón trasero estén rotos
Comentar

Suministrar gasolina

Renault Megane 2007  97000 kms
Cuando voy a suministrar gasolina el vehiculo me recibe la gasolina solo en la minima y toca estar pendiente que no se riegue porque se sube como si estuviera lleno el tanque y despues de unos segundos baja me demoro mucho tanqueando alguien sabe que puede ser
Hmontoya de Colombia hace 10 días  
HM
1 respuesta 
Yorch de Venezuela hace 9 días
Buenas. Revisa el o´ring de la bomba de gasolina, es posible que esté vencido y deba ser reemplazado.
Comentar

Servicio del testigo air bag encendido no se apaga

Renault Megane 1998 Megane fase 1 alize  117000 kms
He echo las comprobaciones de debajo de los asientos y no se me apaga la luz , tambien e revisado el volante de alli al sapicadero y tampoco se apaga la luz, fui al taller puso la maquina i no sale ningun fallo al principio luego lo conecto otra vez y le salio cable roto i el señor me dijo que hay que cambiar la centralita (modulo) que me pueden ayudar a solucionar el problema 1.9 dti 98 cv ,muchas gracias. Un saludo
David de España hace 11 días  
DA
2 respuestas 
David de España hace 11 días
Alguien me puede ayudar por favor ??
David de España hace 9 días
Por Favor ayuda, aun no tengo la solución ?
Comentar

Sensor de velocidad

Renault Megane 2003 4 puertas 1400 200000 kms
Buena tarde tengo un Megane 1 clásico 2003 1400 quisiera saber si este vehículo trae sensor de velocidad ya que al prender el AC se me trata de apagar el carro en mínimo o las luces
Javier perez de Colombia hace 11 días  
JA

No llega corriente a las bobinas y no prende

Renault Megane 2002 1.6l Man Gasolina 350000 kms
El carro duró un tiempo parado y ahora no prende porque no le llega corriente a las bobinas, se le cambió el sensor del cigüeñal y el conector, un mecánico le chequeo la computadora y los relé y están bien... Alguien puede darme alguna orientación que me ayude por favor
Williams de Venezuela hace 12 días  
WI
2 respuestas 
Yorch de Venezuela hace 9 días
Buenas, asumiendo que el sensor de cigüeñal esté bueno al igual que su conector verifica el estado del cableado, conectores desde y hacia las bobinas a la computadora; sí todo va bien, verifica sí por lo menos le llega corriente a la bobina del cilindro 1, en caso positivo tu problema puede ser la bobina; caso contrario revisa la ECU.
Williams de Venezuela hace 2 días
Ok amigo voy a chequear eso y le informo como me fue, muchas gracias por su valioso aporte...
Comentar

Ruiodo en los relays que estan abajo del tablero del conductor

Renault Megane 2010 sedan 4 puertas 160000 kms
Tengo ese problema cuando voy andando van haciendo ruido los 2 relays debajo del tablero. Ya los cambie y sigue igual. En viajes largos se calientan pero el auto no marca ninguna falla.
gustavo de Argentina hace 13 días  
GU
1 respuesta 
Wilson sanchez de Colombia hace 12 días
Trata de revisar la fusilera internamente
Puede que esté húmeda
Hay una entrada de ventilación en la parte superior que da hacia el motor
Tuve un cliente con el mismo problema y lo pudimos solucionar
Cualquier inquietud me escribes
Comentar

Se viene abajo las revoluciones marchando,ya sea en ruta o en ciudad...

Renault Megane 2017 4 puertas 1.6 16 válvulas  216000 kms
Ya cambié bujías, bobinas y filtro de nafta...oo hice escanear y salio limpio,sin fallas,...necesito saber que tengo que cambiar,,
Roque de Argentina hace 13 días  
RO
2 respuestas 
Yorch de Venezuela hace 9 días
Buenas, verifica el estado del sensor de oxígeno y la IAC.
Roque de Argentina hace un día
Sigue igual,,cuando se calienta o haces varios kilómetros, las revoluciones se vienen abajo,lo apagas al motor y anda casi normal x un buen rato,hasta que lo hace de nuevo al problema. Gracias x las respuestas!!
Comentar

Caja automática

Renault Megane 2007 1.6l Aut Gasolina 4 automatico  210000 kms
Solucio ar golpe de caja reversa automática
Victor Emilio fernandez santa de Colombia hace 13 días  
VI

Bloqueo de computadora

Renault Megane 2007 4 puerta motor 1.6 16v  173000 kms
El auto andaba bien …. Se me rompió el embrague. Me lo arreglaron y ahora se bloqueo la computadora y no la pueden desbloquear. Que puede ser ??
Luis soria de Argentina hace 13 días  
LU

Se apaga en caliente

Renault Megane 1998 Rxe 4p Sedan Nafta 2.0 259000 kms
Hola gente de foro alguien que me ayude, mi megane rxe 2.0 modelo 98 en frío anda perfecto pero cuando llega a la mitad de temperatura empieza a fallar y se apaga tengo que esperar unos minutos y volver a arrancar pero a los metros vuelve a hacer lo mismo...alguien que me puede orientar porque ya no sé dónde mirar
luciano de Argentina hace 13 días  
LU

Pieza, aleron luz de stop

Renault Megane 2007 Ii Grand Tour Luxe 5p 2.0 Man 186000 kms
Busco el reembolso de dicha pieza a la marca Renault ya que cada portador de un megane fase 2 en todas las versiones vagoneta,pierden el aleron por desprenderse en carretera o por la mala fabricación en dicha pieza
Ricardo de Argentina hace 14 días  
RI

Aceite en el filtro de aire

Renault Megane 2006 4 puertas 1.6, 16  300000 kms
Cuando voy andando me tira aceite al filtro de aire
Jony de Argentina hace 14 días  
JO

Problemas con la marcha !!!

Renault Megane 2006 5 puertas, automático, full equipo  160000 kms
Caja automática para Renault Megane la referencia es dp0, en Colombia o Venezuela o Argentina, agradezco su atención y colaboración, aquí les dejo un contacto de whatsaap +573043404275
César Augusto de Colombia hace 17 días  
1 caso 

Limpiaparabrisas arranca y se frena!

Renault Megane 2004 Privilege Tricuerpo 150000 kms
El limpiaparabrisas cuando están las escobillas apoyadas en el parabrisas, arrancan y se traban, cuando están levantadas, funcionan bien!
Limpie y engrase bujes para alivianar y sigue igual!!!
Limpie el motor completo y sigue igual!!!
No se que mas hacer!
Alguien me puede ayudar a solucionas esto?
Gracias
Enrique de Argentina hace 18 días  
EN
1 caso 
Luis tartaglia de Argentina hace 15 días
Hola. En lo poquito que se, cuando están levantadas las escobillas el motor Como bien dices trabaja bién. Hace eso porque no se esfuerza. Si lo hace cuando trabaja como debe ser. Se debe estar cruzando algo. El inducido por juego en los bujes o el mecanismo por desgaste. Es un motor que tiene mucha fuerza. Limpiaste el colector y como esta de carbones.
Enrique de Argentina hace 14 días
Hola, si limpie colector y los carbones todavía están largos. Se ve todo muy bien, voy a revisar si es que hay juego en los bujes!
Por otra parte, limpie y engrase todos los movimientos externos y están livianos, por ese motivo es que ya no se que puede ser!
Muchas gracias por tu cordial atención.
Luis tartaglia de Argentina hace 14 días
Hola. Que auto es?así ver el mecanismo del mismo
Luis tartaglia de Argentina hace 14 días
Puede que el reelay este malo. Controla el mismo. Hay en Internet pruebas dinámicas para realizar. Si el reelay hay autos que funciona igual el limpia parabrisas. Allí limpia los contactos también.
Enrique de Argentina hace 14 días
Buena información!
No revise el Reelay, en realidad no se donde va, ni cual podría ser!
Mi auto es un Megane 2.0 16v Privilege año 2004
Si podrías indicarme en donde va el Reelay así lo reviso!
Desde ya muchas gracias...
Luis tartaglia de Argentina hace 14 días
Prueba antes mojando el parabrisas y hace andar el limpia parabrisas. Cuando se trave ayudado con la mano un poco para ver si sigue funcionando. Si lo hace el circuito electrico esta bien. El problema esta en el mecanismo. O motor. Si no sigue funcionando recién busca por el circuito electrico. El reelay sus contactos y que el mismo funcione bien.
Enrique de Argentina hace 14 días
@Luis tartagliaSi, hice así. Lo ayude y se siente que el motor anda y aparentemente le falta fuerza. Con la puerta cerrada se escucha que el motor sigue funcionando, como si patinara, le desarme y vi que los engranajes de teflón, están impecables! Limpie todo sacando la grasa y puse nueva por si había algo que trabe el movimiento y nada, limpie bujes externos y quedo liviano y sigue igual!
Este auto tiene un sistema que cuando paras en el semáforo, deja de funcionar rápido y cuando arrancas nuevamente, empieza a andar rápido nuevamente!
No se si es un sensor que está funcionando mal!
Luis tartaglia de Argentina hace 14 días
@EnriqueHola te iba a sugerir que le des alimentacion directa al motor. Pero al informar que el motor sigue funcionando pero las escobillas no trabajan. Allí el problema amigo. En el mecanismo. Se traba o un engranaje malo. Pero dices que están perfectos.
Retira una escobilla y prueba si se traba. Si no lo hace retira esa escobilla y hace trabajar la otra. Al decor retira Mr refiero levantar así no deben parabrisas. De esa forma tal vez por descarte encuentres cual traba.
Comentar

Forzador de aire dejo de funcionar. Megane 1999

Renault Megane 1999 Megane 1.6 162000 kms
De un momento a otro dejo de funcionar el ventilador, ni entra ni saca aire del interior del auto. Alguien tiene idea de posible solución; el fusible tiene corriente y está bien.
José de Uruguay hace 18 días  
JO
1 caso 
César Augusto de Colombia hace 17 días
Es el blower, a mi me pasó y revisando toqué los cables que conectan dicho aparato y funcionó de nuevo, es cosa de cables
Luis tartaglia de Argentina hace 15 días
Hola. Dices que el fusible esta alimentado. Pero le sale corriente?
Mide en las colecciones del ventilador, incluso la selectora (y llave) puede estar defectuosa.
Comentar
12 ... 228

¿Problemas con un Megane? Compártelos


Enviar comentarioCancelar
Enviar respuestaCancelar

Síguenos en Facebook


¿Encontraste lo que buscabas?

¡GRACIAS!