Problemas de No enciende

Problemas destacados

No enciende SolucionadoSolucionado

Peugeot 408 2012 allure 4p, 1,2012 44000 kms
De repente se detuvo y gira el motor,queriendo prender pero no lo hace. Alguien le pas+o y sabe que puede ser?
jag1810 de Argentina hace 6 años  
JA
4 casos 
Diego de Argentina hace 6 años
Puede ser que el sensor de que esta ubicado en la corona de arranque este sucio y por ende no le llega la información a la computadora...por eso mismo da vuelta y no arranca...básicamente el sensor le dice a la computadora...el motor esta girando...ponelo en marcha...
Eduardo de Argentina hace 3 años
Como ubico ese sensor
Solucionado
Mejor respuesta (según jag1810)
jag1810 de Argentina hace 6 años
Se rompio el embrague y arrastro el sensor de arranque. Arreglando las dos cosas no hubo mas problema.
Alejandra de Argentina hace 3 años
Hola. Tengo un 408, pongo en contacto pero no arranca! No se que es.
jag1810 de Argentina hace 3 años
Simplemente era un bulbo
Eduardo de Argentina hace 3 años
Que bulbo era??? Pudistes solucionarlo?
jag1810 de Argentina hace 3 años
Yá no me acuerdo. Lo vendí hace un tiempo.
Gustavo de Argentina hace un año
Hola buenas tardes ,, necesito me puedan ayudar , tengo un Peugeot 408 motor 2.0 NAFTA y GNC estaba andando lo más bien , lo guarde en la cochera y antes de apagarlo me tiró como una falla como si se hubiese mezclado la NAFTA con el gas y lo apague , es el día de hoy que no arrancó más ! No llega electricidad a la bomba de combustible y cuando lo quiero arrancar a gas no arranca ! Que puede ser ??????
Martha Macuare de Venezuela hace un año
Buenas tardes te go un Peugeot 408 y no quiere prender y tiene corriente, tiene presión de combustible, se le cambió la pila de la bomba de la gasolina. Parece que fuera como que se activo un corta corriente
Comentar

NO ENCIENDE después de colocar una radio de otro auto SolucionadoSolucionado

Peugeot 408 2012 allure 2.0 56500 kms
Hola, mi consulta es porque compre un estereo usado con pantalla rebatible de otro 408, cuando llegué a mi casa lo coloque para probarlo, no solo que la pantalla no se levanta, sino que hace un ruido al CD y no hace mas nada. Pero eso no sería tanto el problema, sino que luego de colocar ese estereo el auto tiró fallas de airbas, frenos, cintos de seguridad y no arrancó mas, cuando lo pongo en contacto se enciende el indicador STOP, luz de posicion, el simbolo de freno y quedan prendidas las luces traseras dela auto permanentemente aunque las quiera apagar. Existe alguna solucion? es como que el estereo que conecté le pas las fallas que tenia grabado a mi auto. ´Soy de La Plata Argentina. Gracias
Jose Disco de Argentina hace 2 años  
JO
3 casos 
Solucionado
Mejor respuesta (según Jose Disco)
Jose Disco de Argentina hace 2 años
Después de horas y horas de buscar yo en una Pc y mi sra también buscando en otra pc, ella encontró un grupo en face de peugeot en el cual alguien había tenido el mismo problema que yo, cosa que lo llevó a la concesionaria y le cobraron 15 mil pesos argentinos hace 9 meses, y en un comentario de esa publicación, alguien le decia que era una locura pagar ese dinero por cambiar un fusible, y comentaban cual era y donde estaba ubicado. Hicimos caso a esa publicación y el auto arrancó de lo mas bien sin fallas. Era un fusible de 5 amperes, que se encuentra en el interior del auto, abajo, entre el volante y la puerta del conductor. En mi auto habia 3 fusibles marrones de 5 amp, por los que retiramos los tres y los medimos con el tester y uno estaba quemado. Procedimos a reemplazarlo y problema solucionado. El auto arrancó normal y sin fallas.
Marcosivsg de Venezuela hace un mes
Hermano mil gracias por exponer tu problema y a la vez la solución! Me paso exactamente lo mismo y ya no sabia que hacer y anoche vi tu planteamiento y gracias a eso resolví!!! Saludos desde Venezuela
Rodrigovillagra de Argentina hace 2 años
Hola esos fusibles peetenecian ala radio??
Nicolás nieva de Argentina hace un año
Me pasó lo mismo pero x lo que me dijeron tenés que mandarlo a escanear y a recablear algunas cosas. A mi me vendieron un estereo dañado no anda para nada pero me pasó lo mismo que te paso a vos y es un fusible de 5 amper. En el mismo portafusible escondido en el plástico tenés el fusible para cambiarlo y la pincita para agarrar el fusible
Comentar

Se apago y no enciende

Peugeot 408 2014 HDI 0 kms
Hola tengo un 408 HDI 1.6, estaba en la ruta a 110 km y de repente deja de acelerar y se apaga. Ya parado en el costado intento arrancar, pongo en contacto y le doy arranca, hace como que quiere arrancar y se corta. Lo volví a hacer y no arranco más. Que seraaaaa el mecanico no lo encuentra
gaston de Argentina hace 6 años  
GA
6 casos 
David de Argentina hace 6 años
A mi me paso y era que se habia quemado el electroventilador. Pasaba al levantar temperatura y tambien al encender el aire acondicionado. Lo cambie y santo remedio.
Marta de Argentina hace 2 años
Que era??dejo de funcionar
David de Argentina hace 2 años
En mi caso tal como conté, lo hacía porque se había quemado el electro ventilador y la protección del auto a cierta temperatura apagaba el motor. Al bajar la temperatura volvía a encender hasta que de nuevo levantaba mucha temperatura y se apagaba el motor.
Comentar

Aveces no enciende

Peugeot 408 2011 Allire 2.0 + nav 75000 kms
Hola gente, aveces al girar la llave prende todo el tablero y todo pero al girar la llave para arranque no enciende y hace un ruido del lado izquierdo como de la fusilera tipo un tic tic, después probando ,3 o 4 veces más prende, que podrá ser?
Alejandro o de Argentina hace 2 años  
AL
8 casos 
Matías breda de Argentina hace 2 años
Pudiste arreglarlo al auto?
Alejandro o de Argentina hace 2 años
No, y aca nadie te ayuda, ya lo hace rara vez pero no tengo diagnostico, suerte
Alejandro o de Argentina hace 2 años
Lo que si, en principio cambie carbones y bobina de burro con mantenimiento tb, pero eso no lo soluciono, por si te sirve no empezar por ahí
Brunobeltrittk de Argentina hace 7 meses
Hola! Tengo el mismo problema, pudiste solucionarlo?
Juancruz de Argentina hace 7 meses
Alguna solucion? Me pasa lo mismo
Lucas de Argentina hace 5 meses
Hola tengo peugeot 408 nafta le quite la bateria para cambiar embrague y ahora no enciende busca pero no arranca en el tablero tira
Comentar

No enciende no lo use 2 semanas

Peugeot 408 2011 Triptonic allure 122000 kms
Al auto lo tengo hace 7 meses lo use poco resulta que no lo use x casi 2 semanas estaba con poca nafta resulta q ahora no enciende le puse nafta y nada ayer le pase corriente y tampoco pense q podia ser la bomba de nafta. Hoy probe y me tira el sonido como q la bateria no tiene carga. No se si sera la bateria o la bomba. En todo caso quiero saber si puede ser q x mas q le pase corriente si la bateria no sirve igual no deberia encender? O si es otro el problema
Enzo de Argentina hace 4 años  
EN
2 respuestas 
Andres de Argentina hace 4 años
Hermano la batería que tiene no son las de 700... son baterías más complejas. A mi se me murió de un en pleno uso llegue perfectamente a un lugar y cuando lo quise volver a prender nada... andaba el estéreo las luces bien buen brillo... pero al intentar arrancar ni un click... la probé con una batería común de 75amp... y arrancó perfecto a la primera... después de días tirado esperando juntar $$$... ja después de eso fui y compré una batería nueva de 3000$ no las del waltmark... hoy tengo 141000 km 2.0 allure. Sólo un cambio de batería neumáticos... mil lámparas (luz baja, stop y tapa baul... halogenas) un cambio de pastillas de freno... amortiguadores delanteros a los 2 años (las calles de Mendoza están reventadas) y en lo demás 0 estrez... los ruidos en las puertas traseras se solucionaron colocando y reajustar los anclajes de la máquina del vidrio (faltaba una tuerca en ambas puertas traseras...) tengo el auto de 0km y se que no se han tocado las puertas... además tiene una telita que tapa dicho tornillo faltate... en cualquier lugar de parabrisas lo solucionan xon solo unos 300$ depende el lugar y la onda de uno... saludos
Francisco de Argentina hace 2 años
Hola. Tengo un 408 nafta 2.0. A la mañana da vueltas hasta que arranca. Durante el día una vez que arrancó no lo hace mas. Que puede ser.
Comentar

No enciende la radio si no está en contacto

Peugeot 408 2020 Feline hdi  20000 kms
El sistema multimedia no funciona si no está en contacto la llave
Insaurralde de Argentina hace 5 meses  
IN
2 respuestas 
pablo712 de Argentina hace 5 meses
Se debe haber puesto en ahorro de energia porque la bateria esta medio gastada. A mi con el auto apagado me da media hora de radio (con o sin llave en contacto); para poder tener otra media hora debo prender el motor y dejarlo encendido mas de 20 minutos. Saludos.
Rrrr de Argentina hace 3 meses
Como se prende la radio sin meter la llave y dar contacto????
Comentar

No encienden las luces de posición delanteras

Peugeot 408 2016 Feline tip-tronic 10000 kms
Donde están los fusibles de luces de posición delanteras
Luis de Argentina hace 3 años  
LU
1 caso 
Ivan silva de Venezuela hace 3 años
Hola mi peugeot hace para encender y no arranca y en el tablero indica alarma electronica defectuosa le compre lapila de los controles de las llaves le coloque beteria nueva de 650 amp y sigue igual a algunos de ustedes le ha pasado algo parecido? Y de haberlo solucionado ? Gracias y disculpe
vale de Argentina hace 5 meses
Hola... en mi caso giras la llave y no arranca, marca que hay problemas en la caja de cambio la cual ya se reviso se cambio el aceite, luego quise hacerlo arrancar y nada ahora marca que la llave esta mal...ya no se que es????????
Alguien me ayuda
Comentar

Luces Antinieblas no encienden

Peugeot 408 2012 feline hdi 205320 kms
Hola a todos son nuevo aqui. Quisiera saber si alguien puede saber por que dejaron de enciender las luces antinieblas delanteras y traseras de mi 408.
Al encenderlas, en el tablero indican encendidas pero los faros exeteriores no encienden. Pense que podia ser el fusible pero no encuentro el correspondiente a luces antiniebla en el manual de fabrica. Quedo a la espera desde ya muy atentos. Gracias.
MARCO de Argentina hace 4 años  
MA
7 casos 
Franco de Argentina hace 3 años
Me pasa exactamente lo mismo Marco... Pudiste solucionarlo?
Franco de Argentina hace 3 años
Me Pasa lo mismo... Alguno lo pudo solucionar... Gracias
cristian22ferreyra de Argentina hace 3 años
A mi tambien me pasa los mismo lo pudieron reparar?
Sebastian de Argentina hace 3 años
Hola gente Alguien pudo solucionar?
Comentar

No encienden luz de stop del baul pero si la de la luneta

Peugeot 408 2015 4 puertas allure 103000 kms
Hola tengo el problema que no prenden las lamparas de luz de stop las del baul, ya les cambie las lamparas y nada, solo enciende la de la luneta, y ns adonde esta la ubicacion del fusible, les agradezco si es que me pueden ayudar
ENZOtrailers de Argentina hace 4 años  
EN
4 casos 
Pablo de Argentina hace 3 años
A mí me pasa que solo enciende la tercera luz de stop. Los focos traseros no están quemados y no encontré cuál es el fusible.
Mauricio de Argentina hace 2 años
Hola me pasa lo mismo. Pudiste solucionarlo??
Yanina de Argentina hace 2 años
Hola lo pudieron solucionar a mi me paso lo mismo
tato79 de Argentina hace un año
Sabes cual era el problema?
Smaly de Argentina hace 2 años
Estoy en la misma. Alguien pudo solucionarlo?
tato79 de Argentina hace un año
Sabes cual fue el problema?
tato79 de Argentina hace un año
Pudiste solucionar? me pasa lo mismo con mi 408... que era?
Miguel Angel Romero de Argentina hace 6 meses
Enciende una sola luz de la tapa del baúl la del. Conductor y no es el foquito
Comentar

No enciende la pantalla

Peugeot 408 2013  50000 kms
No enciende la pantalla es un allure. Sin navegador
[email protected] de Argentina hace 6 años  
MA
6 casos 
lucre de Argentina hace 5 años
Hola la pantalla del navegador no tiene imagen y la radio no anda y rechaza cd apago el acto saco llave de contacto y la radio hace un ruido que tarda en apagar si me pueden pasar informacion gracias
Picole de Argentina hace 5 años
Tengo el mismo problema. Alguien puede orientarme por favor ???? Mi auto es Peugeot 408 ALLURE HDI modelo 2015 La falla se inició de repente
Acmaiolo de Argentina hace 3 años
Se me apagó la pantalla del navegador un 408 allure 2013 y hace un ruidito como de arranque. Como puedo hacerlo prender?
Gustavo de Argentina hace 2 años
Hola nadie contesta este problema se abre y cierra normalmente pero la pantalla no enciende
Alejandro o de Argentina hace 2 años
Hola pudiste solucionarlo? Me pasa lo mismo ahora
[email protected] de Argentina hace 10 meses
Hola tengo un 408 2016 lo enciendo y ando lo más bien,cuando lo apagó y luego lo quiero poner en marcha el tambor de la llave se traba,no gira queda trabado...saben q podría ser??
Comentar

No enciende

Peugeot 408 2012 408 204000 kms
Le cambie las estoperas de leva y cigüeñal junto a la correa del tiempo, ademas aproveche para que le cambiaran el pare neutro que estaba dañado y el filtro de la gasolina y no quiere prender manda toda la señal prenden todas las luces en el tablero pero no enciende
Jesus de Venezuela hace un año  
JE
2 casos 
miguel de Argentina hace 5 meses
Yo hice cambiar la cadena de distribuccion y no arranco mas
Comentar

No enciende soplador de calefaccion.

Peugeot 408 2012 408 thp sport 120000 kms
Cuando enciende el climatizador no sopla calefaccion ni aire. A veces solo vuelve a encender
Eugenio de Argentina hace 3 años  
EU
1 respuesta 
mariano de Argentina hace 3 años
Tengo el. Mismo. Problema lo pudiste solucionar
Comentar

No enciende la radio en el primer contacto

Peugeot 408 2015  42000 kms
Será normal que en el primer punto de la llave no anda la radio
Cachito de Argentina hace 3 años  
CA
1 respuesta 
daniel de Argentina hace 3 años
Hola cacho me parece que viene mal de fabrica los fabricados en 2015, mirá todo lo que me pasó a mi :Hola Yo lo compré al modelo 1.6 active y ahora a los 40000km se me jodieron justo con la garatía ,ya que se extendió por que tuvieron el auto 5 meses y tuvieron que cambair el motor ,ahora se hiciron cargo de los amortiguadores ,pero es por que saben que vieno mal de fabrica creo, aparte cambiaron levantavidrios y palanca de giro , si tenes los datos de tu vehiculo , agradecería en privado si queres me pasas ,yo voy a generar una demanda.No pienso sacar el auto ,por que una vez que lo saque ya no tengo garantía , haaa y apartede los amortiguadores me dicen que le hicieron cambio de disco delanteros !! aparte de las partilas de freno,pero disco delantero? con 3 años y 5 meses? una locura !!!aguardo tu respuesta
Gracias
Daniel
Comentar

Le doy arranque y no enciende

Peugeot 408 2009 Fire 122000 kms
Hola tengo un peugeot 408 hdi x la mañana le doy arranque y no arranca me tira un poquito de aceite y no rranca ahora lo empujó y arranca después durante el día de diez arranca es de un día para el otro y no siempre...
[email protected] de Argentina hace 2 meses  
RI

No enciende luz marcha atras ni sensores

Peugeot 408 2013 sport 1.6 htp 58000 kms
Saber donde esta el bulbo de marcha atrás de la tiptronic
quito50 de Argentina hace 6 meses  
QU
1 caso 

No enciende cuando está frio

Peugeot 408 2012 4 puertas 2.0 118000 kms
Mi carro no enciende cuando está frio, cuesta mucho. Quisiera saber si les ha ocurrido está misma falla, le lave el tanque de la gasolina, le cambie la pila, el filtro de afuera. Osea todo no sé si sea algún problema eléctrico. También le cambié el regulador de la Bomba.
Gerardo de Venezuela hace 7 meses  
GE

No enciende la radio

Peugeot 408 2015 Activé 1.6  80000 kms
No enciende la radio ,y los controles del mismo no responden
Norberto de Argentina hace 3 años  
NO
1 caso 

No enciende

Peugeot 408 2012 408 manual 98000 kms
No enciende por que no le llega energia de alimentacion a la bomba de gasolina
EJNR de Venezuela hace 4 años  
EJ
1 caso 

No enciende la pantalla

Peugeot 408 2013  50000 kms
No enciende la pantalla es un allure. Sin navegador
[email protected] de Argentina hace 6 años  
MA
6 casos 

Reproductor sensor estacionam y GPS no funcionan.

Peugeot 408 2012 Allure + 47000 kms
Hace dos semanas el auto detenido dejó de funcionar el sensor de estacionamiento, el estéreo no funciona, no enciende la pantalla, ademas un pequeño ruido con intervalos de medio minutos (mas o menos),aparentemente es en el mismo reproductor o estéreo. No acusa ninguna alarma en el tablero.
Javier de Argentina hace 7 años  
JA
5 casos 
Silvio de Argentina hace 7 años
A mi me pasa lo mismo. Lo pudistes solucionar ? Gracias
gest de Argentina hace 6 años
Hola. A mi me lo empezo a hacer ahora. Como lo solucionaste?
Pablo Galeano de Argentina hace 7 años
Buenas... pregunta, por casualidad, quisieron actualizar el gps????
Silvio de Argentina hace 7 años
Por la actualizacion puede que deje de andar el stereo? La verdad que no creo pero vos lo solucionastes asi? Gracias
Pablo Galeano de Argentina hace 7 años
Buenas... llamame al 1550544672, te comento
Ace ara de Argentina hace 3 años
Hola a mí m dejo d funcionar sensores q puede ser
Jordi de Argentina hace 6 años
Se ve que somos muchos lo que tenemos el mismo problema, lo notable que Peugeot tiene que saber esto, pero en la consencionaria me pide entre $ 25.000 y $ 30.000. En Rosario para cambiarlo me dicen que no tiene reparación. Si alguno sabe si se puede repar en Rosario le [email protected]
José López de Argentina hace 6 años
Hace poco me paso lo mismo y lo pude resolver en 10 minutos , hablenme al wp! 1165106100
federico de Argentina hace 6 años
Hola hermano, sabes que te intente mandar un mensaje a ese numero pero me dicen que esta equivocado, tengo el mismo problema. Me paso ayer y sigo sin encontrar la solucion
ferance de Argentina hace 6 años
Hola nos dedicamos a la reparación de los estereos RNEG, si desean recibir información te dejamos el mail [email protected]

No es necesario gastar 30000 pesos en uno nuevo
nap520 de Argentina hace 3 años
Para 408 pantalla tactil 2015???, aparece el leon y nada mas
Lor03 de Argentina hace 6 años
Buenas tardes! Me podrian informar como lo solucionaron? Ya que en peugeot me han dicho que es problema del estereo (no funciona nada, no prende la pantalla y hace ruido) y que hay que cambiarlo y que cuesta mucho. Y ahora cuando lo cierro, prenden y apagan las luces dela alarma y del cierre de la puerta. Eso tambien es x lo mismo?
gest de Argentina hace 6 años
Hola. Tengo el mismo problema que vos. Lo solucionaste?
ferance de Argentina hace 6 años
Hola nos dedicamos a la reparación de los estereos RNEG, si desean recibir información te dejamos el mail [email protected]

No es necesario gastar 30000 pesos en uno nuevo
vitti de Argentina hace 4 años
Hola mi correo es [email protected] y el problema es q la pantalla del gps de 408 alliure 2012 no prende y la radio tampoco
Pablo Galeano de Argentina hace 6 años
Ok... lo resolvi, cambiando el stereo, por uno usado en garantia, facturado A, discrimine el iva, actualizado en 4500, en septiembre y en 6 cuotas, el original lo tengo guardado
ferance de Argentina hace 6 años
Pablo, si te interesa reparar el original lo podemos hacer y te queda con la ultima actualización

[email protected]
Pablo Galeano de Argentina hace 6 años
Me interesa... de donde sos?? Y que costo??
Lor03 de Argentina hace 6 años
Gracias! Y Mientras tanto el auto funcionaba bien? No se te quedó o gastó la batería?
Lor03 de Argentina hace 6 años
Buenas tardes! Ayer fui a la Agencia y lo arreglaron, pusieron un cd y lo resetearon, dicen q esta pasando con algunos 408. Saludos
Leo7 de Argentina hace 6 años
Hola tengo el mismo problema. No me enciende el reproductor de música, no levanta la pantalla del GPS y al poner marcha atrás no reproduce la alarma. Leí que a varios le pasa lo mismo. Como lo solucionan?
Pablo Galeano de Argentina hace 6 años
Buenas... habria que preguntarle al usuario Lor03, cuanto le cobraron en Peugeot por hacer esa maniobra, suena muy interesante, yo, ya les dije a varios... hay uno aca que esta respondiendo de que arregla, me presupuesto alrededor de 3000, mas la melestia de ir a 150km de mi casa!!! Naaa fui a Libertad y Corrientes, compre uno usado con garantia, lo pague a traves de la santa biblia (ML), en 6 cuotas sin interes, reconozco que me dejo de andar por neglijencia mia, por querer actualizarlo, lo pague, lo colocaron y listo, el original, en algun momento me agarra el ralle y lo mandare a arreglar...
GFMORO de Argentina hace 4 años
Hola ! lo compraste en ML y quien lo instaló ?? tenes el dato del instalador ?
Lor03 de Argentina hace 6 años
Hola! No me cobraron xq estaba en garantia. Igual dijo q si no funcionaba con el reseteo del cd de ellos habia q cambiarlo y costaba $35000.
Pablo Galeano de Argentina hace 6 años
Barbaro, has tenido mucha suerte y me alegra. Que te lo hayan podido solucionar... es buen dato... yo habia tenido un problema con todos los testigos prendidos de abs, control traccion y estabilidad, y Peugeot L Express, me dijo que podia ser la bomba de abs. Que costaba en enero alrededor de 16500. Mas la mano de obra, pero que cabia la posibilidad que sea un multirelay que controla toda la seguridad activa y pasiva, pero no me daban garantias costo de eso $1296, en 6 cuotas sin interes, no lo dude y hasta ahora, toco madera, jamas se prendio, a veces conviene ir al concesionario de una, porque se conoce. El talon de aquiles de todos los vehiculos
José López de Argentina hace 6 años
El número de celular que puse(1165106100) ya no es de mi propiedad. Les pasó la dirección. Av independencia 3913. 1165159895. Dr gps. Saludos !
Guillermo de Argentina hace 5 años
Hola José soy Guillermo Mehrwaldt, de Córdoba, quise actualizar el sistema pero hice cualquier cosa, el mes que viene tengo q ir a Bs As, quisiera saber si ustedes lo pueden actualizar, tiempo y costo aproximado, es un 408 thp 2013, si pueden contestarme por whatts les agradecería mi número es 0351152211758 gracias y disculpa la molestia.
Naty de Argentina hace 4 años
Hola tengo el mismo problema,alguna solución?
Dario de Argentina hace 4 años
Yo tenia el mismo problema en mi auto y me lo solucionaron en menos de 25 minutos unos chicos que publican en mercadolibre, tienen excelentes referencias y trabajan muy bien, ademas me cobraron solo $400 y me lo actualizaron con los ultimos mapas, te dejo el telefono de ellos, 152 517 0002 Alejandro se llama el que me realizo el trabajo.
Rich de Argentina hace 4 años
A mi tambien me lo soluciono rapido y actualizacion de mapa hasta las camaras con alarma muy recomendable y precio razonable
jonir3 de Argentina hace 4 años
Buenas, twngo un 408 version allure NAV, q viene sin sensores pero con navegador. Quisiera saber si se le pueden agregar los sensores traseros y como se conectan estos al navegador para visualizarlo en pantalla. Gracias
Mjsalinas14 de Argentina hace 4 años
Yo tuve el mismo problema!Con un Peugeot 408 sport 2012. La pantalla en negro, los sensores de estacionamiento no funcionaban, y hacia un ruido raro cómo que quería expulsar el CD. Fui con Alejandro y en 30 minutos me reparo todos y me actualizo los mapas a los 2018 gratis con las cámaras y foto multas! La tiene clarísima! De una concesionaria me presupuestaron 70 Lucas!! El me cobro $600 Un Crack! Les dejo el número +54 9 11 2517-0002
Pablo Galeano de Argentina hace 4 años
Si hablan de Doc GPS en capital, yo ni bien compre mi 408 sport 2011 hace 2 años el me lo actualizo y es súper recomendable Alejandro... es más antes de irme de vacas si no lo vendo... le pido que me lo refresque...
Mjsalinas14 de Argentina hace 4 años
Dr gps te cobra más de 3000 pesos y los mapas aparte. Cada uno es libre de elegir, de 600 a 3000 hay mucha diferencia
jonir3 de Argentina hace 4 años
Buenas, twngo un 408 version allure NAV, q viene sin sensores pero con navegador. Quisiera saber si se le pueden agregar los sensores traseros y como se conectan estos al navegador para visualizarlo en pantalla. Gracias
Comentar

No arranca el motor SolucionadoSolucionado

Peugeot 408 2012  80000 kms
Al girar la llave el motor no enciende. Se escucha un golpeteo cuando se gira la llave en cambio de escucharse el motor de arranque. En golpeteo es cercano al block del motor. No aparece señal de falla. Todos los indicadores encienden en el tablero correctamente. Lo que si, la batería se descarga completamente con esta falla y la tengo que volver a cargar. Alguien sabe cual es la falla y como solucionarlo?
MatiasZ de Argentina hace 5 años  
MA
2 casos 
Tito de Argentina hace 5 años
Es la batería, compra una nueva
Solucionado
Mejor respuesta (según MatiasZ)
MatiasZ de Argentina hace 5 años
Compre una batería y funciona perfectamente. Anteriormente le hice puente con cables a otra batería de un auto, pero al parecer, o los cables eran muy finos o la otra batería no podía entregar la energía suficiente. Gracias.
Alejandro de Anjullon de Argentina hace 5 años
Hola amigo primero Tendrías que testear con un voltimetro si el alternador está cargando bien. Si no tienes voltimetro Es fácil darse cuenta hacelo arrancar pechandolo y cuando esté encendido desconecta uno de los bornes. Si se apaga el motor es por que no está cargando bien el álternador.
Comentar

Tengo un problema con la luz de debajo de la patente

Peugeot 408 2015 5 puertas, full, motor 1.6 HDI 30000 kms
Quisiera saber si anda con el stop o con la reglamentaria.
La lámpara funciona bien pero no enciende cuando la conecto en el auto, las demás luces andan perfectamente
Eduardo Pennino de Argentina hace 4 años  
ED
4 respuestas 
Marito de Argentina hace 4 años
Leé el manual. Esa luz antiniebla se enciende girando 2 veces la perilla de luces antinieblas, la ruedita de adentro cerca de la columna de dirección.
Marito de Argentina hace 4 años
La perilla de luces antinieblas es parte de la perilla general de luces. 1er movimiento encienden adelante, 2do movimiento enciende atrás. Para el apagado es la mismaoperación al revés.
Raúl Naab de Argentina hace 2 años
No andan las luce de la patente de Peugeot 408 Felin mod. 2018
Ariel Alvarez de Argentina hace un año
No me funcionan las luces de la patente...Cual seria el problema ??
Comentar

Luz de posición

Peugeot 408 2015 Active 21000 kms
Cuando prendo las luces no Enciendes los piojitos. Los les si al girar la llave tendrían que prender los piojitos. Puse nuevos y no paso nada. Los fusibles están todos bien. A alguien le paso.
Rodolfo de Argentina hace 5 años  
RO
6 respuestas 
sergiolg212 de Argentina hace 4 años
Hola si ami me paso pero nadie sabe dar repuestas
Tato de Argentina hace 3 años
Me parece que los "piojitos" o "muelitas" cuando tenes la tira LED delantera están de adorno. No prenden porque justamente la tira led, funciona como luz de posición. Quizas una solución sería desactivar desde la pantalla esa tira led y quizas ahi funcione.
Rodolfo de Argentina hace 3 años
Ok muchas gracias. Pregunte en una agencia y me dijeron lo mismo
Tato de Argentina hace 3 años
Confirmado. En el Peugeot 408 THP que tiene tiras LED los "piojitos" o "muelitas" están de adorno. No funcionan.
Rrrr de Argentina hace 2 meses
Sabes cómo se desactivan las tiras led desde la pantalla? Porque no se si es con el auto en contacto encendido o algo así. Yo encendi el auto, entre a la configuración del vehículo, luces diurnas apagadas, le di a aceptar y seguían prendidas, como se hace?
Alejo de Argentina hace 2 años
Buenas,, no funcionan las otras led,,o encienden cuando quieren,,alguien sabe que podrá ser?
Comentar

Motor no arranca

Peugeot 408 2012 2.0 L Automatico 30000 kms
Al girar la llave el motor no enciende. Se escucha un golpeteo cuando se gira la llave en cambio de escucharse el motor de arranque. No aparece señal de falla ninguna. Todos los indicadores encienden en el tablero correctamente. El vehículo solo tiene 30000 km. Nunca ha fallado nada.
RAUL de Colombia hace 6 años  
RA
19 casos 
Yamil de Argentina hace 6 años
Probe con otra bateria y arranco bien... a lo mejor ese sea el problema... si pasa igual te lo estare comentando saludos
MatiasZ de Argentina hace 5 años
Tengo el mismo problema que indica Raul. Probé de alimentar con otra batería y persiste el problema. Alguien pudo solucionar el problema?
jose crispin de Argentina hace 5 años
Alguien podría ayudarme tengo un peugeot 408 venia rodando normal y se apago no arranca, mi mecánico lo reviso y tiene el codigo B99C relacionado la bomba de nasta pero de igual no le llega pulsación a los inyectores y a la bobina. Si me podrían ayudar por favor
Augusto E. de Argentina hace 5 años
Hola jose, pudiste solucionar tu problema? Me pasa lo mismo y no saben decirme q es lo q puede ser.
Cerru de Argentina hace 10 meses
Se te quemó el fusible F13 en la fusiblera del interior de motor
Cerru de Argentina hace 10 meses
@Augusto E.Ese fusible es de la punta de y manda positivo a bomba inyectores y otras cosas más
Comentar

Intermitentes defectuosos

Peugeot 408 2014 allure 2.0 N 4000 kms
Hola. Me compre un 408 al empezar el año porque el auto que tenia empezaba a dar problemas. El tema es que hace una semana empezo a titilar muy rapido la luz de giro derecha, por lo que me di cuenta la trasera no enciende, ni siquiera cuando acciono las balizas o la alarma. El caso es que cambie la lamparita y el problema persiste. Mucho conocimiento de autos no tengo, y menos de la parte electrica. En la concesionaria me lo quieren dejar como minimo 2 semanas para ver si realmente me lo cubre la garantia.
Alguno tiene alguna solucion al tema?
Gracias
cuatrocientosocho de Argentina hace 8 años  
CU
2 casos 
conrado de Argentina hace 8 años
No es tanto tu problema los autos nuvos vienen con muchas fallas de massa ,es cuetion de revisar si llega corriente cuando pones el giro y lluego revisar el porta lamparas ,es decir el faro
Juanchogalvan32 de Argentina hace un año
Tuve problemas con el giro izquierdo trasero , cambié la lámpara pero seguía sin funcionar. Saque el porta lamparas y lije los contactos anda de 10 ahora
DrGeLP de Argentina hace 7 años
Hola, a mi me pasa lo mismo pero con el delantero derecho, el foco y el portalampara funcionan en mi caso. ¿ha podido descubrir el origen de la falla? Gracias, saludos
Comentar

Pantalla con problemas

Peugeot 408 2013 Allure 2.0 90000 kms
La pantalla de el navegador (GPS) no enciende , se levanta y queda oscura también hace un ruido como un motorcito q no deja de funcionar.
Raúl Medina de Argentina hace 3 años  
RA
1 caso 
Alejandro o de Argentina hace 2 años
Pudiste solucionarlo? Me pasa lo mismo
Alejandro o de Argentina hace 2 años
Pudiste solucionarlo? Me pasa lo mismo
Seba de Argentina hace 2 años
Me pasa lo mismo alguien lo soluciono
Alejandro o de Argentina hace 2 años
Tenés que volver actualizar el programa, busca en ML, te pasa todo por mail y lo bajas a un pen drive, me salió hace dos meses 400 pesos
Seba de Argentina hace 2 años
Me podrías pasar adónde lo compraste vos en ML
Alejandro o de Argentina hace 2 años
Busca, actualizacion GPS Peugeot olex o algo así el nombre.
Seba de Argentina hace 2 años
Ok muchas gracias por la información
Comentar

Luz de posición

Peugeot 408 2015 Feline 4p Nafta 1.6T Aut 25000 kms
La luz delantera de posición no encienden, las cambie por otras y tampoco encienden, en el manual no describe en ningún lugar las luces de posición ya sea como cambiarlas ni tampoco los fusibles
Gabriel de Argentina hace 2 años  
GA
2 casos 
Poroto Cubero de Argentina hace 2 años
Hola Gabriel, si tenés activada la opción luz diurna, no prenden. Está así de fabrica. Si desactivas esa opción, prenden los piojos de la óptica, solo cuando encendes las luces. Saludos
Siempre STD de Argentina hace 2 meses
Hola poroto tengo mi 408 feline tiptronic y quería consultar como puedo hacer para encender ambas luces diurna y de los piojitos alguien sabe? Para prender las dos al mismo tiempo. Gracias
Comentar

Le doy marcha y no arranca

Peugeot 408 2016 Thp allure plus 1.6 77000 kms
Estaba andando bien. Se paró solo. Le doy marcha y no arranca, gira el motor, prende todas las luces radio, pantalla pero no arranca. Lo escanearon con tres escáner distinto. Y no lo salta el error. Alguno lo pasó algo parecido. Gracias. Tiene batería nueva. Es modelo 2016 thp nafta
Jorge de Argentina hace 2 años  
JO
1 caso 
Matiasbresa de Argentina hace 2 años
Lo pudiste arreglar ?
Jorge de Argentina hace 2 años
No. El escáner salta un error en la bci
Matiasbresa de Argentina hace 2 años
A mí me dice en la centralina de confort
Comentar

Indicador de marcha, luces de retroceso, sensores de estacionamiento

Peugeot 408 2011 ALLURE 2.0 TIPTRONIC 80000 kms
Hola a todos. Tengo un 408 caja automática con 80.000 km. Lo llevé al service (Robayna en Zárate) le hicieron los chequeos normales y cambio de distribución. Cuando llegué a casa no me andaban los sensores de estacionamiento traseros,tampoco me indica la posición de la marcha en el tablero en ninguna de sus modalidades (P D N ni R) y además no encienden las luces de retroceso. Todo esto entiendo que está relacionado a que al no detectar la marcha de la caja nunca "se da cuenta" que está en reversa y por ende no manda la señal para activar los sensores ni para encender las luces.
En la concesionaria luego de realizar el service me habían dicho que en breve tenía que cambiar el aceite de la caja o sea que algo por ahí estuvieron mirando o tocando... A alguien le pasó lo mismo?
Martín de Argentina hace 6 años  
MA
2 respuestas 
Jordi de Argentina hace 6 años
Somos muchos los que tenemos el mismo problema, Peugeot debe saber este problema , pero en la concesionaria en Rosario me dicen que sale entre 25.000 y 30.000 pesos el cambio del sistema. Creo que es un abuso. Si saben quién lo puede reparar en Rosario dejó mi email: [email protected] Gracias
Sonia de Argentina hace 2 años
Como solucionaste ese problema
Comentar

Falla estéreo

Peugeot 408 2012 Allure 2.0 120000 kms
Hola. Necesito su ayuda. Le cambié la batería al auto y me dejó de funcionar el estéreo no enciende ni reacciona ninguna tecla. Y la pantallita monocromática que encendiendo y apagando cuando doy contacto. Alguien sabe que puede ser?
Gaston de Argentina hace 2 años  
GA
1 respuesta 
Gaston de Argentina hace 2 años
Problema resuelto! Era el fusible que lleva el estéreo
Comentar

Luces del tablero

Peugeot 408 2017 PEUGEOT 408 ALLURE 1.6 4500 kms
Cuando el auto marcha con luces apagadas el tablero enciende bien. Cuando marcha con luces de posicion o larga el mismo no enciende. Que puede ser? gracias. Esta en garantia lo puedo llevar al service o me corresponde a mi arreglar la situacion.
LUIS ALFONSO de Argentina hace 5 años  
LU
1 respuesta 
LUIS ALFONSO de Argentina hace 5 años
Mi auto esta en garantia corresponde que por ello lo lleve al service.
Comentar

Iba andando se apagao y me tiro falla en motor lleve a revisar

Peugeot 408 2012 Allure plus 92000 kms
Iba andando se apago me bloqueo las 4 ruedas me salto la alerta de falla de motor y nunca mas prendio le doy contacto prende las luces todo pero cuando le doy marcha no prende
Marcos12 de Argentina hace 2 años  
MA
1 respuesta 
Poroto Cubero de Argentina hace 2 años
Hola, habría que hacerlo escanear, algún sensor está enviando señal de daño grave, a veces es una pavada pero a veces no. Lo mejor es que un taller de confianza encuentre los códigos que arroja la computadora y puedan trabajar sobre ellos. Saludos
Comentar

Luz testigo defecto motor

Peugeot 408 2013 HDI 1.6 102000 kms
Tanque lleno de Infinia Diesel (YPF), 2 dias aprox despues se enciende la luz de un signo de admiracion dentro de un triangulo en el tablero, arriba del cuantakilómetros con una alarma sonora...luego msje en el visor de la computadora de a bordo "defecto motor, lleve vehiculo a reparacion"... en la ruta (hago 55 kms todos los dias por trabajo) el auto no supera los 150 km/h. Luego se enciende el iconito de motor en el tablero, en amarillo (no titila)...como el auto estaba en el kilometraje para hacerle el service completo lo llevé...en el taller me dicen que seguro es el gasoil en mal estado o… Leer completa
Cesar de Argentina hace 3 años  
CE
1 respuesta 
Diego de Argentina hace 3 años
Yo me compre un 408 sport hace poquito dias y ya estoy renegando falla al arrancar pero una vez que calienta lo deja de hacer y se me prende la luz de un triangulo titilando y despues al andar me falla y tironea
Comentar

Aparente problema con alarma

Peugeot 408 2012 2.0 nafta 55000 kms
Gira el arranque pero no enciende, lo lleve al mecanico reviso bomba de nafta, fusilera, llave y alarma opcional agregada todo perfecto...tiene una maña para arrancar donde debo apretar rl boton de alarma y apagarlo para que poder encender el auto, que me recomiendan hacer o a donde llevarlo? Soy de la matanza bs as
Matyyy de Argentina hace 4 años  
MA
1 respuesta 
marianetemza de Argentina hace 4 años
Al parecer estaría jodiendo el corte de energía de la alarma, sacale el fusible de la alarma y cuando puedas llevalo a cualquier instalador de alarmas para que te lo regule, debe ser una boludez. Saludos.
Comentar

Se paro al circular

Peugeot 408 2011 2.0 allure+ 86000 kms
Lavando el vehiculo puede ser que se halla mojado alguna ficha??... iba circulando y me salto en la pantalla falla en el motor encendiendose la luz de la misma en el tablero...hice 200 metros y el motor se paro y no enciende mas!!...se pudo haber mojado y qumado algo??
Poly06 de Argentina hace 4 años  
PO
1 caso 
Marcos de Argentina hace 4 años
Hola, tengo un 408 2016 2.0 lo saque afuera a la mañana diez puntos y ala tarde cuando le fui a dar arranque no andaba ni el centralizado, no pone contacto no prende ni una luz Ni da arranque como si la batería no existiera, le cambié la batería y hace lo mismo. Alguien puede ayudarme, ? ???
Comentar

Hola tengo un problema lleve el auto aun libri centro que siempro lo

Peugeot 408 2011 Hdi . 16 feline 80000 kms
Hola lo lleve para aserle EL CERVIS y cuando llegue a casa hera como que pistoneava lo entro hoy voy a ponerlo en marcha y no arranca me tira gas oil no se pordonde mecambiaron el filtro da gas oil y lo y el gas oil que tira lo tira en direccion del filtro de gas oil ¿ que me recomiendan?
[email protected] de Argentina hace 5 años  
CH
1 respuesta 
Daniel Sebastián miranda de Argentina hace 4 años
Esta en marcha y ledi arranque y se quedó sin corriente
Comentar

Navegador roto

Peugeot 408 2012 allure +navegador dicel 1.6 25000 kms
A los 21000 km.arranco y el navegador no funciona se tilda ,tira el cd,no prende se levanta la pantalla no enciende...perdí la garantía me daban a un mes el turno en marzo. Estoy arrepentido ya que no me duro ni una vacaciones. Te dan mil vueltas
ruben de Argentina hace 9 años  
RU
2 casos 

No arranca.

Peugeot 408 2011 2.o 4 puertas allure 155000 kms
Se trabo la lleve, 6 días después el cerrajero me saca el tambor y lo arregla. El llavero anda de nuevo se la coloca, le doy arranque y anda el motor. Por 30 segundos y se para , luego doy arranque gira el motor pero no enciende el motor, como si no tuviera nafta. Que será ??
ignacio. de Argentina hace 2 años  
IG

No funciona sterea

Peugeot 408 2011 4 puertas 150000 kms
Primeramente encendía y apagaba solo cada 40 min. Aproximadamente. Ahora no funciona abre, cierra pero no se ve ni se escucha nada. No enciende
Lili de Argentina hace 2 años  
LI
1 caso 

El electro ventilador no encuende la 2da

Peugeot 408 2012  240000 kms
Prendo el carro en frio y se calienta al máximo y sale falla de calentamiento y en el tablero pende la luz stop, y el electro-ventilador no enciende la segunda
JoseG de Venezuela hace 3 años  
JO
¿Problemas con un 408? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar

Síguenos en Facebook