Problemas de Se apaga

Problemas destacados

Jalonea cuando esta en frió en marcha lenta y hasta se apaga

Nissan Primera 1999 sedan 4 puertas motor SR20de 191225 kms
Tengo un Nissan primera con un motor sr20de traído por la casa, cuando lo enciendo en frió en marcha lenta (reversa o D ) JALONEA intensamente hasta se apaga pero luego de que llega a la temperatura optima el fallo se va, eh cambiado el filtro de gasolina el de aire las bujías los cables de bujías la tapa de ignición el ruptor de la tapa y la válvula IAC la limpie y la cambie por una original usada y el fallo aun sigue por favor podrían ayudarme a saber que es lo que tiene mi carro!!
edgar129 de República Dominicana hace 4 años  
ED
linefelo de Colombia hace 4 años
Saludos, si ya realizo mantenimiento general de sincronizacion, ahora revise que no tenga posible agua en la gasolina, la elimina con 500 mililitros de alcohol industrial ( en una ferretería lo encuentra), en tanque casi lleno, efecto el alcohol se mezcla con el agua y la quema, después revisar el inhibidor de la caja este se encuentra conectado cerca al ventilador del radiador, con un eléctrico que este funcionando bien, dependiendo del modelo unos aparecen en el tablero otros al pie de la palanca de cambios, dependiendo del kilometraje, si nunca le realizaron un cambio de aceite a la caja, es muy posible que tenga que realizar reparación sencilla a la caja, que es el convertidor de la caja, ¿lo nota mas consumidor de combustible ???... si lo nota mas consumidor es reparación de caja, estos carros no tienen casi problemas son muy fiables...suerte
4
Responder
edgar129 de República Dominicana hace 4 años
Muchas gracias por tu respuestas, limpie la valvula IAC y el fallo mejoro mucho pero aun en las mañanas enciende como ahogado y luego se regula solo me hace eso en las mañanas o despues que tiene varias horas sin encender que llega a su limite de frio que podra ser, verifique la caja de cambios y todo esta bien
0
Responder
Krinerking de España hace 3 años
Después de limpiar la válvula iac en este tipo de coches hay que hacerle un aprendizaje con la máquina para su correcto funcionamiento , saludos
1
Responder
Jsevilla de Ecuador hace 2 años
Tengo el mismo problema y ya hice todo lo del primer post, el mismo motor sr20de en un bluebird sss 97 trans manual, ya no se que hacer les agradecería su ayuda y comentarios
Jonathan de Chile hace un año
Encontraste la solución? Tengo el mismo problema 😥
0
0
Responder
Comentar

El velocimetro se apaga

Nissan Primera 2001 2.0 120000 kms
Tengo problemas, con el nissan primera, cuando estoy en marcha el velocimetro va normal hasta que en media hora se baja y paraliza, pero no se apaga el carro, igual que el medidor de rpm, cuando estoy en marcha aumenta de revoluciones por si solo luego se pone normal, ademas, cuando voy cuesta arriba paresiera que no tuviera fuerza pareciera la caja de cambios q es CVT ,que puedo hacer, o que podria ser, gracias
Mike de Perú hace 5 años  
MI
Fabian de Chile hace 5 años
Estimados si ayuda por favor tengo el mismo Problema con mi Nissan Primera P11 Automatico. Lo otro que a mi me ocurre es que cuando lo pongo en Directa y freno el auto comienza a tambalearse como dando tirones, favor su ayuda ya le he revisado Mariposa, Relenti, Flujometro, cambio de bujias, cambio de aceite de la caja y el problema sigue, favor su ayuda ya llego 3 meses asi con el auto, gracias
1
Responder
WilliamSpencer de Perú hace 5 años
Hola estimados, yo cuento un un nissan primera QG18 automatico, tenia muchos problemas con la caja automática, con la chapa de contacto y casi con algunas partes mas del sistema eléctrico, no había cuando solucionar ese fastidio porque todo era gastos y no se encontraba las fallas. Hasta que recordé que el vehículo es timón cambiado, lamentablemente cuando son de este tipo, cortar muchos cables y empalman o empatan al cambiar de lado al timón, esto produce con el tiempo que los cables comienzan a falsear debido al calor , Les recomiendo gente de Peru, que si tu vehículo es timón cambiado, contactate con un electrónico, lo mas probable es que retire el tablero y vuelta a reconstruir o cambiar todo el ramal del auto, Por ultimo, después que hice todo ese trabajo mi auto ahora esta perfecto. Gracias.
edu1760 de Perú hace 3 años
Hola william quisiera saber a donde llevaste tu auto para revisar el sistema electrico.
Gracias
0
Oscar de Perú hace 2 años
Tengo unmissan primera que dejo de funsionar todos los cambios que puedo hacer
0
0
Responder
linefelo de Colombia hace 4 años
Hay que tener cuidado cuando se inicia otro vehículo, este carro es celoso con eso...revisar por un buen eléctrico para determinar la baja y la alta...
1
Responder
adrian de España hace 2 años
Tengo un nissan primera p12 el panel de control no me encuentra la radio y el volumen no sube cuando pongo el mp3. E cambiado de panel y lo mismo los paneles son codificados ''''''''' pregunto. Gracias
1
Responder
Comentar

Luz interor habitaculo no se apaga

Nissan Primera 2005  235000 kms
A raiz de un cortocircuito se fundio un fusible se lo puse y aparentemente todo bien
Pero me doy cuenta que las luces de interior y de las puertas no se apagan
Ya no se que hacer
Miguel de España hace 7 meses  
MI
Miguel de España hace 7 meses
Problema resuelto
Una especie de centralita que va debajo del volante
Hizo cortocircuito
Comprar una en desguace y pasar los datos de mi coche a esa nueva centralita
Total 100€
1
Responder
Comentar

Se para o da tirones

Nissan Primera 2005 4 puertas 1.9 cc 170000 kms
Hay días que va dando tirones el motor y otras veces se para el motor. Le quito la llave del contacto y vuelve a arrancar. Se le han limpiado los inyectores...desconectado el caudalimetro...cambiado el filtro de gasoil ya no se si es un problema de la bomba de inyectora o algo electrico. Aveces la radio se vuelve loca cuando giró el volante.
Joel Galindo de España hace 4 meses  
JO
Joel Galindo de España hace 3 meses
Se ha cambiado la centralita de gestión del motor...sacada del desguace. . .150 € y 120 € de copiar datos.
0
Responder
Comentar

Se para el motor

Nissan Primera 2003 5puertas 126000 kms
Buenas noches...tengo un nissan primera 2.2 diesel arranca bien el motor sin acelerar suena bien pero al ponerle una marcha y acelero meda tirones que si no levanto el pie de acelerador se para en seco pero cuando sale acelerado no puedo quitar el pie de acelerador si no pierde la fuerza y se para dando tirones espero que alguien me eche una mano gracias buenas noches
manolo de España hace 3 años  
MA
talsadum de España hace 3 años
Ami me ha pasado lo mismo en mi primera p12, una vez fue el caudalimetro,otra directamente el turbo,y si da tirones al pisar mucho y notas que cuando tienes el deposito de gasoil bajo da mas tirones aun cambiale el filtro del gasoil
0
Responder
Comentar

Se apaga después de recorrer 2 0 3 km

Nissan Primera 2003 austero 4 puertasmotor2.4 200000 kms
Se apaga cuando se recorre una distancia de 2 a 3 km, y cuando se apaga aunque se le da marcha ya no arranca,
jack de México hace 4 años  
JA
Luis aliaga de Bolivia hace 2 años
Me pasa lo mismo anda bien pero despues de unos momentos se apaga y vuelve a arrancar en un par de minutos es un nissan p12 2000 cc a gasolina no se q sea me pueden ayudar
0
Responder
peja de República Dominicana hace 5 meses
Pues chequen el coy ya que cuando se calienta le bobina se habre y deja de funcionar
0
Responder
Comentar

No regula el minimo y se apaga

Nissan Primera 1998 P11 sr20DE, mecanico, timon cambiado. 210000 kms
Hola, tengo el siguiente problema con mi auto: Cuando enciendo el auto no logra mantener el minimo y se apaga si no lo mantengo acelerado al maximo. - Lo hice pasar por scanner, me arrojo error en el sensor maf, lo cambie pero nada se arreglo. - hice revisar los demas sensores y deje todo operativo, le di mamtenimiento a la admisión de aire completa, cambie tuberias desgastadas para asegurar que no tuviera vacios. - revise la presion del combustible y esta correcta. - cambie la computadora y encendi el auto y seguia con el mismo problema. - revise el regulador de admisión de aire y regule el s… Leer completa
Joao de Perú hace 6 meses  
JO
Comentar

Se Ahoga no tiene ralenti SolucionadoSolucionado

Nissan Primera 2004  74000 kms
Hola tengo un nissan primera p12. El problema es que arranca normal y cuando calienta el motor vibra mucho y se apaga y es dificil volverlo a prender porque se ahoga, solo prende sacando el fusible de la bomba de gasolina y si dejo de acelerar de nuevo se apaga y de nuevo tengo que sacar el fusible, ya le hice una afinacion, limpieza de inyectores, cambio de bujias, limp. Cuerpo de aceleracion, y al escanear no sale ningun codigo de error. Por favor ayuden...
JUANCITO777 de Perú hace 3 años  
JU
miguel angel de España hace 3 años
Ami me empezó a fallar le tiraba y no arrancaba lo lleve a Nissan y le remplazaron el sensor de revoluciones y todo bien no me volvió a fallar
george de Perú hace 3 años
Amigo y sime falta fuerza en el la aceleracion y mi velosimero marca mal mepodrias ayudar por favor
0
1
Responder
Mejor respuesta (según JUANCITO777)
talsadum de España hace 3 años
Le has cambiado el caudalimetro ?,a mi se me ahogaba hasta el punto de que si le aceleraba de golpe se apagaba el coche,y desconectando le iba,mal ,pero iba
-3
Responder
tano de Chile hace 2 años
Tengo un nissan primera 2001--- 2.0... y a veces acelero y los cambios no pasan y pierde fuerza y tengo que sacar la bateria y vuelve a agarrar los cambios es automatico alguna ayuda sera algun sensor
Jose R. de España hace un año
Puede puede ser que sea la bobina o que las bujías no sean las correctas. Yo lo tengo en el taller por el mismo problema. Es lo que me acaba de comentar el mecánico
0
0
Responder
JUANCITO777 de Perú hace 2 años
Estimados se soluciono el problema... Se cambio el caudalimetro que era el causante de la falla gracias a ustedes por su ayuda
tano de Chile hace 2 años
Hola tengo el nissan primera y tiene pegado en la pantalla sale
La luz ABS
1
0
Responder
Mairira de Venezuela hace 3 meses
Hola buenos días una pregunta mi vehículo Nissan primera año 98 se apagó y no quiso prender más me dicen que es la bobina otros me dicen que revise la computadora pero no sé dónde está ubicada si me pueden ayudar por favor gracias
-1
Responder
Comentar

Icono rojo con llave en cuadro de mando y en ocasiones no arranca

Nissan Primera 2003 4 puertas 2000 120000 kms
Aparece un icono de un coche rojo en el cuadro y en ocasiones no arranca. Esperamos un rato y entonces arranca, pero nunca sabemos cuanto tiempo va a ser ese rato, ni si algún día no arrancará. Ya le hemos comprado y reprogramado una llave nueva y nada, la última reparación que le hemos hecho ha sido el cambio de los inyectores y durante un mes la luz se apagó y ha funcionado perfectamente, pero esta mañana de nuevo no ha arrancado hasta media hora despues de intentarlo. Solo se me ocurre que hace unos 5 años le instalamos un parrot y este se estropeó hace como un par de años o tres y desde entonces viene dando problemas, no se si puede estar haciendo una mala conexión o algo. Por favor, si a alguien le ha pasado y lo ha resuelto que me ayude.
Ana B de España hace 6 meses  
AN
Davidsevilla de España hace 20 días
Cuando te pase otra vez sin meter la llave pulsa un rato los dos botones del mando a la vez y te aparecerá en la pantalla la figura del coche con la llave entoces prueba arrancar
0
Responder
Comentar

La pantalla no se enciende

Nissan Primera 2002 Cinco puerta 118000 kms
La pantalla hace el intento de entenderse y se apaga
Antonio Díaz Barragan de España hace 9 meses  
AN
peja de República Dominicana hace 5 meses
Ese es sencillo tienes un falso contacto en ella tienes que revisar las lineas de alimentacion
0
Responder
Comentar

Nissan primera

Nissan Primera 1996 Primera 150000 kms
Buenas tardes tengo un Nissan primera y cada vez que lo prendo tengo que acelerar sino se apaga, no calienta solo y aparte por ratos las revoluciones se caen y el carro quiere apagarse si no lo acelero, que podría ser?
Luis felipe de Perú hace un año  
LU
peja de República Dominicana hace 5 meses
Problemas con el coy revisa bien el distribuidor
0
Responder
Comentar

No enciende y problemas con el rele de la bomba

Nissan Primera 1993 Motor SR18 168534 kms
Lo use en la mañana llegando a mi casa y a las dos horas que quería guardarlo normal prendió retrocedí para guardarlo y se me apago, revise los fusibles y todos están bien pero el relé de la bomba se activa y desactiva como un flasher
Jonathan de Perú hace 2 años  
JO
Jose de España hace un año
Tengo un Nissan primera del 98 y arranca bien anda bien todo perfecto pero cuando llego a un semáforo por ejemplo qe me boy a parar cojo el embrague para parar y se para no se queda a relentin y le doy ala llave y arranca bien eso me lo hace cada vez qe me paro no se qe será aver si por favor alguien le a pasado y sabe de qe puede ser
0
Responder
Comentar

Fallo de PCM del motor

Nissan Primera 2004 1.9 dCi Accenta,4 puertas,  150000 kms
Tengo un Nissan Primera 1.9 dCi. Ultimamente me da problemas al arrancar en frio cuando le pido potencia (par motor) para subir una pendiente (aunque sea suave) el coche se para y si intento encender de nuevo no arranca, tengo que esperar unos segundos volviendo la posición de inicio de la llave de contacto. Esto de inicio, puede suceder varias veces. Y lo mismo ocurre cuando conduciendo y necesita potencia, a partir de 3000 rpm, da tirones resultando desagradable la conducción, aunque no llega a pararse. He acudido a un taller oficial y tras chequearlo me dicen que esta fallando la PCM (Proce… Leer completa
PALANTINO de España hace 6 años  
PA
Jose de España hace 4 años
Algo parecido sufrí yo hace bien poco en agostono tenía fuerza en cuestas y si sobrepasaba revoluciones se apagaba el mío en mi caso es diésel si el tuyo también deberías plantarrelo y si tienes dudas siempre busca segunda opinión en otro taller
-1
Responder
Comentar

Nissan primera enciende check engine a veces

Nissan Primera 2000 2.0 td 370000 kms
Hola tengo un nissan primera que cuando lo enciendo y ando en ciudad se enciende el check engine y en ocasiones de encender la bombilla del check se apaga el motor como si le faltara combustible,no marca bien la aguja del combustible,le revise el aforador y me di cuenta que lleva dos conectores como para una pequeña bomba pero este no la tiene,solo hay un conector en el flotador y el otro esta sin conectar,cuando va en autopista no enciende el check,ayuda por favor,saludos
luis polls de España hace 4 años  
LU
Comentar

El motor parte pero se mantiene

Nissan Primera 1994 twin cam 2,0 12000 kms
El motor parte pero no se mantiene le saco el pie del acelerador y se apaga que puede ser motor 2.0 twin cam
nomades de Chile hace 4 años  
NO
Will de Perú hace 3 años
Mueve el purgador girarlo con alguien acelerando hasta que se estabilice , esta al lado de los sensores de posicion de la mariposa
0
Responder
Comentar

No hay chispa en el distribuidor

Nissan Primera 2000  170000 kms
Cuando el auto tiene rato encendido se apaga por momentos deja de envíar chispa en el distribuidor. El distribuidor es todo incorporado bobina, y módulo lector
César de Venezuela hace un año  
Comentar

No prende el carro

Nissan Primera 2002 4 puertas 2.0 250000 kms
Se apago no hay señal en la bomba de gasolina si la coloco directo a la bateria prende pero no consigo el relay de la bomba
dario pulgar de Venezuela hace 2 años  
DA
Comentar

Falla Nissan Primera turbo diesel 2.0

Nissan Primera 2000 Turbo diesel 2.0 148600 kms
Se prendió la luz del motor en el tablero, las revoluciones son inestables suben y bajan, se apaga si no se acelera, al fallar bota gran cantidad de humo blanco por el tubo de escape como por exceso de gasoil, se revisó el filtro de gasoil recién cambiados y no muestra nada anormal
1
Omar de España hace 2 años  
OM
Comentar
¿Problemas con un Primera? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook





¿Encontraste lo que buscabas?

¡GRACIAS!