Problemas de Alimentación de combustible

Problemas destacados

Se Ahoga no tiene ralenti SolucionadoSolucionado

Nissan Primera 2004  74000 kms
Hola tengo un nissan primera p12. El problema es que arranca normal y cuando calienta el motor vibra mucho y se apaga y es dificil volverlo a prender porque se ahoga, solo prende sacando el fusible de la bomba de gasolina y si dejo de acelerar de nuevo se apaga y de nuevo tengo que sacar el fusible, ya le hice una afinacion, limpieza de inyectores, cambio de bujias, limp. Cuerpo de aceleracion, y al escanear no sale ningun codigo de error. Por favor ayuden...
JUANCITO777 de Perú hace 3 años  
JU
miguel angel de España hace 3 años
Ami me empezó a fallar le tiraba y no arrancaba lo lleve a Nissan y le remplazaron el sensor de revoluciones y todo bien no me volvió a fallar
george de Perú hace 3 años
Amigo y sime falta fuerza en el la aceleracion y mi velosimero marca mal mepodrias ayudar por favor
0
1
Responder
Mejor respuesta (según JUANCITO777)
talsadum de España hace 3 años
Le has cambiado el caudalimetro ?,a mi se me ahogaba hasta el punto de que si le aceleraba de golpe se apagaba el coche,y desconectando le iba,mal ,pero iba
-3
Responder
tano de Chile hace 2 años
Tengo un nissan primera 2001--- 2.0... y a veces acelero y los cambios no pasan y pierde fuerza y tengo que sacar la bateria y vuelve a agarrar los cambios es automatico alguna ayuda sera algun sensor
Jose R. de España hace un año
Puede puede ser que sea la bobina o que las bujías no sean las correctas. Yo lo tengo en el taller por el mismo problema. Es lo que me acaba de comentar el mecánico
0
0
Responder
JUANCITO777 de Perú hace 2 años
Estimados se soluciono el problema... Se cambio el caudalimetro que era el causante de la falla gracias a ustedes por su ayuda
tano de Chile hace 2 años
Hola tengo el nissan primera y tiene pegado en la pantalla sale
La luz ABS
1
0
Responder
Mairira de Venezuela hace 3 meses
Hola buenos días una pregunta mi vehículo Nissan primera año 98 se apagó y no quiso prender más me dicen que es la bobina otros me dicen que revise la computadora pero no sé dónde está ubicada si me pueden ayudar por favor gracias
-1
Responder
Comentar

Jalonea cuando esta en frió en marcha lenta y hasta se apaga

Nissan Primera 1999 sedan 4 puertas motor SR20de 191225 kms
Tengo un Nissan primera con un motor sr20de traído por la casa, cuando lo enciendo en frió en marcha lenta (reversa o D ) JALONEA intensamente hasta se apaga pero luego de que llega a la temperatura optima el fallo se va, eh cambiado el filtro de gasolina el de aire las bujías los cables de bujías la tapa de ignición el ruptor de la tapa y la válvula IAC la limpie y la cambie por una original usada y el fallo aun sigue por favor podrían ayudarme a saber que es lo que tiene mi carro!!
edgar129 de República Dominicana hace 4 años  
ED
linefelo de Colombia hace 4 años
Saludos, si ya realizo mantenimiento general de sincronizacion, ahora revise que no tenga posible agua en la gasolina, la elimina con 500 mililitros de alcohol industrial ( en una ferretería lo encuentra), en tanque casi lleno, efecto el alcohol se mezcla con el agua y la quema, después revisar el inhibidor de la caja este se encuentra conectado cerca al ventilador del radiador, con un eléctrico que este funcionando bien, dependiendo del modelo unos aparecen en el tablero otros al pie de la palanca de cambios, dependiendo del kilometraje, si nunca le realizaron un cambio de aceite a la caja, es muy posible que tenga que realizar reparación sencilla a la caja, que es el convertidor de la caja, ¿lo nota mas consumidor de combustible ???... si lo nota mas consumidor es reparación de caja, estos carros no tienen casi problemas son muy fiables...suerte
4
Responder
edgar129 de República Dominicana hace 4 años
Muchas gracias por tu respuestas, limpie la valvula IAC y el fallo mejoro mucho pero aun en las mañanas enciende como ahogado y luego se regula solo me hace eso en las mañanas o despues que tiene varias horas sin encender que llega a su limite de frio que podra ser, verifique la caja de cambios y todo esta bien
0
Responder
Krinerking de España hace 3 años
Después de limpiar la válvula iac en este tipo de coches hay que hacerle un aprendizaje con la máquina para su correcto funcionamiento , saludos
1
Responder
Jsevilla de Ecuador hace 2 años
Tengo el mismo problema y ya hice todo lo del primer post, el mismo motor sr20de en un bluebird sss 97 trans manual, ya no se que hacer les agradecería su ayuda y comentarios
Jonathan de Chile hace un año
Encontraste la solución? Tengo el mismo problema 😥
0
0
Responder
Comentar

Consumo de Refrigerante y Aparicion de un sonido como un grillo

Nissan Primera 1998 Nissan Primera. SR20 con Caja Automática Hiper CVT 170000 kms
1. Mi Auto empezó a consumir agua y como consecuencia de ello la temperatura empezó a elevarse y a reventar mangueras. También note un sonido de grillo. 2. En el taller de mecánica le hicieron una prueba de estanqueidad y detectaron fugas de compresión de motor. Decidieron cepillar la culata, cambiar empaquetaduras, cambio de aceite y refrigerante. 3. Recibí mi auto y noté q mi radio se encendía automáticamente y después de dos días empezó el mismo problema de consumo de refrigerante. El sonido había desaparecido. 4. En el segundo ingreso al mismo taller de mecánica me diagnosticó q el problem… Leer completa
Oscar Franklin Paucar Mantilla de Perú hace 2 años  
OS
mecatronico.automotriz de Perú hace 2 años
Verifica si tu ventilador esta trabajando correctamente, también verifica si tu radiador no esta obstruido.
Puedes encontrarme también en siguiente Link:
https://www.facebook.com/electronicaut…
Oscar Franklin Paucar Mantilla de Perú hace 2 años
Gracias por la respuesta. He verificado el ventilador y me he dado cuenta q no funciona o no se active automáticamente. Solo se prende cuando enciendo el aire acondicionado. Aún con el AC encendido vota todo el refrigerante.
0
1
Responder
Comentar

Se para o da tirones

Nissan Primera 2005 4 puertas 1.9 cc 170000 kms
Hay días que va dando tirones el motor y otras veces se para el motor. Le quito la llave del contacto y vuelve a arrancar. Se le han limpiado los inyectores...desconectado el caudalimetro...cambiado el filtro de gasoil ya no se si es un problema de la bomba de inyectora o algo electrico. Aveces la radio se vuelve loca cuando giró el volante.
Joel Galindo de España hace 4 meses  
JO
Joel Galindo de España hace 3 meses
Se ha cambiado la centralita de gestión del motor...sacada del desguace. . .150 € y 120 € de copiar datos.
0
Responder
Comentar

No enciende y problemas con el rele de la bomba

Nissan Primera 1993 Motor SR18 168534 kms
Lo use en la mañana llegando a mi casa y a las dos horas que quería guardarlo normal prendió retrocedí para guardarlo y se me apago, revise los fusibles y todos están bien pero el relé de la bomba se activa y desactiva como un flasher
Jonathan de Perú hace 2 años  
JO
Jose de España hace un año
Tengo un Nissan primera del 98 y arranca bien anda bien todo perfecto pero cuando llego a un semáforo por ejemplo qe me boy a parar cojo el embrague para parar y se para no se queda a relentin y le doy ala llave y arranca bien eso me lo hace cada vez qe me paro no se qe será aver si por favor alguien le a pasado y sabe de qe puede ser
0
Responder
Comentar

Tengo un super problema con el alternador

Nissan Primera 2000 FULL EQUIPO 2.0 250000 kms
Hace ya como un año tenia el alternador malo (regulador se daño).
El costo de un alternador nuevo original se me salia del presupuesto, acudi a un taller que me recomendaron y el mecanico me dijo que podia cambiarme el alternador mio por otro mejor de la misma marca pero usado, el mio era mitsubishi de 80 amperios y el que el mecanico me instalo tambien es mitsubishi pero es de 75 amperios, esto de alguna forma podria afectar el rendimiento de mi carro o seria nocivo para el ??
No se que hacer !!!
BENJAMIN de Colombia hace 5 años  
BE
JoseC de Chile hace 3 años
Yo cambie hace unos meses alternador a nissan Primera P12 2005 por uno nuevo , debes asegurarte que sean los mismos ampares que trae tu auto original o los rendimientos electrónicos tendrán problemas y el alternador poseerá capaz de recargar la batería y te dejará botad en cualquier lugar, hace unas semanas hice un viaje de 1800 km y sin problemas.
0
Responder
Comentar

No prende el carro

Nissan Primera 2002 4 puertas 2.0 250000 kms
Se apago no hay señal en la bomba de gasolina si la coloco directo a la bateria prende pero no consigo el relay de la bomba
dario pulgar de Venezuela hace 2 años  
DA
Comentar

Falla Nissan Primera turbo diesel 2.0

Nissan Primera 2000 Turbo diesel 2.0 148600 kms
Se prendió la luz del motor en el tablero, las revoluciones son inestables suben y bajan, se apaga si no se acelera, al fallar bota gran cantidad de humo blanco por el tubo de escape como por exceso de gasoil, se revisó el filtro de gasoil recién cambiados y no muestra nada anormal
1
Omar de España hace 2 años  
OM
Comentar

En las Mañanas enciende como ahogado como con un tremendo fallo luego

Nissan Primera 1999 GXE 2.0 19225 kms
En las mañanas enciende como ahogado con un tremendo fallo se hasta se oye la cadena y luego en segundos sube la marcha y se regulariza lo hace solo cuanto esta bien frio el motor hace unos dias limpie la valvula IAC, y tiene su mantenimiento al dia. Bujias, cables, aceite, filtro de gasolina, todo... por favor me pueden ayudar

Saludos
edgar129 de República Dominicana hace 4 años  
ED
Comentar
¿Problemas con un Primera? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook