Problemas de Nivel de aceite

Problemas destacados

Humo en la primer arranque. SolucionadoSolucionado

Nissan Murano 2008 Vq3.5 sl leather 150000 kms
Hola a todos, tengo un problema con la murano, después de andar unos 50 km, y dejarlo parado unas 2 horas, aveces tira humo negro un poco azulado, mal olor. Lo raro es que si ando en zona urbana, no pasa lo descrito anteriormente. No tira humo. Es solo después de pickes largos. Se cambió la válvula pcv, y mejoro unos días, después volvió a lo mismo. Algún colega tiene idea de qué puede ser. (nivel de aceite baja medio litro de cambio a cambio. )
Ariel de Chile hace un año  
AR
Luis leon de Venezuela hace 9 meses
Debe cambiar las gomas de valvulas
Ariel de Chile hace 9 meses
Ok. Devere llevarlo a un mecánico, y tal ves tenga que sacar las 2 culatas y E ahí el problema, los sellos de válvulas no son caras, pero para cambiarlas como dije, deveran sacar las culatas, a menos que haya una forma de cambiar sellos sin sacar culatas.
0
Mejor respuesta (según Ariel)
Luis leon de Venezuela hace 9 meses
Con una herramienta especial cambian los gorros de valvulas sin sustraer las culatas debes de buscar un mecanico que la disponga
-1
Ariel de Chile hace 9 meses
Muchas gracias, comentaré como me fue, cuando esté reparado la murano. Muchas gracias.
0
Marcos de México hace 7 meses
Si cambian las gomas O'rings de válvulas sin desmontar culatas, el ollin quedará entre la cabeza de los pistones y asiento de válvulas haciendo una mala compresión anexo fotos, lo ideal es hacer los trabajos bien
1
2
3
4
0
0
Responder
Carmen orellana de Chile hace 5 meses
Mi nissan murano 2009 bensinero3.5 ,el mecanico me pidió lavado de chasis ,para ver si tenía fuga de aceite,pero ahora cuesta que arranque ,cambie bujía pero aún sigue el. Problema. Antes del lavado ,nunca tuvo problemas de arranque
0
Responder
Comentar
¿Problemas con un Murano? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar

Síguenos en Facebook