Problemas de Se apaga al frenar

Problemas destacados

Corcovea y al parar por algun motivo se apaga

Ford Explorer 2008 EDDIE BAUER 4.6 V8 169000 kms
Cuando voy andando hay corcoveo y desaceleracion repentina que al momento de hundir el pedal no desarrolla la velocidad enseguida, como si se ahogara , cambie bujias y la falla persite. Me doy cuenta que con el aire acondicionado encendido es mas evidente la falla. Pense encambiar la bomba de gasolina. Que me sugiere, gracias
JORGE de Venezuela hace 3 años  
JO
panic de México hace 3 años
Yo tengo ese mismo problema xon la explorer 2002
6
Responder
Chemeco de Venezuela hace 3 años
Chequea los catalizadores y sensores de oxígeno esa falla se me presento a mi, luego que la camioneta rodaba un tiempo comenzaba a corcobiar y las RPM no pasaban de 1500 y daba un golpe en la readmisión.
Manuel salgado de Estados Unidos hace 3 años
Checa la válvula Jac. Esta en el filtro de aire es muy delicada cualquier basura la perjudica
5
WILLMER de Venezuela hace 3 años
Donde va esa valvula amigo, tengo una sport trac 2008
-2
Ulisea de México hace 3 años
Donde esta el de oxijeno ami se me mata al frenar y al dar vuelta el marcador de la velocidad se mueve como loco y es cuando empieza la falla a tironiarse
1
12
Responder
Fermin de México hace 2 años
Cuando boy en carretera y de en subida pierde fuerza
jose mock de Panamá hace 9 meses
Hola Amigos Mi nombre es José Mock de Panama, a mi me pasa exactamente lo mismo ya cambie el sensor de emisión de gases y nada unos dicen que son los catalizadores que están tapados
0
Prixi de El Salvador hace un mes
Es mejor que se asegure antes por que yo los cambié y la falla aún sigue y peor
0
1
Responder
Fermin de México hace 2 años
Explore 02 4x4 8cil de subida pierde poca fuerza
0
Responder
Abraham 77 de México hace 2 años
Tengo un explorer 2002 y la prendo empiezo a vibrar un poco luego acelero y vibra tambien, despues de un rato deja de vibrar y la camioneta anda muy bien. Que me sugieren que sea?
-1
Responder
radlfc de Chile hace un año
Revisa los cables de bobina y todas las conexiones eléctricas, por lo general los cables se craquelan o para que me entiendan el forro plástico de los cables se rompe y se forma un efecto de árbol eléctrico, la corriente se cruza entre cables y provoca problemas en todo el circuito del vehículos ( tengo una ford explorer 2006 y tenia varios problemas revise los cables, los repare y se acabaron todos los problemas
Roberto coy de Guatemala hace 6 meses
Amigo buen día fijese que tengo un problema con mi explorer 95 4.0 cuando el tanque d e gasolina está ful no me da ningún problema pero al mantenerlo a tres cuartos de tanque se apaga en las esquinas cuando freno y cuando retrocedo se en una cuesta se apaga no aguanta subir. Será que me podrían orientar para no hacer gastos innecesario. Gracias
0
2
Responder
Daddyboy de México hace 9 meses
Hola amigos. Mi explorer 91 prende y funciona bien. Solo aveces como si se le cortara el combustible. Se baja de aceleracion y se vuelve a acelerar normal. Esto lo hace solo corriendo. Es solo un pequeño salto repentino de aveces
0
Responder
Luis de México hace 8 meses
Buenas noches alguien que m pueda ayudar, mi Explorer 95 d ir trabajando bien d un de repente fierde fuerza, y a veces se acomoda sola, y cuando no tengo que apagar la camioneta y volverla a encender
-1
Responder
Mjm65k de Venezuela hace 4 meses
Hermano tengo exactamente el mismo problema me tiene loco! podría decirme como logró solucionar?
0
Responder
Alma de Estados Unidos hace un mes
Hola buenas noches me gustaría saber que le pasa a mi vehículo tengo una Ford Explorer 2011 nunca me había fallado haora tengo días de que cuando voy en carretera. Empieza de repente a tironear como si quisiera apagarse pero no se apaga pierde velocidad un poco y luego vuelve normal tengo temor de que deje en la calle que cree que pueda ser ? Le acab de cambiar el acute del motor y transición
0
Responder
Comentar

Se apaga a frenar

Ford Explorer 2001 2 puertas motor 4.0 75000 kms
Hola amigos tengo un problema con mi camioneta ford xplorer 2001 se me apaga cuando freno y la pongo en parking y me vuelbe a dar marcha sin problemas ya le checaron con el escaner y no aparece nada y me lo hace cada que yo freno si alguien me puede ayudar se lo agradecería mucho,
koko de México hace 4 años  
KO
ruso de México hace 4 años
El mismo problema
Explorer 96 4. O se apaga solo al frenar jala bien
11
Responder
ruso de México hace 4 años
Ya rebisaron todo boster todo y nada adradeseria su ayuda
1
Responder
jesus de México hace 2 años
Buenas tardes mi nombre es Jesus, yo tambien tengo una Explorer 94, y al frenar se apaga cuando voy de bajada también.
0
Responder
geoofthinc de México hace 10 meses
Buenas tardes mi nombre es jorge... yo tengo una explorer 99 y me pasa lo mismo al frenar en un tope se apaga pero es hasta que la prendo la secu da vez al prenderla la primera vez funciona muy bien pero si la apago y la vuelvo a prender es cuando me hace esa falla agradecería si alguien me pudiera ayudar a saber que es lo que le falla
1
Responder
gilberto vargas esquivel de México hace 8 meses
Ola amigos tengo una ford 1998 lobo de 6 cilindros cuando le piso el pedal tiene un brinquito y se apaga y despues la aranco y se empieza a jaloniar le doi curva a la derecha y se quiere apagar y luego le endereso yse jalonea
0
Responder
Comentar

Se apaga al frenar o al bajar revoluciones, pero enciende normalmente

Ford Explorer 1994 SPORT 100000 kms
Buenas tardes, tengo una ford explorer 1994 sport, inicio apagándose en un semáforo, enciende perfectamente y se mantiene encendida, pero al meter cambio ya sea reversa o primera, segunda, se apaga, al menos que la mantenga acelerada, corriendo al bajar las revoluciones se apaga, ya revisaron bomba, válvulas y sensores,bobina y todo funciona correctamente (dejo de acelerar corriendo y se apaga) (estacionada puede durar encendida todo el día), alguien soluciono mi mismo problema? o recomendaciones. Saludos.
Victor de México hace 3 años  
VI
Pedro carmona de México hace 2 años
Hola no soy mecánico pero tengo una ford explorer y tuve ese problema y lo solucione cambiando la válvula yak pues es la k regula las revoluciones del motor en baja
Victor de México hace 2 años
Disculpa,a qué válvula te refieres?yo tengo una Explorer sport 97 y tengo el mismo problema
1
Pedro carmona de México hace 2 años
Puedes buscar la válvula yac en google para k veas cual es y la templasas va en el cuerpo de aceleración
0
1
Responder
Gmantilla de Venezuela hace un año
Buenas noches, les sirvió hacer el cambio de la valvula yac? mi explorer 99 tiene la misma falla
Victor de México hace un año
Fíjate que se la cambie y siguió igual, lo que hice fue desconectar, limpiar con liquido dieléctrico una cajita y conector debajo del lado del chófer, en un costado del chasis, que viene siendo como relay de encendido. Me funciono y ya no se apaga. Espero y te sirva
2
Gmantilla de Venezuela hace un año
Muchas gracias por la ayuda! mi camioneta hacía un sonido extraño al apagarse por lo que me sugirieron que era el filtro de la gasolina, lo limpié para probar si mejoraba y está funcionando. Pronto se lo cambiaré y debería arreglarse. Saludos
0
0
Responder
Comentar

Se apaga cuando freno en todas las esquinas

Ford Explorer 2000 Explorer limited 150000 kms
La camioneta prende bien, acelero y ana bien, pero cuando aplasto el freno y baja la velocidad, justamente antes de quedarse totalmente parada se apaga, y asi ocurre en cada esquina, lo he checado con electrico, en varios mecanicos y no encuentran falla, revisaron las bujías, el alternador, la bomba de gasolina, reprogramaron la computadora incluso se le puso otra y el problema sigue
Juan de México hace 3 años  
JU
Rich de Estados Unidos hace 3 años
Hola amigo,revisa el booster de los frenos,seguramente hay una fuga de aire en le mamguera que al booster,me cuentas como te fué. . . Gracias.
chile de Chile hace 3 años
A mi me pasó lo mismo y era el servo de freno que tiene fuga y hubo que reemplazarlo
0
Marlon de Honduras hace 2 años
Tengo una ford explorer 2002 cuando la manejo distancias algo lejos y frenos a mono de parar ella se quiere apagar si no la apago se apaga y luego enciende perfectamente
3
2
Responder
Yony de México hace 2 años
Tengo una ford explorer 99 la enciendo y se apaga sola como si se aogara alguien me piede ayudar
0
Responder
Luis Oscar Espinosa flores de México hace 2 años
Tengo una explorer 94 cuando freno en un tope se apaga que podrá ser no le encuentran la falla me podrán ayudar
0
Responder
Comentar

En ocasiones se apaga cuando freno, y prende inmediatamente

Ford Explorer 2005 Explorer 4.0 6Cil 140000 kms
Tengo una explorer 2005 4.0 6 cil. Anda perfectamente pero en ocasiones al llegar a frenar se apaga y enciende inmediatamente.
REJG2007 de Venezuela hace 4 años  
RE
maryori de Venezuela hace 4 años
Tenia el mismo problema al punto que se apagaba andando y sin avisar, y el problema radicaba en el ramal central de la camioneta donde pasan todos los cables habia uno (pelado) el cual cuando el motor hacia un movimiento el sistema de la camioneta detecta un corto y automaticamente se apaga manda a revisar eso va en el centro de la camioneta
2
Responder
Comentar

Cuando paro se apaga aveces

Ford Explorer 2008 xlt 4.0 6cilindro 92000 kms
Ya le cambie el cuerpo de aceleracion y sigue igua el motor tiembla un poco y cuando llego a un stop se apaga aveces
osmin de Estados Unidos hace un año  
OS
Esteban piedrahita de Colombia hace un año
Buenas tendrás que darle tensión al tornillo de la leva que abre la mariposa primaria
0
Responder
Josho de México hace 4 meses
Se soluciono tu problema ???

Gracias
0
Responder
Comentar

Se apaga al frenar

Ford Explorer 1996 4 puertas 20000 kms
La mioneta se me apaga al frenar después de que le repararon la caja y además me consume mucha gasolina y la pasa cruda alguien que me ayude con mi problema
armando oyos de México hace 5 años  
AR
Comentar

Se apaga cuando freno

Ford Explorer 1999 4 puertas edición edie bower 236000 kms
Cuando enciendo la camioneta por segunda vez, al momento de frenar en un tope o al frenar de repente como q se ahoga y se apaga pero al momento de querer prenderla enciende normal
geoofthinc de México hace 10 meses  
GE
Comentar

Al frenar se apaga

Ford Explorer 1996 4 puertas full 150000 kms
Ya le cambie el sensor tps , la bomba de gasolina y sigue fallando , y falla mas cuando esta fría, al frenar se bajan las revoluciones y se apaga.
Marcos Espinosa de México hace un año  
MA
Comentar

Se le bajan las revoluciones a 500 sube y baja y se apaga o al frenar

Ford Explorer 2006 Motor 4.0 250000000 kms
Se bajan revoluciones y vibra parada y en marcha cuando freno se apaga Cuando enciendo el aire acondicionado este solo se apaga el compresor le cambiaron sensores de oxígeno le cambiaron catalizadores pero la falla sigue Le hicieron afinación mayor le cambiaron bobina y el problema sigue solo se minimizó un poco
Claudia Mendoza de México hace un año  
CL
Comentar

Se apagada cuando freno fuerte

Ford Explorer 2008 4 puertas  150000 kms
Se paga cuando freno fuerte y no es todo el tiempo
Luis de Estados Unidos hace 2 años  
LU
Comentar

Se Apaga mi explorer al frenar

Ford Explorer 2008  144 kms
Mi explorer edie bauer 2008 no quiere neutralizar la caja sigue como que tuviera aplicado el 4x4 y se apaga pero no esta aplicado, que puede ser?
JLRA de Venezuela hace 3 años  
JL
Comentar

Falla de catalizadores, persiste a pesar del cambio

Ford Explorer 2009 EDDIE BAUER 109000 kms
Me dijeron que eran los catalizadores tapados, como en vzla no se consiguen por ahora, los cambie por genericos, mientras conseguia los orifinales, se quito la falla y la camioneta andaba muy bien, pero me quedo la luz del ingine o motorcito prendida, llegaron los catalizadores originales, se los coloque nuevamente y ahora volvio la misma falla que tenia, la luz de ingine y servicio prendieron, la camioneta a veces anda muy acelerada, en otras ocasiones, como que fuera lo contrario tiemble y se quiere apagar cuando freno de repente y en otras se pone pesada mucho ruido y poco desplazamiento
jasardu de Venezuela hace 5 años  
JA
franki de Venezuela hace 4 años
Buenas noches tengo una explorer espor track 2008 la mande a escanear y me dice el tecnico que el codigo que arroja es falla por catalizadores, pero la camioneta no hace ninguna falla solo tiene la luz del motorcito prendida.
Valerio de México hace 2 años
Así tengo un problema muy parecido pero la mía para encender si se forza un poco y tiene un ruido en el catalizador me recomendaron cambiarlo pero lo voy a textiar primero antes de hacer el gasto
0
3
Responder
BYRON de Colombia hace 2 años
Buena tarde. Compre una ford explorer limited 2013 usada hace 2 meses en un concesionario y luego de 15 dias de uso me aparecio el testigo check engine. Lo mande escanear en un taller ford y me dicen que son los catalizadores y según un boletin de la ford dicen que eso es defecto de fabrica pero pasaron los 3 años de garantía que da la marca. Alguien me puede ayudar si ha tenido el mismo problema, porque tengo entendido que se han presentado problemas de otro tipo defectos de fabrica en otros modelos de vehiculos y la superintendencia de industria y comercio los ha obligado a solucionar a la marca este tipo de defectos.
David de Costa Rica hace 18 días
Hola, yo tengo el mismo problema con una igual al tuyo, al final lo arreglaste!?
0
BYRON de Colombia hace 17 días
No aun no he logrado dar con el problema sera un fallo de fabrica o tocara cambiar los catalizadores?
0
David de Costa Rica hace 17 días
Hace cuanto tienes este problema!? Y no te ha dado otro problema!!? Gracias por tu respuesta!
0
David de Costa Rica hace 17 días
Mi mecánico me dice que es la gasolina, que no gaste en cambiarlos por que igual va a aparecer la señal!
0
BYRON de Colombia hace 17 días
Pues no los cambiaré lo único es que mi padre tiene una de igual modelo y yo la he manejado y siento la diferencia en la respuesta al acelerar el carro. La mía se demora un poco más en responder y consume más gasolina ya que hemos realizado la prueba con las 2 y el mismo combustible
0
David de Costa Rica hace 17 días
Hace cuanto tienes el
Problema!? No te ha dado otro problema más? Gracias!
0
1
Responder
Andres Alban de Colombia hace 2 años
Usa gasolina extra pues esa camioneta es muy sensible a la gasolina con plomo
BYRON de Colombia hace 2 años
Ya le meti extra y tampoco sigue igual
0
0
Responder
Luís López de Estados Unidos hace 8 meses
Buenos días tengo una ford Explorer 2003 4.6 le monté las bobinas, ingectores,flowmiter, sensores de oxígeno, filtro de gasolina, limpié el troter y en una luz esta de lo más bien y empieza una intermitencia ya no se q más hacer si alguien a pasado por esto me podría decir o llamar a este (215)908-7649 Luis López
0
Responder
Comentar

Explorer 91 se apaga a dar vuelta rapido y alfrenar fuerte consumoalto

Ford Explorer 1991 4 PUERTAS MOTOR 4.0L 4X2 230000 kms
Al dar una vuelta pronunciada se apaga y al frenar de golpe igual se apaga y consume mucho combustible, si alguien sabe de problemas similares y lo arreglaron por favor comenten.
Robert_01 de México hace 2 años  
RO
piwy de México hace 2 años
Posiblemente problemas con la marcha minima, puede ocupar limpieza el cuerpo de aceleracion, la valvula IAC, problemas de rendimiento del sensor TPS, hay que verificar su voltaje de respuesta en minimo y conforme se va abriendo la mariposa del acelerador, tambien puedes traer baja presion en el riel de combustible( hay que hacer pruebas de cada componente ) otra cosa pueden ser bujias muy desgastadas y cables de bujia con muy alta resistencia, la chispa llega muy pobre hacia el motor y por lo tanto con tantito que dejes de acelerar se apaga. Se hace un diagnostico detallado de cada una de las causas posibles hasta encontrar lo que no ande dentro de sus especificaciones , reparar o reemplazar y verificar si se corrige el problema.
Robert_01 de México hace 2 años
Ok muchas gracias, tendre que checar cada una de las opciones para poder solucionar este problemita, ya que quede bien comento cual era el problema!!! Gracias.
0
3
Responder
Luis de México hace un año
Hola buenas tardes tengo una Explorer 2000 le cambié el radiador y dejo de marcar la temperatura y se prendió el cheken ingec no se apaga y en ocasiones al frenar se apaga
piwy de México hace un año
Checa si al desmontar y montar radiador no se daño ningun arnes del que va arriba de la toma de agua ahi lleva los dos sensores de temperatura uno para la computadora y otro para el tablero o pudieron haber dejado mal conecto uno de los dos o falto purgar el sistema de enfriamiento por que si quedaron burbujas de aire el anticongelante no alcanza a tocar los sensores de ahi vienen las malas lecturas.
0
0
Responder
Comentar

Tiembla en baja y me da el codigo p1131

Ford Explorer 2002 xlt 165000 kms
La camioneta tiembla en baja en ocasiones se apaga al pararme para poner reversa y m aparece el codigo p1131 dice que el sensor deoxigeno del banco 1detecta bajo flujo de gasolina ya l cambie empaques del multiple de admisión y filtro de gasolina y no se le quita la falla
luis de México hace 4 años  
LU
Jailer de Colombia hace 4 años
Verifica la presion de la bomba de gasolina y/o el regulador de presion (este ultimo trabaja por presion de vacio). Si todo esto esta bien entonces continua verificando la válvula IAC (limpieza y operacion con escaner)...suerte...
0
Responder
checho de Argentina hace 3 años
Prueba camniar el. Sensor de oxigeno. Esta fallando la lectura
1
Responder
JERRY de México hace 3 años
Que tal tengo el mismo problema solo que la falla solo es en el primer arranque , ya caliente el motor arranca normal , se escaneo y salio ese mismo codigo solo que en banco 1 y 2 , me comente mi electrico que afinando y limpieza de inyectores queda pero no se si pueda ser o tenga algo mas ?? ya resolviste tu problema
0
Responder
Juan Zepeda de Guatemala hace 2 años
Me presentaba la misma falla, le limpie todos los sensores del sistema de inyección y dejo de fallar.
2
Responder
Comentar

Problema con el avance de mi camioneta explorer 99 sinc

Ford Explorer 1999 2 PUERTAS MOTOR 4.0 300000 kms
Hola a todos , necesito me ayuden a solventar un problema que tengo en mi camioneta y es el siguiente, primeramente les dire que he cambiado del carro, cables de bujias, bujias, bomba de gasolina, sensor maf, filtro de gasolina, se limpiaron los inyectores, cuerpo de aceleracion, valvula de iac, ETC. el problema es que cuando enciendo el carro este prende sin problemas y se mantiene sereno el motor, pero al arrancar el carro corcovea y al frenar se apaga, esto se incrementa mas cuando enciendo el aire acondicionado, se excaneó en su momento y salio falla en el maf y se cambio y falla en la pre… Leer completa
LUIS NOVOA de Venezuela hace 2 años  
LU
Alfil de México hace 2 años
El escaner detecto falla en el MAF sensor, y lo cambio; pero revisó el cableado electrico del sensor, podria estar roto, sulfatado, corroido. Las terminales deben estar en buenas condiciones. El sensor podria estar bien, pero si una terminal no hace contacto saldra la falla como si el sensor no sirviera. Inclusive el cable podria aparentar estar en buenas condiciones pero por dentro estar reventado y no hacer buen contacto.
LUIS NOVOA de Venezuela hace 2 años
Buenas tardes amigo, gracias por estos consejos ĺos voy a poner en práctica y le estaré informando prontamente
0
LUIS NOVOA de Venezuela hace 2 años
Buenas tardes , realice los consejos que a bien me hicieron los amigos de opinautos y funcionó el carro bien por 2 días pero volvió de nuevo la falla. Que me sugieren que haga gracias
0
0
Responder
Comentar

Explorer sport 98

Ford Explorer 1998 3puertas 85000 kms
Si prende pero cuando detengo la marcha se apaga o suelto el acelerador también se apaga laguien
Me pueda ayudar
Raul rodriguez vargad de México hace 2 años  
RA
Raul rodriguez vargad de México hace 2 años
Alguien me puede ayudar
0
Responder
piwy de México hace 2 años
Problemas con la marcha minima, posiblemente valvula IAC sucia , tapada o defectuosa, lo primero es desmontarla para limpiarla con carbuclean asi como todo el cuerpo de aceleracion, y revisar tambien sensor TPS que este bien calibrado el minimo de apertura que es de aproximadamente 0.5 volts y a partir de ahi el voltaje debe ir subiendo conforme abres la mariposa del acelerador hasta llegar a casi 5 volts en apertura completa.
0
Responder
Comentar

Mi camioneta Explorer 2003 4x4 vibra en stop

Ford Explorer 2003 4 ptas motor 4.0 110000 kms
Mi camioneta se apago andando en marcha y después de unos minutos arranco y después se volvió a apagar el mecánico lavo los inyectores y la escaneo pero no arrogo ningún código de falla pero ahora mi camioneta vibra por unos segundos como si se quisiera apagar al frenar en un semáforo esto no es constante pero si incomodo ni tampoco me arroga algún código en la pantalla al momento de la vibración, que puedo hacer?
victor mtz de México hace 4 años  
VI
German Soto de Honduras hace 4 años
Hola Victor, te comparto lo que me paso con mi explorer a mi también se me apagaba en marcha incluso cuando iba a girar una vez se me apago y el volante se me puso duro que por poco le voy a dar al otro vehículo y lo mas feo era que antes de apagarse empezaba a a vibrar o cuando estaba haciendo un alto y no estaba en marcha empezaba a vibrar y se apagaba, lo raro es que si me aparecía códigos no recuerdo cuales pero mi papa que es mi propio mecánico le cambio el sensor de presión de combustible y fin a ese problema. Mi ford es del 2005 XLT 4.0
Saludos!
-3
Responder
victor mtz de México hace 4 años
Muchas gracias german lo tomare en cuenta para comentarselo a mi mecanico.
-1
Responder
Comentar

Problemas en el motor

Ford Explorer 2006 4 puertas 156000 kms
Corriendo se apaga y me detengo prende corre y al frenar por cual quier razon vuelve y se apaga
angel de Estados Unidos hace 4 años  
AN
Jailer de Colombia hace 4 años
Chequea el switch de posicion de pedal de frenos. Suerte...
0
Responder
Comentar

Acelero y prende el check

Ford Explorer 1991 2 puertas 80000 kms
Hoy cuando salimos de casa la camioneta se sintio un poco mal al momento de acelerar, como que no entraba la velocidad y al pisar el acelerador se prende el check y al pisar el freno se apaga el check, alguien me puede ayudar porque no se que me diga el mecánico y no quiero un mal diagnostico
viczar de México hace 4 años  
VI
Comentar

Falla transmisión prende o/d off

Ford Explorer 2000 Motor 4.0 sensillo 6 cil 100000 kms
Mi problema empezó con falla al llegar a los 80km se tironeaba y parpadeo el od off , me detectaron falla en la bomba de gasolina y se le cambio. Siguiente con la falla igual pero ahora se apagaba al pararme vibra la transmisión y se apaga como si no regresa los cambios, le cambié aceite de transmisión y sedazo y da todos los cambios muy bien , pero me falló al irme deteniendo vibra y se apaga al prender la pongo en la D y se apaga solo avanza en reversa y 1primera ayudaaa por favor
Sgarcia de México hace un año  
SG
kalelcar de México hace un año
Ya la scaneaste? Cuando parpadea el od es falla transmisión, no motor. Yo te puedo revisar tu camioneta. Si estas en cdmx
0
Responder
Comentar

Se apaga de repente

Ford Explorer 2005 4x4 6 cilindros 137216 kms
Se apaga al ir circulando y a los pocos minutos enciende nuevamente, le hicieron cambio de bomba de gasolina, limpieza de inyectores y no les indica nada al poner el escaner, cambiaron sensor de la gasolina es lo último, tengo un año y medio con esa falla y es hora que no le encuentran cuál es, ahora al apagarse no agarran los frenos
Diana o de México hace 2 años  
DI
BEATRIZ ELENA munoz de Colombia hace un año
Hola...me esta pasando igual...la dirección se pone dura y los frenos también...me puedes informar que hiciste?
0
Responder
Comentar

Apagado en funcionamiento

Ford Explorer 1996  120000 kms
Hola a todos, esperando y me puedan ayudar con el problema que tengo con mi explorer 96, al ir funcionando y frenar se apaga, al principio no era muy comun, en unos pocos dias fue mas frecuente hasta ya no encender.
Gera de México hace 2 años  
GE
Charli de México hace 3 meses
Yo yo tambien tengo ese problema q. Si prense bien jala de reversa bien pero al ponerle en la D delante da un tiron y se apaga q podria ser. Porque cuando. Me plupuchan y va con uelo le pongo en la d Y jala muy bien pero si frenó todo se me apaga

Clickea
0
Responder
Comentar

Se apaga en marcha

Ford Explorer 2004 motor 4.0 v6 220000 kms
Tengo un ford explorer modelo 2004, motor 4.0 L v6, presenta la falla de apagarse en marcha o cuando detengo la marcha, espero de 3-5 minutos y enciende o pueden pasar hora y despues enciende, igualmente puede durar mas tiempo sin que se presente la falla o se puede presentar varias veces al dia, ¡que me recomiendan hacer para solucionar el problema??
elcache de México hace 2 meses  
EL
Comentar

Transmisión

Ford Explorer 2002 4x4 xplorer xlt 38000 kms
Mi camioneta empezo a vibrar cuando le ponia en drive se apagava y de momento se paro y a tirar aceite entre el motor y transmisión y ahora ya no entra ninguna velocidad
Jorge camacho de México hace un año  
JO
Comentar

Se apaga cuando freno fuerte

Ford Explorer 2008 4 puertas  150000 kms
Se apaga cuando freno fuerte y no es todo el tiempo y luego la arranco y enciende bien
Luis de Estados Unidos hace 2 años  
LU
Comentar

Explorer 03 se desfuerza

Ford Explorer 2003 4 puertas motor 4.0 120000 kms
Xq se quiere apagar cuando reverseo o cuando freno
Frankzlatan de México hace 2 años  
FR
Comentar
¿Problemas con un Explorer? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook