Problemas de Sensor del cigüeñal

Sensor del cigüeñal: Detecta en qué posición está el cigüeñal. Sirve para sincronizar el encendido de las bujías y la inyección.
Leer más
Problemas relacionados:

Problemas destacados

Motor no enciende, chispa anaranjada

Ford Contour 2000 4 puertas, motor 2.0 150000 kms
El Motor se calentaba por lo que se rectificó la cabeza y se cambió el empaque y al querer prenderlo ya no quiso. Se checó la chispa de la bobina y la manda muy débil en color naranja. Se cambiaron bujías, cables de bujías, bobina y distribuidor, sensor de árbol de levas y sensor de cigueñal, se revisó la compresión siendo entre 90 y 120 y el problema persiste. Un Mecánico Eléctrico le puso aceite directo a las cámaras de combustión y le dio marcha repetidas veces hasta que arrancó el motor y al revisar la chispa esta ya era azul, pero al apagar el motor y tratar de encenderlo nuevamente la chispa volvio a estar debil de color naranja y ya no se pudo encender. Alguna idea para poder seguir disfrutando de mi carro? De antemano Gracias
RAYOII de México hace 4 años  
RA
juan de México hace 4 años
Me pasa lo mismo ford contour 96 4 cilindros sabes si te dieron solucion
-1
Responder
Gaviilan de México hace 4 años
Yo le puse todo el alumbrado nuuevo y nunca me volvió a fallar y ya ando muy a gusto con doble chispa azul y naranja y ahora sii no lo cambio por nadaaaa...
4
Responder
RAYOII de México hace 4 años
Aun no se ha solucionado, le cambié la computadora y al principio arrancó al llavazo, chequé la chispa y estaba azul con un arco de 1 cm aprox. Apagué el motor y al tratar de encenderlo nuevamente ya no fue posible y la chispa volvio a estar debil de color naranja. Voy a hacer otras pruebas y si encuentro la solucion la publico.
Ds0s de México hace 3 años
Checastes si el tiempo esta bien
-1
1
Responder
jerryba de México hace 3 años
Cambia el sensor de cigüeñal y el de arbol de levas son los que rigen la chispa
4
Responder
luis antonio de México hace 3 años
Que tal amigos acabo de cambiar el empaque de la cabeza e igual se le dio mantenimiento el detalle es que ya no arranco de hecho ya no llego la chispa a la bobina y no arranca por favor me pueden orientar... saludos
jerryba de México hace 2 años
Checa los sensores de cigueñal y arbol de levas primero checa que tengas señal
-1
-1
Responder
Ds0s de México hace 3 años
Checa que tu tiempo de la banda este bien si esta mal no arranca o cuesta arrancarlo también puedes revisar tus sensores de árbol de levas y cigüeñal o asta solo la bobina se allá descompuesto
0
Responder
Carlos + de México hace 2 años
Tengo el mismo problema le cambie el filtro de aceite,bujías y aparte le bajaron el cárter para limpiarlo y después de ai yo no kiso prender bueno como que quiere prender pero hace como si no tuviera fuerza alguna solución q me puedan dar
jerryba de México hace 2 años
Checate el sensor de cigueñal y tambien fijate que tengas señal en el cableado porlo que dices movieron los cables y ahi puede estar el problema si antes no presentaba ninguna falla
0
Carlos + de México hace 2 años
Gracias jerryba lo boy a hacer
-1
Tere de México hace 2 años
El mio lo apago y le doy y medio prede y se apaga luego le. Pongo otra pila y prende pero al poco rato se me apaga. En el caminoq
0
4
Responder
jerryba de México hace 2 años
Hola terete recomiendo que revises el alternador
0
Responder
Miguel angel de México hace 2 años
Tengo un contour 1998 q cuando lo enciendo el tablero de q marca el kilometraje se vuelve de 0 a 220 y despues se estaba sacando humo de donde van los sensores y ahora da el chispaso nada más no enciende q error hay q cambiar algun sensor
jerryba de México hace 2 años
Pues mas que sensor creo que tu problema es de corto circuito debe de checarlo un auto electrico ya que en la marca ford es muy comun
0
0
Responder
MACA de México hace 2 años
Hola, tengo un carro Ford Contour 1996, motor 2.0 van 2 veces que se daña el aro dentado. A alguno de ustedes le ha pasado ahora necesito comprar el aro dentado y el motor de arranque tambien. Si alguien lo tiene me lo puede vender por favor. Es compatible con uno 1998
jerryba de México hace 2 años
Hola posiblemente el aro dentado lo pusieron al reves eso lo daña la marcha puede que no este activando bien el bendix y tambien lo daña y daña el motor de arranque la tercera que es la mas dificil de ocurrir es que tengas problemas con el cigüeñal y este el aro girando desnivelado y tambien lo daña el aro puedes conseguirlo en un yonke para que lo cambies solo checa bien que no esten los dientes afilados y que no este chueco tambien al momento de poner la marcha asegurate que no este floja por que eso daña ambas cosas
1
0
Responder
Humberto de México hace 9 meses
Quiero saber en dónde se encuentra el sensor de el cigüeñal
jerryba de México hace 9 meses
Normalmente va en la parte inferior del motor cerca de la polea del cigüeñal
0
0
Responder
Comentar

Problemas de encendido

Ford Contour 1999 4 puertas, 2.5 litros, 24 valvulas 130000 kms
Tengo un ford contour v6 24 valvulas, año 1999. Al principio solamente daba marcha pero no encendia, me dijeron que era el sensor del cigueñal, se lo cambien pero siguio con el mismo problema, medijeron despues que era la computadora y se la cambien pero a hora el problema es peor porque ni marcha da. Si alguin tiene conocimiento de este problema que me pueda ayudar.
Gracias.
Victor de México hace 4 años  
VI
javibl1 de México hace 4 años
Marcame y te puedo decir un lugar a dónde checan tu computadora y te dicen si está buena o no. Hay dos cosas sencillas por lo que un auto no arranca, no le llega gasolina o no tiene chispa, habrá que validar cual de los dos es la raiz e investigar el sistema de inyección y de encendido.
gusmart de México hace 2 años
Buena noches yo no tengo chispa para encenderlo como puedo arreglar este problema el carro solo le hicieron la afinación y ya no prendió como puedo checarlo o ver la falla estoy en guadalajara si pudiera pasar su numero se lo agradecería mucho saludos
0
4
Responder
Luis de México hace 4 años
Amigo no da marcha por q tienes que codificar la computadora
4
Responder
RIGOBERTO SANTOS de México hace 3 años
Tengo un contour estandar 2.0L desde hace 12 años salio buenísimo, no tiene chispa en las bujias, quisiera saber con que especialista mandarlo, vivo en mexicali. S a l u d o s
0
Responder
Jorgee de México hace 3 años
Tengo un contour 2000 4 cilindros y no le llega gasolina ala flauta ya le cheke reley fusibles computadora y no le llega gasolina
0
Responder
gusmart de México hace 2 años
Tengo un contour 2000 4 cilindros no da chispa después de hacerle una afinación ya no encendio estoy en guadalajara alguien sabe como solucionar este problema. Saludos.
Jaides de México hace 2 años
Haz que te revisen la bobina de encendido y los cables de las bujias, a veces se dañan por el tiempo de uso.
0
0
Responder
Abraham de México hace 2 años
Primero checa q d marcha checar primero di ay corriente en el arnex d la bobina t están diciendo cosas q no son primero ay q brr di llega corriente no puedes cambiar piezas si no sabes donde esta el problema di no ay chispa ay q checar q aya corriente y sobre todo la marcha puede q uno d los alambres
0
Responder
Abraham de México hace 2 años
Acá la marcha sbet si esta buena o puede ser este desconectado el alambre q viene d la yave al guión menciono q cheques la bobina esto es lo primero
-1
Responder
Comentar

Contour 97 no enciende

Ford Contour 1997 2.0L Zetec 113000 kms
Tengo un Contour 97 4 cil. 2.0 Zetec, le cambié la bomba del agua porque ya tiraba agua y se calentaba el coche. Al instalar de nuevo la banda de tiempo encendió en el primer intento, pero solo esa vez. Supuse que se movio el tiempo y ya lo ajustamos como diez veces y nada. Chequé sensor de arbol de levas, OK. Hay corriente en las bujias, y habia señal de la bomba de gasolina. Pero al remover el sensor del cigueñal para probarlo y volverlo a instalar, ya no hay señal a la bomba de gasolina. No he podido encenderlo, ya cheque fusibles y estan bien. Alguien me puede ayudar?
Eddie2905 de México hace 4 años  
ED
pablo de México hace 4 años
Tienes que ponerlo a tiempo con el primer cilindro arriba amigo
9
Responder
saul jose velasquez morales de México hace 2 años
Ya checas te el re elevador?? si es el original pues ya tiene sus abriles encima, cámbialo veras que con eso te enviara la señal a la bomba
0
Responder
Comentar

Mi ford se apaga

Ford Contour 1998 2.0zetek 350000 kms
Tengo un ford contour me ha salido buenisimo solo q hace 3dias le mande a lavar el motor y sole me enciende 5 minutes y se me apaga y tengo q esperar Para volver a ensenderlo mi mecanico dice q es la chispa de la bobina q se le BA perl Ta probamos con otra y lo Miami y le cambie el sensor del cigüeñal y lo mismo no hayo q hacer espero me ayuden
edwin raudales de Honduras hace 6 años  
ED
alex de México hace 6 años
Limpia todos los arneses del motor han de averse ensuciado al lavar el motor o se an de aver humedecido
2
Responder
Gordon de México hace 4 años
A mi me paso lo mismo...al lavar el motor le entro agua a las bases de las bujias. Quitale las bujias y secale el agua. Y enseguida funciona al 100%
1
Responder
Comentar

No enciende

Ford Contour 1997 motor 2.0 vtec 40000 kms
Esqe le cambie el motor porque se desvielo el otro y al echarlo andar no prende unos me dicen que es la computadora y otros que el sensor del cigüeñal y no se no pasa corriente a las bujias y no ase chispa nada y no se que hacer
trinidad de México hace 4 años  
TR
pinky de México hace 4 años
Checa el arnes normalmente cuando cambian el motor desconectan todo y al hacer los cales hacia un lado se llegan a romper y por eso yano prende.
2
Responder
hector de México hace 3 años
Compra cinta aislante y cubre todos los cables incluyendo los de inyectores y listo tu carro andara
0
Responder
Comentar

No arranca el motor

Ford Contour 1996 4 puertas,Full,motor 2.0 eléctrico 168000 kms
Se apagó andando y ya después no a querido arrancar m dejó de marcar el velocímetro antes de q se apagará pienso q puede ser el sensor del cigüeñal pero no se por donde lo trae o como lo identificó alguien q pueda ayudar por favor
Rolando de México hace 4 años  
RO
manuel de México hace 3 años
Si no te da marcha y se murio todo no da nada de marcha como si no tuviera pila checa en la caja de fusibles que esta alado de la pila hay un fusible azul de 40 checa si no esta quemado te digo por que eso le paso al mio no encontre ese fusible y lo puentie hasta la fecha
2
Responder
Comentar

Falla en contour

Ford Contour 1999 4 puertas 190000 kms
Tengo un cotour 99 estaba bien, lave el motor y me empezó la falla, estando frío prende rápido una ves que se calienta unos 20min. Se apaga, ya cheque bomba de gasolina y si hay presión, cambie bobina y sensor de cigüeñal y me sigue haciendo lo mismo, cuando se apaga deja de trabajar los inyectores y la bobina pero ya cambie el sensor de cigüeñal y me sigue haciendo lo mismo, le llegan 1.5v al sensor, sabrán de dónde llega la energía para ese sensor o a alguien le a pasado algo similar. Gracias!
Arcos de México hace 3 años  
AR
Súper de México hace 3 años
Tengo. La instalación. Electrónica del. Contur mistik. V6. Wapsap 5549898717. Y. Llamadas 5544161911
Arcos de México hace 2 años
Muchas gracias, sólito empezó a jalar como si nada y ya tiene varios meses sin dar problema.
1
0
Responder
Pelochas de México hace 2 años
Checa el catalizador alo mejor esta tapado y no hace la funcion bien por eso esaue se apaga
0
Responder
Pelochas de México hace un año
Checa el sensor Iac ese se mojo y no está al cien está aterrizado cámbialo ósea que se daño internamente en el tablero te aparece pero la computadora lo borra después de encenderlo Ese sensor es muy común que se dañe cuando los motores se lavan
0
Responder
ALF2308 de México hace un año
Buenos días ,tengo un countour 1997 y los cuatro inyectores pulsan ,ya cambie el arnés. ¿me podrían asesorar por favor? gracias!!
0
Responder
Joel de México hace 7 meses
Disculpen mi carro se apajona
Va corriendo bien pero de repente empieza apajonarse empieza km a toser y de repente se pezca y jala bien pero vuelve hacer lo mismo. Alguien me podria ayudar
Tambien marca en el tablero la bateria. Pero esa esta nueva se le akaba de hacer afinacion y tmbien la bomba de la gasolina
0
Responder
Comentar

Da marcha pero no arranca

Ford Contour 1997 4 puertas 2.0 transmision manual 180000 kms
Tengo un Ford Contour mod. 97, el problema que presenta es que se calento y ya no quiso arrancar, da marcha pero no enciende, un mecánico me dijo que había que rectificar la cabeza, se rectifico, lo anillo pero sigue igual, le cambio la banda del tiempo, la bomba de agua y sigue en las mismas, me dijo que era el sensor del cigüeñal, lo cambio y tampoco, ahora me dice que es la computadora, solo que ya no le creo. Me podrán ayudar a saber que tiene.
CarDragonon17 de México hace 5 años  
CA
alex de México hace 5 años
Cambiaste bujias si no las cambiaste ay que cambiarlas nuevas y tambien checar la bobina checar que los cables esten en orden checa chispa en bujias y checa pulsaciones en inyectores para saber si es la computadora pon la llave en encendido no le des marcha solo que este en encendido y si prende el check engine esta bien la computadora si no prende es que esta dañada
Rodolfo de México hace 7 meses
Es la polea hidráulica.
0
1
Responder
CarDragomon17 de México hace 5 años
Gracias Alex, muy buena aportación, te comento; igual me dijeron que era eléctrico, el hizo una valoración y me comento que posiblemente era la computadora o las líneas que no están dando la chispa, al final fueron las líneas, ahora funciona correctamente. El problema es que hay malos mecánicos, charlatanes que no saben y te cobran como expertos. PARA TODOS QUE TENGAN UN PROBLEMA SIMILAR, ES ELÉCTRICO NO MECÁNICO, lo que me explicaron es que aunque se desviele el auto, debe encender, si no lo hace, es porque no llega la chispa o el sensor del cigüeñal. Verifiquen esto y ya verán si necesitan mecánicamente o con eso queda. Saludos
Bass de México hace un año
Hola sabes q cables hay q checar cuando no prende el check engine xq tengo ese problema y ya checaron la computadora y esta bien
0
0
Responder
Comentar

No hay chispa

Ford Contour 2000 V6 24 válvulas 400000 kms
Tengo un contour V6, 2.5L, no arranca, la bomba de gasolina funciona, llega gasolina a los inyectores, no hay chispa, probé el modulo de ignición y el sensor del cigüeñal en otro vehículo y si funcionan, si hay corriente en el modulo de ignicion al poner el switch en posición de ON, raspe todas las tierras del vehiculo, removí conectores y los lubrique que se encuentran en la zona de la banda del motor, removí conector del PCM y lo lubrique, y sigue sin haber chispa, como puedo saber si es la cadena? O que otra cosa puede ser?
Rafael de México hace 8 meses  
RA
Rafael de México hace 8 meses
Alguien que me recomiende que hacer?
0
Responder
Rafael de México hace 8 meses
Alguna sugerencia sobre el problema de mi ford contour que no arranca por falta de chispa?
0
Responder
Rafael de México hace 8 meses
Aún no he recibido una sugerencia. Alguien me comentó que estos carros traen un 2o. Aro dentado a la mitad del cigüeñal y ahí viene otro sensor de sincronización, que tan cierto es eso? Yo no ubico ese sensor.
0
Responder
victor c. de México hace 8 meses
Puede ser el módulo de corriente
Rafael de México hace 8 meses
El de ignición? Ya lo probé con otro carro y el otro carro arranca. Quedaría descartado.
0
dioni de República Dominicana hace 8 meses
Si tiene una llave codificada, esa es unas de las causas, otra cosa, revisa si cuando le da a encender corta la corriente de ( ACC ) tambien revisa muy bien los fusibles,, hermano trabaja con el diagrama, es lo mas recomendable
0
Rafael de México hace 8 meses
Respecto a la llave, hay algo que no se me hace normal, hay una corriente, que parece que si es ACC. Aun sin girar la llave, el solo empujarla (haciendo muelle) con el resorte hacia adentro, manda corriente a ese cable, al girar la llave, ese cable se queda sin corriente, empujo la llave y le llega corriente, entonces hice un puente con otro cable que si da voltaje pero aun así no arranca, se estará protegiendo?
0
Rafael de México hace 8 meses
El voltaje en la salida del cable de ACC es requisito para el encendido o solo para encender radio, wiper?
0
0
Responder
Diaz de México hace 3 meses
Buenas, tengo un contour 1995 y le tengo que echar un gallito de gasolina para que prenda, saben que puedo hacer para que arranque sin echarle gallo ?
0
Responder
Comentar

Le cambié el motor

Ford Contour 1995 motor 2.0 4 puertas 120000 kms
Ahora no arranca...no tiene chispas en las bujias...ya cheque la bobina y esta estable...me dicen que es la computadora...o... el sensor del cigueñal...pero no se donde se encuentra éste...quien podría decirmelo y orientarme...gracias.
Diego C A N E L A. de México hace 5 años  
DI
alex de México hace 5 años
El sensor del cigueñal esta ubicado debajo del manifoul casi pegado a la transmisión
1
Responder
Abraham de México hace 2 años
Busca información en internet el sensor esta adelante no esta atrás m carto es cuatro y yo lo arreglo d todo busca en internet
0
Responder
Comentar

No Enciende

Ford Contour 1998  150000 kms
Que tal tengo un ford contour 1998 motor 2.0, tengo un problema le cambie el motor por que el que traia se amarro ya esta armado y revisdas todas lasconecciones pero solo da marcha pero no arranca reviso las bujias no tienen chispa pero la bobina si, el sensor del cigueñal no le llega corriente, ya le cambie la computadora y nada sigue igual lo llebe con un electrico pero ya veo que no puede

Alguien que pueda ayudar
Aguilera de México hace 4 años  
AG
oswaldo de México hace 4 años
Si tu carro es estandar (manual) revisa si el motor que le instalaste lo trahia otro carro estandar por que si le metiste un motor de un contour automatico nunca va a prender debido a que las base donde ba atornillado el sensor del cigüeñal son diferentes y esto provoca que el sensor no envie la senal a la computadora y esta a su vez no envia las pulsaciones a la bobina y chispa a las bujias, solo que para cambiar esta base necesitas sacar de nuevo el motor por que el tornillo que mantiene esta base esta detras del freewell o prensa del clutch, te comparto mi experiencia yo tambien estuve batallando con algo igual y despues de pasarlo por electricos que nunca le encontraron la falla el dia de hoy lo acabo de encender con solo cambiarle la base del sensor del ciguenal.
Fidel de México hace 2 años
Lo mismo pero deje el motor a cambio y ya no pude recuperar la bace donde consigo otra
0
0
Responder
ZÚÑIGA de México hace 3 años
Hola b noches...estoy en mismo caso...seguiré su consejo osvaldo...gracias...
-2
Responder
Chuy de México hace 3 años
Contour 98 tengo un conrour 98 duro mas de un año parado y la ultima ves ke lo prendi si pewndio pero ahora ke lo kiwro prender no da ni marca meto la llave para encenderlo y nomas gira la llave y no da marcha ke podria hacer me ayudan
0
Responder
Abraham de México hace 2 años
Ese eléctrico no sirve su checar todas corrientes y checar las tierras no cambies nada DIN saber si sirve o no
-2
Responder
Comentar

Se cambio el arnés por estar dañado,

Ford Contour 1998 contour 4 cilindros 2 L 175800 kms
Cambie el arnés por estar dañado, colocamos uno usado en buenas condiciones del mismo tipo y modelo. Arranco bien con marcha estable, lo use 3 km para probar, pero después lo apegue y le di marcha, ya no arranco... 1. - informo realice esta pruebas con la llave ( switch ) abierta verifique si llegaba corriente a los pines del " conector " de bobina pero desconectado de la misma, en el pin cable central si hay corriente y en los pines laterales " no " hay corriente, según diagnosticos es normal es correcto,,,,, 2,- al colocar el conector nuevamente a la bobina,,, pruebo con la llave switch abie… Leer completa
alfredo de México hace 5 años  
AL
agus de México hace 5 años
Solucionaste tu problema ando igual comentame+
0
Responder
raul de México hace 4 años
Tengo un mistique 96,y el problema es que no arranca y cuando logro arrancarlo metiendole carga con tunkar trabaja bien despues del dia siguiente pasa lo mismo,la bateria esta nueva,ya se escaneo y no sale nada me pueden ayudar,gracias
0
Responder
Eddie2905 de México hace 4 años
Tengo un Contour 97 4 cil. 2.0 Zetec, le cambié la bomba del agua porque ya tiraba agua y se calentaba el coche. Al instalar de nuevo la banda de tiempo encendió en el primer intento, pero solo esa vez. Supuse que se movio el tiempo y ya lo ajustamos como diez veces y nada. Chequé sensor de arbol de levas, OK. Hay corriente en las bujias, y habia señal de la bomba de gasolina. Pero al remover el sensor del cigueñal para probarlo y volverlo a instalar, ya no hay señal a la bomba de gasolina. No he podido encenderlo, alguien me puede ayudar?
luis antonio de México hace 3 años
Buen dia si pudiste solucionar tu problema amigo??? ahora me encuentro en esa situacion y le estoy batallando
Por favor si me puedes orientar te lo agradecere mucho
0
Eddie2905 de México hace 3 años
Si lo resolví. Llegó un amigo mecanico y encontró que la cuña que lleva la polea de abajo (cigueñal) estaba quebrada. Se le acopló de nuevo la cuña y ya arrancó a la primera. Olvidé ese detalle jeje... espero y te sirva luis antonio
0
0
Responder
agus de México hace 3 años
Si el arnes q le cambie solo tenia unos pines cambiados en el centro de carga q tambien cheque y encinte ya q se pelan
0
Responder
agus de México hace 3 años
Y pues un buen inge lo checo y escaneo
0
Responder
Comentar

No arranca el motor

Ford Contour 1997 4puertas motor 2.0 15879445 kms
Hola amigos tengo un problema al igual que ustedes no arranca el motor. Revise las bujias una por una aterrisando al chasis y si ay chispa las pongo y se mojan de gasolina no prende tanvien se le cambio el sensor del cigüeñal y nada espero me puedan ayudar saludos.
gabriel de México hace 3 años  
GA
GALEANA MOTOR"S de México hace 2 años
Si tienes chispa y gasolina lo mas seguro es que falta compresion revisa la banda del tiempo que no este reventada y que este bien sincronizada si es asi deves tener valvulas dañadas
0
Responder
Comentar

No arranca

Ford Contour 1998 lt 158049 kms
No arranca y cuando cuando da marcha se apaga se apaga el chet li y cuando desconecto el sensor del cigueñal se queda prendido el chet li ayuda por favor
AYUDA de México hace 5 años  
AY
Comentar

Da marcha pero no enciende

Ford Contour 1998  250000 kms
Mi carro da marcha pero no enciende ya le checamos todo y nos dicen que si le llega señal ala computadora Y lo mas probable sea el sensor de posición de cigüeñal o el árbol de levas tengo que comprar nuevos o los puedo checar si funcionan?
Arturo Del angel de México hace un año  
AR
Comentar

Conversión de transmisión automática a manual

Ford Contour 1999 Motor 2.0 4cilindros automático 161269 kms
Mi transmisión automática se averió y decí hacer la conversión a manual. Ya instalé todo pero ahora no envia las pulsaciones a la bobina ni chispa a las bujías. Mi pregunta es si el sensor de cigüeñal es del mismo tamaño para transmisión automática como manual. O la base del cigüeñal es más corta para transmisión manual.
Luis de México hace 2 años  
LU
Comentar

Mi carro no enciende

Ford Contour 1995 4 puertas motor 2.5 5550 kms
Tengo problemas con mi carro estarea le cheke la chispa en bujias y no hay se le coloco
Sensor del cigueñal nuevo y esta igual abra alguien que me pueda orientar es un contour 95 motor 2.5 24 valvulas
jose cano de México hace 5 años  
JO
Comentar
¿Problemas con un Contour? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook