Problemas de No llega corriente a la bobina

Problemas destacados

Corriente a la bobina

Ford Contour 2002 4 puertas full 260000 kms
Cuál es el error de que no llegue corriente a la bobina de un for contour 2002
Carlos de México hace 4 meses  
CA
Comentar

No le llega corriente ala bobina y a ningun cable peeo el relay si

Ford Contour 1996 2.0 zetec 100000 kms
Tengo un countour 96 usa motor 2.0 zetec el problema es que se le reoaro la cabeza pero ahora no le llrga corriente ala bobina por lo tanto no Rrsnca ya revize el arnnes de todo pero no hay corriente en nada revize el relay cajita azul ahi si hay corriente y esta puenteado que otra cosa podria ser? Por Favor si alguirn puede spoyarme
Josue de México hace 6 meses  
JO
Comentar

No hay corriente en el relay que le manda corriente a las bobinas

Ford Contour 1995 4 puertas, motor 2.0, 4 cil 125000 kms
No tiene voltaje en ese relay y no enciende , el arnés que conecta a la bobina no tiene voltaje ¿que es lo que puede ser?
abel de México hace 5 años  
AB
el motorsito de México hace 5 años
Porque no revisas tus fusibles ho podría ser el arnes que se llega a trosar en la punta del arnes
-1
Responder
Comentar

Motor no enciende, chispa anaranjada

Ford Contour 2000 4 puertas, motor 2.0 150000 kms
El Motor se calentaba por lo que se rectificó la cabeza y se cambió el empaque y al querer prenderlo ya no quiso. Se checó la chispa de la bobina y la manda muy débil en color naranja. Se cambiaron bujías, cables de bujías, bobina y distribuidor, sensor de árbol de levas y sensor de cigueñal, se revisó la compresión siendo entre 90 y 120 y el problema persiste. Un Mecánico Eléctrico le puso aceite directo a las cámaras de combustión y le dio marcha repetidas veces hasta que arrancó el motor y al revisar la chispa esta ya era azul, pero al apagar el motor y tratar de encenderlo nuevamente la chispa volvio a estar debil de color naranja y ya no se pudo encender. Alguna idea para poder seguir disfrutando de mi carro? De antemano Gracias
RAYOII de México hace 4 años  
RA
juan de México hace 4 años
Me pasa lo mismo ford contour 96 4 cilindros sabes si te dieron solucion
-1
Responder
Gaviilan de México hace 4 años
Yo le puse todo el alumbrado nuuevo y nunca me volvió a fallar y ya ando muy a gusto con doble chispa azul y naranja y ahora sii no lo cambio por nadaaaa...
4
Responder
RAYOII de México hace 4 años
Aun no se ha solucionado, le cambié la computadora y al principio arrancó al llavazo, chequé la chispa y estaba azul con un arco de 1 cm aprox. Apagué el motor y al tratar de encenderlo nuevamente ya no fue posible y la chispa volvio a estar debil de color naranja. Voy a hacer otras pruebas y si encuentro la solucion la publico.
Ds0s de México hace 3 años
Checastes si el tiempo esta bien
-1
1
Responder
jerryba de México hace 3 años
Cambia el sensor de cigüeñal y el de arbol de levas son los que rigen la chispa
4
Responder
luis antonio de México hace 3 años
Que tal amigos acabo de cambiar el empaque de la cabeza e igual se le dio mantenimiento el detalle es que ya no arranco de hecho ya no llego la chispa a la bobina y no arranca por favor me pueden orientar... saludos
jerryba de México hace 2 años
Checa los sensores de cigueñal y arbol de levas primero checa que tengas señal
-1
-1
Responder
Ds0s de México hace 3 años
Checa que tu tiempo de la banda este bien si esta mal no arranca o cuesta arrancarlo también puedes revisar tus sensores de árbol de levas y cigüeñal o asta solo la bobina se allá descompuesto
0
Responder
Carlos + de México hace 2 años
Tengo el mismo problema le cambie el filtro de aceite,bujías y aparte le bajaron el cárter para limpiarlo y después de ai yo no kiso prender bueno como que quiere prender pero hace como si no tuviera fuerza alguna solución q me puedan dar
jerryba de México hace 2 años
Checate el sensor de cigueñal y tambien fijate que tengas señal en el cableado porlo que dices movieron los cables y ahi puede estar el problema si antes no presentaba ninguna falla
0
Carlos + de México hace 2 años
Gracias jerryba lo boy a hacer
-1
Tere de México hace 2 años
El mio lo apago y le doy y medio prede y se apaga luego le. Pongo otra pila y prende pero al poco rato se me apaga. En el caminoq
0
4
Responder
jerryba de México hace 2 años
Hola terete recomiendo que revises el alternador
0
Responder
Miguel angel de México hace 2 años
Tengo un contour 1998 q cuando lo enciendo el tablero de q marca el kilometraje se vuelve de 0 a 220 y despues se estaba sacando humo de donde van los sensores y ahora da el chispaso nada más no enciende q error hay q cambiar algun sensor
jerryba de México hace 2 años
Pues mas que sensor creo que tu problema es de corto circuito debe de checarlo un auto electrico ya que en la marca ford es muy comun
0
0
Responder
MACA de México hace 2 años
Hola, tengo un carro Ford Contour 1996, motor 2.0 van 2 veces que se daña el aro dentado. A alguno de ustedes le ha pasado ahora necesito comprar el aro dentado y el motor de arranque tambien. Si alguien lo tiene me lo puede vender por favor. Es compatible con uno 1998
jerryba de México hace 2 años
Hola posiblemente el aro dentado lo pusieron al reves eso lo daña la marcha puede que no este activando bien el bendix y tambien lo daña y daña el motor de arranque la tercera que es la mas dificil de ocurrir es que tengas problemas con el cigüeñal y este el aro girando desnivelado y tambien lo daña el aro puedes conseguirlo en un yonke para que lo cambies solo checa bien que no esten los dientes afilados y que no este chueco tambien al momento de poner la marcha asegurate que no este floja por que eso daña ambas cosas
1
0
Responder
Humberto de México hace 9 meses
Quiero saber en dónde se encuentra el sensor de el cigüeñal
jerryba de México hace 9 meses
Normalmente va en la parte inferior del motor cerca de la polea del cigüeñal
0
0
Responder
Comentar

No enciende...

Ford Contour 1997 5 puertas motor 4.0 8000005112 kms
No hay chispa en la bobina pero si hay corriente en el arnés de la bobina no me llega corriente al arnés de la bomba de gasolina y no hay pulsación en los inyectores...
Daniel Rangel de México hace 3 años  
DA
chuy de México hace 3 años
Los cables del arnés principal que va a los inyectores y ala válvula iac se queman o se salen falsean el contacto checa los conectores
6
Responder
Comentar

Mi ford se apaga

Ford Contour 1998 2.0zetek 350000 kms
Tengo un ford contour me ha salido buenisimo solo q hace 3dias le mande a lavar el motor y sole me enciende 5 minutes y se me apaga y tengo q esperar Para volver a ensenderlo mi mecanico dice q es la chispa de la bobina q se le BA perl Ta probamos con otra y lo Miami y le cambie el sensor del cigüeñal y lo mismo no hayo q hacer espero me ayuden
edwin raudales de Honduras hace 6 años  
ED
alex de México hace 6 años
Limpia todos los arneses del motor han de averse ensuciado al lavar el motor o se an de aver humedecido
2
Responder
Gordon de México hace 4 años
A mi me paso lo mismo...al lavar el motor le entro agua a las bases de las bujias. Quitale las bujias y secale el agua. Y enseguida funciona al 100%
1
Responder
Comentar

No Enciende

Ford Contour 1998  150000 kms
Que tal tengo un ford contour 1998 motor 2.0, tengo un problema le cambie el motor por que el que traia se amarro ya esta armado y revisdas todas lasconecciones pero solo da marcha pero no arranca reviso las bujias no tienen chispa pero la bobina si, el sensor del cigueñal no le llega corriente, ya le cambie la computadora y nada sigue igual lo llebe con un electrico pero ya veo que no puede

Alguien que pueda ayudar
Aguilera de México hace 4 años  
AG
oswaldo de México hace 4 años
Si tu carro es estandar (manual) revisa si el motor que le instalaste lo trahia otro carro estandar por que si le metiste un motor de un contour automatico nunca va a prender debido a que las base donde ba atornillado el sensor del cigüeñal son diferentes y esto provoca que el sensor no envie la senal a la computadora y esta a su vez no envia las pulsaciones a la bobina y chispa a las bujias, solo que para cambiar esta base necesitas sacar de nuevo el motor por que el tornillo que mantiene esta base esta detras del freewell o prensa del clutch, te comparto mi experiencia yo tambien estuve batallando con algo igual y despues de pasarlo por electricos que nunca le encontraron la falla el dia de hoy lo acabo de encender con solo cambiarle la base del sensor del ciguenal.
Fidel de México hace 2 años
Lo mismo pero deje el motor a cambio y ya no pude recuperar la bace donde consigo otra
0
0
Responder
ZÚÑIGA de México hace 3 años
Hola b noches...estoy en mismo caso...seguiré su consejo osvaldo...gracias...
-2
Responder
Chuy de México hace 3 años
Contour 98 tengo un conrour 98 duro mas de un año parado y la ultima ves ke lo prendi si pewndio pero ahora ke lo kiwro prender no da ni marca meto la llave para encenderlo y nomas gira la llave y no da marcha ke podria hacer me ayudan
0
Responder
Abraham de México hace 2 años
Ese eléctrico no sirve su checar todas corrientes y checar las tierras no cambies nada DIN saber si sirve o no
-2
Responder
Comentar

No hay chispa ni corriente en relay de gasolina

Ford Contour 1996 4 cilindros automatico 187600 kms
Le doi marcha y hace como que ba a arrancar pero no chque la salida de chispa de la bobina y no hay pero tam poco hay corriente en el relay de la bomba de la gasolina ya cheque el arnes y no hay falla me sigieron que era la computadora pero esta intacta que podra ser?
cesar hernandez de México hace 9 meses  
CE
Daniel fl de México hace 6 meses
Encontraste solución me pasó lo mismo
1
Responder
Comentar

No pasa corriente

Ford Contour 2000  200000 kms
El motor trabaja pero no pasa corriente a las bobinas y no enciende el motor
willi de México hace 5 años  
WI
luis antonio de México hace 3 años
Que tal amigos acabo de cambiar el empaque de la cabeza e igual se le dio mantenimiento el detalle es que ya no arranco de hecho ya no llego la chispa a la bobina y no arranca por favor me pueden orientar... saludos
0
Responder
Comentar

No enciende

Ford Contour 1998 4 puertas full motor 2.5 200006 kms
El carro se quedo sin bateria y al pasarle corriente con otro carro encendio y le quitaron los cables de inmediato aun no cargaba la bateria se apago y ya no quiso arrancar en el tablero a un lado del logo del carro tiene un led de la alarma cuando el carro esta encendidod ese led se apaga pero despues de lo del paso de corriente el led se queda parpadeando aun con la ignicion abierta (no ay corriente en la bobina y la bomba de combustible)
@transpajaro de México hace 2 años  
@T
Comentar
¿Problemas con un Contour? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook





¿Encontraste lo que buscabas?

¡GRACIAS!