Problemas de Distribuidor

Problemas destacados

Motor no enciende, chispa anaranjada

Ford Contour 2000 4 puertas, motor 2.0 150000 kms
El Motor se calentaba por lo que se rectificó la cabeza y se cambió el empaque y al querer prenderlo ya no quiso. Se checó la chispa de la bobina y la manda muy débil en color naranja. Se cambiaron bujías, cables de bujías, bobina y distribuidor, sensor de árbol de levas y sensor de cigueñal, se revisó la compresión siendo entre 90 y 120 y el problema persiste. Un Mecánico Eléctrico le puso aceite directo a las cámaras de combustión y le dio marcha repetidas veces hasta que arrancó el motor y al revisar la chispa esta ya era azul, pero al apagar el motor y tratar de encenderlo nuevamente la chispa volvio a estar debil de color naranja y ya no se pudo encender. Alguna idea para poder seguir disfrutando de mi carro? De antemano Gracias
RAYOII de México hace 4 años  
RA
juan de México hace 4 años
Me pasa lo mismo ford contour 96 4 cilindros sabes si te dieron solucion
-2
Responder
Gaviilan de México hace 4 años
Yo le puse todo el alumbrado nuuevo y nunca me volvió a fallar y ya ando muy a gusto con doble chispa azul y naranja y ahora sii no lo cambio por nadaaaa...
4
Responder
RAYOII de México hace 4 años
Aun no se ha solucionado, le cambié la computadora y al principio arrancó al llavazo, chequé la chispa y estaba azul con un arco de 1 cm aprox. Apagué el motor y al tratar de encenderlo nuevamente ya no fue posible y la chispa volvio a estar debil de color naranja. Voy a hacer otras pruebas y si encuentro la solucion la publico.
Ds0s de México hace 3 años
Checastes si el tiempo esta bien
-1
1
Responder
jerryba de México hace 4 años
Cambia el sensor de cigüeñal y el de arbol de levas son los que rigen la chispa
4
Responder
luis antonio de México hace 3 años
Que tal amigos acabo de cambiar el empaque de la cabeza e igual se le dio mantenimiento el detalle es que ya no arranco de hecho ya no llego la chispa a la bobina y no arranca por favor me pueden orientar... saludos
jerryba de México hace 3 años
Checa los sensores de cigueñal y arbol de levas primero checa que tengas señal
-1
-1
Responder
Ds0s de México hace 3 años
Checa que tu tiempo de la banda este bien si esta mal no arranca o cuesta arrancarlo también puedes revisar tus sensores de árbol de levas y cigüeñal o asta solo la bobina se allá descompuesto
0
Responder
Carlos + de México hace 3 años
Tengo el mismo problema le cambie el filtro de aceite,bujías y aparte le bajaron el cárter para limpiarlo y después de ai yo no kiso prender bueno como que quiere prender pero hace como si no tuviera fuerza alguna solución q me puedan dar
jerryba de México hace 3 años
Checate el sensor de cigueñal y tambien fijate que tengas señal en el cableado porlo que dices movieron los cables y ahi puede estar el problema si antes no presentaba ninguna falla
0
Carlos + de México hace 3 años
Gracias jerryba lo boy a hacer
-1
Tere de México hace 2 años
El mio lo apago y le doy y medio prede y se apaga luego le. Pongo otra pila y prende pero al poco rato se me apaga. En el caminoq
0
4
Responder
jerryba de México hace 2 años
Hola terete recomiendo que revises el alternador
0
Responder
Miguel angel de México hace 2 años
Tengo un contour 1998 q cuando lo enciendo el tablero de q marca el kilometraje se vuelve de 0 a 220 y despues se estaba sacando humo de donde van los sensores y ahora da el chispaso nada más no enciende q error hay q cambiar algun sensor
jerryba de México hace 2 años
Pues mas que sensor creo que tu problema es de corto circuito debe de checarlo un auto electrico ya que en la marca ford es muy comun
0
0
Responder
MACA de México hace 2 años
Hola, tengo un carro Ford Contour 1996, motor 2.0 van 2 veces que se daña el aro dentado. A alguno de ustedes le ha pasado ahora necesito comprar el aro dentado y el motor de arranque tambien. Si alguien lo tiene me lo puede vender por favor. Es compatible con uno 1998
jerryba de México hace 2 años
Hola posiblemente el aro dentado lo pusieron al reves eso lo daña la marcha puede que no este activando bien el bendix y tambien lo daña y daña el motor de arranque la tercera que es la mas dificil de ocurrir es que tengas problemas con el cigüeñal y este el aro girando desnivelado y tambien lo daña el aro puedes conseguirlo en un yonke para que lo cambies solo checa bien que no esten los dientes afilados y que no este chueco tambien al momento de poner la marcha asegurate que no este floja por que eso daña ambas cosas
1
0
Responder
Humberto de México hace un año
Quiero saber en dónde se encuentra el sensor de el cigüeñal
jerryba de México hace un año
Normalmente va en la parte inferior del motor cerca de la polea del cigüeñal
0
0
Responder
Comentar
¿Problemas con un Contour? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook





¿Encontraste lo que buscabas?

¡GRACIAS!