Problemas de Árbol de levas

Árbol de levas: Está dentro de la culata y contiene las levas. Comandado por la correa de distribución.
Leer más
Problemas más específicos:
Problemas relacionados:

Problemas destacados

Posicion del eje de levas

Ford Contour 1998 4 puertas motor 1.7  350000 kms
Mi carro tiene un problema se desatiempo y se le movió la banda de tiempo ahora ya no
Pueden atiemparlo solo quiero saber como van los ejes de LEVAS agradecería me ayuden como puedo hacer para ver si de repente es la computadora?como compruebo si es la computadora ya que me da chispa solo dos bujías
canche de Honduras hace 4 años  
CA
CIRO de Panamá hace 4 años
Bueno, saca la primera bujia del primer pisto, y le das vuelta hasta que el piston quede arriba en la posición máxima, esto puede verificarlo metiendo un estornillador limpio y veras como se mueve cuando vas moviendo el cigüeñal. Luego despues de aflojar los tornills de los engranajes de los arbol de levas los alineas los dos con una platina recta horizontal en las muescas que aparecen los extremos contrario de los engranajes vefificando que queden vien horizontales y alineadas y fijas que no se muevan, para luego aprietes el tensor de la correa de tiempo y luegos los tornillos de los engranajes de los arbol de levas. Claro ya con la correa de tiempo en su posición.
-2
Responder
Comentar

Solenoide de árbol de levas

Ford Contour 1998 4 puertas 4 cilindros motor 2.0 35000 kms
Mi carro lo escanee y marca falla de solenoide de árbol de levas lo desconecto el solenoide y trabaja bien pero no tiene fuerza en subidas y si lo conecto se apaga el carro
Joaco caballito de México hace 3 meses  
JO
Comentar

Motor no enciende, chispa anaranjada

Ford Contour 2000 4 puertas, motor 2.0 150000 kms
El Motor se calentaba por lo que se rectificó la cabeza y se cambió el empaque y al querer prenderlo ya no quiso. Se checó la chispa de la bobina y la manda muy débil en color naranja. Se cambiaron bujías, cables de bujías, bobina y distribuidor, sensor de árbol de levas y sensor de cigueñal, se revisó la compresión siendo entre 90 y 120 y el problema persiste. Un Mecánico Eléctrico le puso aceite directo a las cámaras de combustión y le dio marcha repetidas veces hasta que arrancó el motor y al revisar la chispa esta ya era azul, pero al apagar el motor y tratar de encenderlo nuevamente la chispa volvio a estar debil de color naranja y ya no se pudo encender. Alguna idea para poder seguir disfrutando de mi carro? De antemano Gracias
RAYOII de México hace 4 años  
RA
juan de México hace 4 años
Me pasa lo mismo ford contour 96 4 cilindros sabes si te dieron solucion
-1
Responder
Gaviilan de México hace 4 años
Yo le puse todo el alumbrado nuuevo y nunca me volvió a fallar y ya ando muy a gusto con doble chispa azul y naranja y ahora sii no lo cambio por nadaaaa...
4
Responder
RAYOII de México hace 4 años
Aun no se ha solucionado, le cambié la computadora y al principio arrancó al llavazo, chequé la chispa y estaba azul con un arco de 1 cm aprox. Apagué el motor y al tratar de encenderlo nuevamente ya no fue posible y la chispa volvio a estar debil de color naranja. Voy a hacer otras pruebas y si encuentro la solucion la publico.
Ds0s de México hace 3 años
Checastes si el tiempo esta bien
-1
1
Responder
jerryba de México hace 3 años
Cambia el sensor de cigüeñal y el de arbol de levas son los que rigen la chispa
4
Responder
luis antonio de México hace 3 años
Que tal amigos acabo de cambiar el empaque de la cabeza e igual se le dio mantenimiento el detalle es que ya no arranco de hecho ya no llego la chispa a la bobina y no arranca por favor me pueden orientar... saludos
jerryba de México hace 2 años
Checa los sensores de cigueñal y arbol de levas primero checa que tengas señal
-1
-1
Responder
Ds0s de México hace 3 años
Checa que tu tiempo de la banda este bien si esta mal no arranca o cuesta arrancarlo también puedes revisar tus sensores de árbol de levas y cigüeñal o asta solo la bobina se allá descompuesto
0
Responder
Carlos + de México hace 2 años
Tengo el mismo problema le cambie el filtro de aceite,bujías y aparte le bajaron el cárter para limpiarlo y después de ai yo no kiso prender bueno como que quiere prender pero hace como si no tuviera fuerza alguna solución q me puedan dar
jerryba de México hace 2 años
Checate el sensor de cigueñal y tambien fijate que tengas señal en el cableado porlo que dices movieron los cables y ahi puede estar el problema si antes no presentaba ninguna falla
0
Carlos + de México hace 2 años
Gracias jerryba lo boy a hacer
-1
Tere de México hace 2 años
El mio lo apago y le doy y medio prede y se apaga luego le. Pongo otra pila y prende pero al poco rato se me apaga. En el caminoq
0
4
Responder
jerryba de México hace 2 años
Hola terete recomiendo que revises el alternador
0
Responder
Miguel angel de México hace 2 años
Tengo un contour 1998 q cuando lo enciendo el tablero de q marca el kilometraje se vuelve de 0 a 220 y despues se estaba sacando humo de donde van los sensores y ahora da el chispaso nada más no enciende q error hay q cambiar algun sensor
jerryba de México hace 2 años
Pues mas que sensor creo que tu problema es de corto circuito debe de checarlo un auto electrico ya que en la marca ford es muy comun
0
0
Responder
MACA de México hace 2 años
Hola, tengo un carro Ford Contour 1996, motor 2.0 van 2 veces que se daña el aro dentado. A alguno de ustedes le ha pasado ahora necesito comprar el aro dentado y el motor de arranque tambien. Si alguien lo tiene me lo puede vender por favor. Es compatible con uno 1998
jerryba de México hace 2 años
Hola posiblemente el aro dentado lo pusieron al reves eso lo daña la marcha puede que no este activando bien el bendix y tambien lo daña y daña el motor de arranque la tercera que es la mas dificil de ocurrir es que tengas problemas con el cigüeñal y este el aro girando desnivelado y tambien lo daña el aro puedes conseguirlo en un yonke para que lo cambies solo checa bien que no esten los dientes afilados y que no este chueco tambien al momento de poner la marcha asegurate que no este floja por que eso daña ambas cosas
1
0
Responder
Humberto de México hace 9 meses
Quiero saber en dónde se encuentra el sensor de el cigüeñal
jerryba de México hace 9 meses
Normalmente va en la parte inferior del motor cerca de la polea del cigüeñal
0
0
Responder
Comentar

No arranca y lo revisaron 5 mecanicos

Ford Contour 1996 4 puertas todo electrico 2 30000 kms
Todo comienza con el check energi temblaba la maquina y de repente se apagaba primero se cambio el arnes completo luego la bobina des pues sensores de cigueñal, arbol de levas asta la computadora le camvi y por ultimo no arranca da marcha y pareciera que arranca pero no y no saben ayuda por favor me a salido carisimo estoy desesperado
guarner de México hace 5 años  
GU
jonka de México hace 5 años
Fíjate si la tierra q esta conectada del motor al tapa fuego este bien conectada o no esten desilachados porque si esta mal nunca prendera
Ricardo j de México hace 3 años
En donde esta localizado eso del tapa fuego?
0
7
Responder
agus de México hace 5 años
Que tal como te fue con tu carro prendio tengo el mismo problema
2
Responder
agus de México hace 4 años
Ando igual ya cambie todo y no arranca 😒😒😒
-1
Responder
Luckaz Armando de Cuba hace 4 años
Revisa que ayan puesto bien la banda de tiempo, ya que si se les corrio un diente nunca prenderà, harà como que prende pero no...
0
Responder
Abraham de México hace 2 años
Creo esos mecánicos no dicen es problema eléctrico ay q cecar di ay corriente en los cenzores y bobina y pues ver si lo q dice el compañero no esta movido el tiempo necitas quien sepa cecat tu no sabes nada yo t puedo ubicar con la banda del tiempo
1
Responder
Abraham de México hace 2 años
Di ay checar bien corrientes y tierras todo ay checar todo ya l movieron mucho mi numero 6143494283 trabajo en un tayer si t puedo ayudar m puedes ubicar ehatsap
0
Responder
Carlos + de México hace 2 años
Q onda abraham oye espero y me puedas ayudar mira al carro se lo mito y se le puso el radiador ya después de q se puso ya no kiso prender como q quiere y no
0
Responder
Luis ortiz de México hace 7 meses
La solución es cambiar el aro dentado se rompe Enel sentro se gira unos milímetros después el sensor de disparo no recibe la seńal correctamente y párese q está fuera de tiempo
0
Responder
Comentar

Contour 97 no enciende

Ford Contour 1997 2.0L Zetec 113000 kms
Tengo un Contour 97 4 cil. 2.0 Zetec, le cambié la bomba del agua porque ya tiraba agua y se calentaba el coche. Al instalar de nuevo la banda de tiempo encendió en el primer intento, pero solo esa vez. Supuse que se movio el tiempo y ya lo ajustamos como diez veces y nada. Chequé sensor de arbol de levas, OK. Hay corriente en las bujias, y habia señal de la bomba de gasolina. Pero al remover el sensor del cigueñal para probarlo y volverlo a instalar, ya no hay señal a la bomba de gasolina. No he podido encenderlo, ya cheque fusibles y estan bien. Alguien me puede ayudar?
Eddie2905 de México hace 4 años  
ED
pablo de México hace 4 años
Tienes que ponerlo a tiempo con el primer cilindro arriba amigo
9
Responder
saul jose velasquez morales de México hace 2 años
Ya checas te el re elevador?? si es el original pues ya tiene sus abriles encima, cámbialo veras que con eso te enviara la señal a la bomba
0
Responder
Comentar

Ford contour 1998

Ford Contour 1998 4 puertas motor 2.0 estandar 195000 kms
Tiene una falla peculiar ya que cuando arranca arranca bien pero despues se pone inestable y se pone duro el pedal del freno pero acelero un poco y se compone pero lo lo suelto el acelerador y se desestabiliza le escanie y me dice que es el encendido del fabricante, ya le camvie el sensor del arbol de levas y no paso nada también le cambie la bobina y nada alguien podria desirme a que se puede dever la falla gracias
el motorsito de México hace 5 años  
EL
pinky de México hace 4 años
Revisa las mangueras de vació principalmente la que va del boster al motor.
1
Responder
raymundo de México hace 4 años
Me paso igual el electrico medijo ve ala gasolineria y sopleteale aire por los dos lados esta tapado y resulto
4
Responder
luishgn de México hace 4 años
Tengo un contour 98 y el escáner me marca que esta fallando el sensor del árbol de levas pero no se donde va colocado. Nesecitaria una grafica de donde va colocado, haber si puedo cambiarlo yo mismo.
-1
Responder
Comentar

Dudas sobre sistema de distribución

Ford Contour 1999 4 cilindros 100000 kms
Tengo dudas sobre el sistema de distribución del ford contour 4 cilindros
Serían tan amables de explicarme todo sobre el sistema de este vehículo, que bombas mueve, que funciones tienen los arboles de levas?
Teller, L de México hace 3 años  
TE
GALEANA MOTOR"S de México hace 2 años
Los arboles de levas se encargan de abrir las válvulas ya sean de admision o de escape deven de estar sincronizados el uno del otro a el cigueñal pon el cilindro numero uno en punto muerto superior y los arboles de levas por la parte de atras traen unas ranuras deven de estar alineadas entre si ese es el punto de sincronizacion pones y ajustas la banda de tiempo y listo...
0
Responder
Comentar

Ruido en Motor

Ford Contour 1998 motor 2.0 doble arbol de levas 1002 kms
Tengo un contour 98 2.0 doble arbol de levas. El problema es que comenzo a hacer un ruido extraño en el motor, como que estuviera succionando mucho aire al estar estacionado o parado en un alto. Y se quita al comenzar a acelerar. No presenta ninguna falla, solo que ese ruido es muy fuerte e intolerable y no se si llegue a afectar otra cosa.
Luis Duarte de México hace 12 días  
LU
Comentar

No arranca

Ford Contour 1998 4 puertas motor v6 2.5 170562 kms
Tengo un countour 98 v6 el problema empezó cuando de repente se apago y ya no quiso arrancar no trabajaba la bomba de gasolina me comentaron que eran los arneses del motor que se dañaban que los tenia que encintar porque estaban pelone eso hice cambie el arnes de la bobina y arbol de levas y cigüeñal encendió pero camine dos cuadras y se apagó eesde entonces no arranca si funciona la bomba
Pedro de México hace un año  
PE
Comentar

Da marcha pero no enciende

Ford Contour 1998  250000 kms
Mi carro da marcha pero no enciende ya le checamos todo y nos dicen que si le llega señal ala computadora Y lo mas probable sea el sensor de posición de cigüeñal o el árbol de levas tengo que comprar nuevos o los puedo checar si funcionan?
Arturo Del angel de México hace un año  
AR
Comentar

Jaloneos y acelerones

Ford Contour 1998  120 kms
Tengobun Ford countor modelo 98, el coche anda bien pero de repente se jalobea y acelera fuerte, ya le cambie bujias , cables de bujías, soportes de motor, sensor de velocidad, de temperatura y árbol de levas, ahora me EH dado cuenta del sucede mas cuando calienta, aunque hace unos días le cambie radiador y todas las mangueras y aun asi se sigue jaloneando
Fernanda de México hace 2 años  
FE
Comentar

Ruido en el arbol

Ford Contour 1998 LX 216000 kms
El sensor del arbol de levas, el que lleva un piston, hace un ruido como a votadores, no se si lleve una posicion o se si el piston tenga juego, lo que se es que no lubrica bien en esa parte del arbol y por eso suena, si alguien pudiera saber cual sea la posible falla y me dijera como solucionar esto. Gracias.
Orlando de México hace 5 años  
OR
Comentar
¿Problemas con un Contour? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook