Problemas de Sensor del árbol de levas

Problemas destacados

Sensor de arbol de levas SolucionadoSolucionado

Chevrolet Malibu 1999 motor 3.1 148900 kms
Hola disculpen
Tengo un malibu 1999
Tengo un problema
El carro estando en marcha se me apagava deperrepente lo lleve a ser un escaneo
Me dijeron que era el sensor del cigüeñal
Pero al momento de sacarlo se troso la parte larga donde va el iman i kedo adentro la otra parte ya intente sacarlo de varias formas i nada. Alguien me puede decir si tengo que quitar el cartel o sacar el motor o otra opcion ya que sin el sensor no funciona el automóvil
Gracias espero me ayuden
jorge Gutiérrez de México hace 5 años  
JO
Mejor respuesta (según jorge Gutiérrez)
jorge Gutiérrez de México hace 5 años
Solucionado
Tuve que bajar el cartel
Para asi poder sacar el
Sensor del cigüeñal por dentro ya que estaba roto
Espero le sirva la información
9
Responder
jose de jesus de México hace 3 años
El sensor de posición del cigueñal no funciona bien
Tengo un malibu 2003 v6 al cual un mecánico al sustituir la polea del cigueñal la nueva la apretó demasiado que al encenderlo la polea destruyo el sensor de posicion del cigueñal. Ya compre otro y se coloco pero en frio enciende normal pero nada más trabajan cinco pistones y no trabaja el tacometro de las rpm. Ya caliente lo apago y al tratar de encenderlo de nuevo no funciona para poder hacerlo funcionar le tengo que desconectar un polo a la batería luego se lo conecto y prende bien pero con las fallas antes mencionadas. Al buscar otras alternativas unos mecánicos me comentaron que el sensor que compre debería de traer el mismo numero de serie del dañado. Mi pregunta si es cierto esto y a que distancia debe de colocarse la polea del sensor de antemano muchas gracias por sus comentarios.
fischer de México hace 2 años
Ya resolviste este problema ?
0
-1
Responder
Edison aaron de Ecuador hace 2 años
Hola tengo un Malíbu 2010 y la batería solo carga 13.5 vt pero quiero saber para que sirve la batería traerá que esta en el baúl
-1
Responder
Comentar

Donde se encuentra el sensor del árbol de levas SolucionadoSolucionado

Chevrolet Malibu 2010 4 puertas 138 kms
Buen día quería saber donde se encuentra el sensor del árbol de levas y el actuador selenoide?
Marquiños de México hace 3 años  
MA
Mejor respuesta (según Marquiños)
orlando.m de México hace 3 años
Estando frente al motor esta en el lado izquierdo a un lado del filtro de aire
Oscar fj de México hace 2 años
Hola buenas noches busco la ubicación del sensor de arbol de levas lo escaneo y me dice que esta en el banco 1 de la culata es malibu1998 v6 3.1L no lo encuentro
1
Cern de México hace 3 meses
Cuantos sensores trae me dicen q son 4 2 por cada. Arbol
0
teddy de México hace 2 meses
El sensor del arbol de levas del motor 3.1 l esta detras de la bomba del power tienes que quitarlo
0
Oscar fj de México hace 2 meses
Cual es la bomba del power
1
0
Oscar fj de México hace 2 meses
Ubicación de la bomba power
0
0
Responder
Samuel luna de México hace 3 años
Hola donde se ubica el sensor de arbol de levas de malibu 2005. Podrian ayudarme por favor.
1
Responder
ISMAEL de México hace 2 años
Hola buenas tardes, algunos de ustedes me podra informar en donde se encuentra el sensor del arbol de levas en un cruze 2012
1
Responder
Martin cuevas de México hace 2 años
Como se quita el sensor del árbol de levas, ya lo tengo ubicado pero solo se aprecia la cabeza del conector.
0
Responder
Martin cuevas de México hace 2 años
Tiene cuerda, entra a presión o tiene algún seguro que lo retenga. Gracias.
orlando.m de México hace 2 años
Debe de tener un tornillo m10 y no es de rosca entra a presion
-1
0
Responder
orlando.m de México hace 2 años
Debe de tener un tornillo m10 y no es de rosca
0
Responder
Javier de Estados Unidos hace 4 meses
Donde se encuentra el sensor del árbol de leva de un Chevy Malibu Ltz 2013
0
Responder
Comentar

Sensor arbol de levas no funciona

Chevrolet Malibu 2013  100000 kms
Por favor slguien puede decirme cuantos sensores de podicion de arbol de levas yiene el malibu 2013 2.5 l y su localizacion
ismael de México hace 3 años  
IS
oswaldo212 de México hace 3 años
Quita la tapa y se encuentran del lado izquierdo del motor, que falla te hace ?
Marquiños de México hace 3 años
No ahí no hay nada! Están a lado derecho pero bo no se cual es el de arriba o el.de abajo ocupo cambiar el de levas, y el otro es el del cigueñal
3
1
Responder
oswaldo212 de México hace 3 años
Del lado izquierdo de la bujia que esta debajo de donde se pone el aceite estan los dos solenoide del arbol de levas el de arriba es de admision y el de abajo es de escape, si no me entiendes mandame un mensaje al 6181108849
1
Responder
Jaime de México hace 2 años
Que hace el carro cuando tiene esta falla?
0
Responder
Comentar

Sensor arbol de levas, falla al meter la reversa

Chevrolet Malibu 2010 Lt 2.4 ecotec 168000 kms
Tengo un Malibú 2010 estando en parking y haciendo el cambio de reversa golpetea,pero los cambios entran suaves y bien solo falla al entrar la reversa, escanearon la transmisión y no salió falla el check engine está prendido y marca sensor del árbol de levas los checaron y segun no hay voltaje pero el carro arranca sin falla, solo cuando entra la reversa tengo que acelerar y cuando entra golpea, alguien que le haya pasado este problema o me pueda ayudar?
Uriel sanchez de México hace un año  
UR
Comentar

Donde se encuentra el sensor de levas

Chevrolet Malibu 1998 4puertas motor 3.1  250000 kms
Escaneo mi malibu y me marca el sensor de levas ya compre el sensor y no se donde se localisa ya que menciona que va de bajo de la licuadora de la dirección hidraulica y no esta ahi donde mas puedo localizar el sensor de levas
Oscar fj de México hace 2 años  
OS
Comentar

Falla de motor y transmisión SolucionadoSolucionado

Chevrolet Malibu 2009 4 PUERTAS MOTOR 2.4  17000 kms
El carro anda bien durante un rato despues comienza a fallar y no abansa mas de 20 millas y los cambios de la transmisión golpetea al cambiar ya lo meti al mecanico pero me dijo que era un sensor del arbol de levas se cambio pero sigue igual alguien me podria ayudar
CARLOS TAMAYO de México hace 5 años  
CA
pablo eli de México hace 5 años
Me pasa exactamente lo mismo le encontraste solución?
2
Responder
CARLOS TAMAYO de México hace 5 años
Pues cambie el sensor de el arbol de levas ya dura un poco mas pero sigue la falla cambiare la valvula selenoide aver que pasa
esteban islas de México hace 3 años
Me comentaron es por el solenoide que no esta funcionando correctamente, aun no se lo he cambiado para saber si sera eso u otra cosa
0
2
Responder
pablo eli de México hace 5 años
Oye y que tanto te rinde en km tu combustible?? De cuantos litros es?? Tengo poco con mi coche un Malibú 2008 pero siento que gasta gasolina muy exageradamente le pongo 20 litros y no me rinde ni 100 km!!!
5
Responder
karlos de México hace 5 años
Cambia el sendor de cigueñal u revisa tus conexiones electricas hacia el cuerpo de aceleracion eso me soluciono el mismo problema
6
Responder
malibu de México hace 5 años
Que tal amigos yo tenia el mismo problema fallaba en baja y los cambios retardados y golpeaba exageradamente y hasta quemaba mal la gasolina y problema en el sensor tps ese sensor manda un voltaje a la computadora. Búscale que ahí esta tu problema. Suerte!!!
Jonathan de México hace 3 años
Hola buena tarde yo tengo ese problema con mi Malibú como pido ese sensor ?TPS gracias saludos
1
Mejor respuesta (según CARLOS TAMAYO)
CARLOS TAMAYO de México hace 3 años
Cambie la caja de fusibles y asunto resuelto no mas checar que sea el mismo año por que si cambian
-1
Henry Villalba de México hace 2 años
Dónde se ubica esa caja de fusibles
0
CARLOS TAMAYO de México hace 2 años
Es la que esta aun lado de la pila
0
Henry Villalba de México hace 2 años
Muchas gracias el detalle q tengo es cuando voy en movimiento me hace falla la retomar el acelerador como q da un golpeteo
0
6
Responder
Pesadilla de Carro de México hace 5 años
Yo tengo el mismo problema y ya lo metieron a varias computadoras y no arroja nada,, el de trasmisiones me manda con el eléctrico y el electrico me regresa. Por las mañanas hace mas la falla, Siento que cuando esta caliente hace menos el problema, pero igual patea el cambio y suben las revoluciones, no hace mucho le cambie el motor, creen que pueda ser la computadora de la transmisión? o igual algun sensor?
Mayom de México hace un año
Sensor de velocidad?
0
2
Responder
jonathan de México hace 5 años
El golpeteo en la transmision es un problema con el cableado, yo lo tenia y me lo quitaron.
Abraham de México hace 4 años
Y que fue lo que le cambiaron para poder decirle al mecanico que los cambie
1
-1
Responder
CARLOS TAMAYO de México hace 4 años
Cambien el bulbo de medición de aceite
1
Responder
Pesadilla de Carro de México hace 4 años
Yo ya cambie la transmisión el tps y sigue igual, que sugieren que haga? Alguien soluciono lo del golpeteo de la transmisión cuando entra el cambio? Por favor háganme saber
leono de México hace 3 años
Si no es el sensor maf es el arnes tiene cables abiertos aunque a simple vista se ven bien
1
1
Pesadilla de Carro de México hace 3 años
Yo ya cambie el bulbo del aceite y sigue igual.
1
jose de jesus de México hace 3 años
Yo tenia el mismo problema del golpeteo de la caja de velocidades al tiempo que hacia los cambios de un malibu 2003 v6 y lo solucione limpiando y conectando bien el arnés del sensor MAP
0
-1
Responder
CARLOS TAMAYO de México hace 4 años
Código 1682 medición de bomba de aceite defectuoso ya lo cambie y no me a fallado espero y siga así
1
Responder
malibu de México hace 4 años
Busca algun falso en las lineas del tps
-1
Responder
ANDY LINALDI de México hace 4 años
Me prendio el check-engine de mi malibu 2013 el cual el escaner me arrojo el codigo P0013 al referente al arbolo de levas alguien que me pueda ayudar
Frank medina de México hace 3 años
Busca en donde se encuentra el sensor por lo general son dos y esta en la cabeza del auto por fuera solo tiene un tornillo de 10mm lo quitas y lo sacas hacia arriba con unas pinzas de presion, los lavas con un limpiados de carburadores en spray lo secas con mucho cuidado y le pones aceite de motor al rededor del sensor y los vuelves a poner yo lo hice y no falla para nada
-1
0
Responder
RAFAEL FIMBRES de México hace 3 años
HOLA amigo...Yo tenía el mismo problema y lo apagaba y prendía y Sele quitAba...Asta que le cambié el sensor de velocidad y yo pensaba que que nada que ver pero ese sensor trabaja en conjunto con los sensores de la masa delantera y velocidad en los ejes de transición y sensores de inyección de gasolina...
Pesadilla de Carro de México hace 3 años
Quien te cambia el sensir de velocidad?
1
0
Responder
RAFAEL FIMBRES de México hace 3 años
En cualquier taller nada más yeba un tornillo de 10 mlts
1
Responder
Comentar

Tarda para encender. SolucionadoSolucionado

Chevrolet Malibu 2008 4 puertas motor 2.2 4 cil 250000 kms
Le dejo la llave avierta asta que enciende , ya q lo ace no falla ni se apaga todo funciona vien. Lo lleve a escanear y me salio sensor de arbol de levas y sensor de chispa.
Gracias por su ayuda...
Andres de México hace un año  
AN
Mejor respuesta (según Andres)
Andres de México hace un año
Le meterion el diagnostico y sale que es el sensor de chispa. O probales (que sea cableado o la coputadora ) estoy por cambiar el sensor esperemos sea el del problema
0
Responder
Comentar

Les dejo lista de codigos de gm y sus derivados

Chevrolet Malibu 2005 3.5 150000 kms
Códigos OBDII para vehículos General Motors (Chevrolet, Cadillac, GMC, Oldsmobile, Pontiac) P0010 Actuador posición arbol levas (bloque 1) - circuito defectuoso P0011 Posición arbol levas (bloque 1) - encendido avanzado, rendimiento P0012 Posición arbol levas (bloque 1) - encendido atrasado P0013 Actuador posición arbol levas (bloque 1) - circuito defectuoso P0014 Actuador posición arbol levas (bloque 1) - encendido avanzado, rendimiento P0015 Actuador posición arbol levas (bloque 1) - encendido atrasado P0020 Actuador posición arbol levas (bloque 2) - circuito defectuoso P0021 Posición arbol… Leer completa
astuto264 de México hace 4 años  
AS
MOCHOMO de México hace 4 años
2008 malibu luz delantera derecha no enciende
Fran1994 de México hace un año
Como lo solucionaste le paso lo mismo
0
-8
Responder
DONPOLIN de México hace 3 años
Tengo una camioneta SATURN VUE mod. 2003 MOTOR 3.0 6C, Tengo una falla eléctrica: pongo la alarma y suena normal, también suena el claxon pero, no bajan ni suben todos los seguros de las puerta, las luces del interior se queda parpadeando; cuando pongo la palanca en drive suna, cundo la pongo en parking hace lo mismo. No he tenido mayor problema, funciona de maravilla, salvo ese detalle de lo seguros. La lleve al técnico que me puso la alarme y no le encuentra, me dice que la alarma no esta conectada al claxon!!! ALGUIEN QUE ME PUEDA AYUDAR??? GRACIAS.
1
Responder
Raul de España hace 2 años
Hola tengo una Renault scenic con el número de error p0605 y me sale en el cuadro revisar inyector me han mirado la centralita la clonado y sigue con el fallo los cables que están al rededor de la batería mirados por si había algunos rotos y nada sigue igual así llevaba años con este error y hace un mes me pierde la fuerza no tira en las cuesta no claro cuesta arriba no pasa de las 2500 revolución llaneando si pasa de las 25000. Y ahora me sale en el cuadro revisar antipolucion. Me prima ayudar
1
Responder
Omar de México hace 2 años
Que dice el código P1255
-1
Responder
diana de México hace 10 meses
Buen día tengo una renault scenic 2009 no hace los cambios es automatica me indica que es el tcm
0
Responder
diana de México hace 10 meses
Buen día tengo una renault scenic 2009 no hace los cambios es automatica me indica que es el tcm
0
Responder
Chapa de México hace un mes
Buenas tardes alguien me puede decir donde se ubica el sensor MAP en el malibu 2009 por favor
0
Responder
Comentar

Check engine y cremeyera

Chevrolet Malibu 2010 LT 2.4  96000 kms
Hola yo tengo un malibu lt 2010 muy precioso por fuera y vistoso pero pon dentro parece carro viejo, tiene prendido en check engine, lo lleve a la agencia y me dijeron que es el sensor del arbol de levas, el cual trae 2, por eso gasta gasolina y le resta potencia. Y parece que trae fierros sueltos debajo de las llantas. Y el volante se siente que anda como suelto, es la cremeyera la cual sale en 7000 es una lastima que ese carro tan bonito tenga esos problemas tambien tienen prendido el testigo de la bolsas de aire
andresimss de México hace 6 años  
AN
MNeri de México hace 6 años
Tengo Malibú LTZ 2010, y pensaba que era el único que le sucedia esto, por más que he intentado siempre traerlo al día en servicios el gasto de gasolina es excesivo y ya se empieza a calentar de la nada. Y del lado posterior del conductor le rechina, como si algo anduviera suelto.
0
Responder
Abogado Jonathan Pedroza de México hace 6 años
Yo tengo un malibu ltz 2010 v6 3.6lts, te recomiendo cambiar el filtro de aire por el genuino ac delco cada seis meses o 5mil km de esa forma reduciras el consumo de combustible, aunque segun la ficha tecnica del vehiculo no es un coche considerado de bajo consumo debido a sus dimensiones y potencia. Saludos
1
Responder
esteban islas de México hace 3 años
Tengo un malibu 2009 ltz y trae el mismo ruido en la llanta del copiloto como un fierro sulto que golpea o truena
0
Responder
Gustavo de México hace 2 años
Tengo un Malibú 98 estaba funcionando muy bien pero un día de repente se paró y no quiere arrancar ya lograron encenderlo pero falla mucho el motor y no acelera también note que no hay mucha lubricación en las cabezas que puedo hacer porfas alguien me diga que checar
0
Responder
Comentar

Arranca y se apaga.

Chevrolet Malibu 2013 2.4l, 4 puertas 10000 kms
Lleve a escanear un malibu 2013 y me aparere el sensor del arbol de levas, lo cambie me sigue apareciendo lo mismo, pero el problema es que prende el checkengine y lo borro desconectando la bateria y cuando lo prendo con el control a distancia, prende por unos 10 segundos y luego se apaga y vuelve a prender el testigo del chekcengine... alguien sabe donde se encuentra el sistema de arranque a distancia o algo asi de que podra ser...
Marco. de México hace 5 años  
MA
Gilberto de México hace 4 años
A mí me pasó lo mismo, los scanearon y marcaba sensores en árbol de levas, los cambiaron junto con una válvula solenoide de ac( así viene en la caja) y se quitó el problema de baja aceleración, funciona muy bien
Daniel G de México hace 3 años
Cuanto le salio el servicio ?
0
0
Responder
Master de México hace 4 años
A mi me llego por correo un recall de GM el 1 de Agosto de 2016 que dice que algunos malibu 2013 podrian presentar un codigo de falla en el sensor de posicion del arbol de levas y que el codigo de falla pudiera ser ocacionado por un cable roto en el interior. Por lo que se enciende el check engine. Si describe tu situacion lo lleves a la agencia sin costo revision 15824. Saludos
Maria de México hace 3 años
Buenas tardes, me sucede lo mismo en el 2013, sabes si en la agencia siguen respetando el comunicado q te llego ?
0
Rocio de México hace 3 años
Ay un rellamado para esos vehículos marca al call center de chevrolet. Yo voy a llevar mi vehiculo ay alguien q ha le revisaran el vehiculo???
0
Jaime de México hace 2 años
@MASTER, aun tienes el correo del recall? podrias compartirlo? hable al call center y me dicen q no hay ningun registro en mexico por este "llamado". Revisando en internet encontre q si existe...
https://www.jlwarranty.com/article.php…
Special Coverage 15824: Camshaft Position Actuator Valve (Exhaust) Replacement: Approximately 211,000 2013 model year Cadillac ATS and Chevrolet Malibu vehicles equipped with a 2.0L turbo/2.5L engine are involved in the special coverage. Affected vehicles may have an internal broken wire in the intake or exhaust camshaft position actuator solenoid that will require replacement of the intake or exhaust camshaft position actuator solenoid valve as necessary. Vehicles are covered for a period of 10 years or 120,000 miles.
@ROCIO, tu lo llevaste, te lo hicieron valido, como le hiciste?

Gracias por su ayuda!
0
1
Responder
Saul de México hace 4 años
Master puedes confirmar el numero del recall por favor?
-1
Responder
Comentar

Pierde potencia

Chevrolet Malibu 2005  18000000 kms
Después de andar un rato me aparece potencia de motor reducida y empieza a fallar lo apagó un rato y vuelve andar normal ya le cambie sensor de pedal,bobina ,en escaner aparece sensor de árbol de levas pero no se lo encuentra el mecánico necesito saber donde va gracias.
Checo de México hace un año  
CH
Charli de México hace un año
Si no lo encuentra cambia de mecanico. O hazlo tu. El sensor esta atras del motor de lado del copiloto. Esta asegurado por 2 tornillitos
1
Responder
Clemente de México hace 14 días
Si encontró la falla ?
Tengo uno con las mismas fallas y aun no le han encontrado.
0
Responder
Comentar

Se jalonea el motor de mi auto en marcha y parado

Chevrolet Malibu 2007 motor 3.5 v6 136000 kms
Tengo un malibu maxx 2007 cuando enciendo el carro y lo pongo en reversa se jalonea un poco y cuando lo pongo en Drive el auto se jalonea con fuerza y al momento de ir en carretera cuando avienta el primer cambio se jalonea y ya despues deja de hacerlo, pareciera que son los tacones que no sirven pero le acabo de cambiar todos los tacones nuevos y sigue haciendo lo mismo, algunos me dicen que es la transmision pero cuando le meti el Scanner salio que Fallaba sensor de oxigeno y el sensor de arbol de levas adicionalmente diciendo que tenia los abanicos directos y no contaba con termostato, pero la falla sigue y no se que pueda ser!!
Luis Pardo de México hace 3 años  
LU
EDUARDO MUÑIZ de México hace 2 años
Realiza cambio de aceite de la transmisión ,,,,tambien cambia el cedaso
0
Responder
Fredy de México hace 2 años
Hola buen día. Tengo exactamente lo mismo con mi carro Malibu 2004. 3.5 v6. Y ya lo lleve a varios talleres y no me dan solución
Luis Pardo de México hace 2 años
Un cable del solenoide que esta por el motor va directo a la computadora y como traía un poco de fuga el deposito del aceite del hidráulico el aceite fue quemando poco a poco el cable hasta que provoco que el carro se comportara así, me quitaron el cable y le pusieron uno nuevo pero encintado y solución del problema nunca mas me volvió a fallar y solo me cobraron 200 pesos.
0
Uriel sanchez de México hace 10 meses
Me podrías decir con exactitud que cable es? Tengo un malibu 2010 y se patina en reversa ya después de acelerar agarra el cambio y jalonea, ya bajaron la transmisión y no tiene daño interno, me dicen que hay que mandar el cuerpo de válvulas y el modulo a reparar, antes de bajar la transmisión el carro no arrojaba ningún código, por eso quiero descartar el cable que comentas, si serias tan amable de hacerme saber cual es con más exactitud
0
0
Responder
Checo de México hace 2 años
Mi carro le pasa algo asi, se jalonea, observó las revoluciones y no pasa de uno pero sube y baja constantemente cuando esta parado y ahí es cuando se siente el carro jalonear sobre todo cuando esta parado o cuando ya sea en parking o freno es un malibu 98
0
Responder
Comentar

Problemas con señalamiento de control de traccion

Chevrolet Malibu 2007 motor 3.5 165000 kms
Se prende el señalamiento de tc cruzado con una barra y cuando sucede se comienza a sentir un golpe en la transmisión, le metimos el escáner y nos señalo que era el sensor del árbol de levas, lo cambiamos pero no se corrigió la falla, que creen que pueda ser
alejandro de México hace 5 años  
AL
CABALLO de México hace 5 años
Tengo un malibu 2005 le paso lo mismo. Despues el escaner decia sensor de presion. Se los cambiaror. Siguio igual. Yo personalmente le cambie el arnes que entra ala transmisión son como 10 cables distintos colores. Cambias de uno por uno y listo se acabo el problema. El arnes lo consigues en un yonke usado. Por que en agencias esta dificil o en mercado libre buscas quien desarma malibu.
0
Responder
Daniel de México hace 4 años
Caballo, el arnes q cambiaste es el de conexión a la transmisión q tiene forma rectagular o la redonda? Mi auto presenta oa misma falla
0
Responder
Daniel de México hace 4 años
Alejandro pudiste resolver la falla?
0
Responder
CABALLO de México hace 4 años
Es el redondo sale girandolo un poco
0
Responder
Daniel de México hace 4 años
Voy a cambiarlo y les comparto los resultados, gracias
0
Responder
Comentar

Árbol de levas

Chevrolet Malibu 2008 Malibu 3.6 v6 345000 kms
Sensor arbol de levas cuantos trae me dice son 4 2 x cada. Arbol se cambian los 4
1
2
3
Cern de México hace 3 meses  
CE
Cern de México hace 3 meses
Ya los revisaron los 4 están funcionando bien así como la bobina 1 si fu vio a. Y son las q marca. El scanner el carro sigue fallando me dicen q puede ser la computadora
0
Responder
Davidhbk8 de México hace 3 meses
Que fallate ase
El mio las revoluciones se ban a cero y tiembla
0
Responder
Vic32hdez de México hace 3 horas
Se resolvió? Tengo el mismo problema.
0
Responder
Comentar

Hasta mucha gasolina y arroga demasiado humo negro y blanco

Chevrolet Malibu 2005 Motor 2.2 Ecotec Automático 157000 kms
Escanearon Malibú 2005 arroga código sensor de árbol de levas y sensor de oxigeno. No encuentran el sensor del árbol de levas, alguien me pudiese orientar
Mireya de México hace un año  
MI
Mireya de México hace un año
Aún no resuelvo el problema
0
Responder
Jose gpe lopez de México hace 10 meses
Resolibiste el problema ya que yo tengo el mismo
0
Responder
Comentar

Problemas de transmisión

Chevrolet Malibu 2010 4 cil motor Ecotec 2.4  156000 kms
Tengo un Malibú 2010 estando en parking y haciendo el cambio a velocidad golpea la caja ,pero los cambios entran suaves y bien solo k golpea como si fuese tacones del motor ya los remplaze y sigue golpeando escanearon la transmisión y no salió falla el check engine está prendido y marca sensor del árbol de levas y otro sensor me dicen k puede ser una tierra de esos sensores k
K cheke continuidad en el cableado alguien sabe si es cierto o tengo k reemplazar los sensores del árbol de levas ? O solo checando las tierras y arnés puede componerse me dicen k cuando ese sensor no sirve no arranca pero funciona perfectamente solo ese golpeteo k tiene al acelerar y deshacelerar ayuda x favor
David de México hace 3 años  
DA
esteban islas de México hace 3 años
Tengo el mismo problema con mi Malibu 2009, al momento de cambiar de cualquier posición a D o M se tarda en entrar la velocidad y hace un golpe algo brusco, trae el check engine prendido y según estos es un solenoide de admisión, en veces se bloquea a la 2da vel. No hace cambio de 2da a 3ra hasta que toma temperatura normal
0
Responder
Uriel sanchez de México hace un año
Se soluciono el problema cambiandi los sensores de arbol de levas? Lo que pasa es que tengo la misma falla y el check engine prendido y marca sensor arbol de levas, lo lleve al taller y efectivamente estan dañados pero el carro prende ala primera, solo al meter la reversa batalla y golpea un poco brusco al entrar, les agradeceria que me djjieran con que arreglaron la falla, si lo pueden mandar por correo [email protected]
0
Responder
carlos marroquin de México hace 2 meses
Tengo malibu 6 cilindros automatico modelo 98 al meter el cambio en directa m bricotea como si fuera los tacones y cuando entra la segunda m buelbe a bricotear pero ya poco. Q hago
0
Responder
Comentar

Codigo P0341

Chevrolet Malibu 2010 equinox awd lt 3.0 6 cilindros 180000 kms
Buenas tardes me pueden ayudar a encontrar la falla en mi malibu 2.2 ecotec me presenta la falla de al encender el clima el motor bajan mucho las revolucuones hasta casi apagarse el motor esto susede solo cuando estoy en marcha minima... Se escanio y me arrojo el codigo P0341 es sobre el sensor arbol de levas... Pero este motor no tiene el sensor arbol de levas... Alguien que me pueda ayudar con esta falla muchas gracias
Jose gpe lopez de México hace 10 meses  
JO
Jose gpe lopez de México hace 10 meses
Se le cambio el conjunto de bobinas y el sensor de cigueñal y la falla no se a solucionado
0
Responder
Comentar

Temblor en motor, Perdida de aceleración

Chevrolet Malibu 2000 4 puertas, motor 3.1, 6 Cillindros 159000 kms
Buen Día/Tarde/Noche
Tengo un Chevrolet Malibu del 2000 de 6 Cilindros Motor 3.1L
Al encender el carro el motor vibra mucho, en marcha igual es constante que este temblando demasiado, y al acelerar en firme se sienten tirones y se forza cuando llega a los 70 o + KM/H, de subida a los 20 KM/H. Cuando lo compre me dijeron que le faltaba reemplazar el cam sensor (Sensor de árbol de levas) y que tenia fuga de aire el motor (una manguera debía cambarse)
Lo lleve a un par de mecánicos y me dijeron cosas diferentes,
1er Mecánico: que podría ser el balancín del cilindro #1
2do Mecánico: Que tiene descomprimida una válvula

Alguien sabe o paso por el mismo problema que pueda ayudarme
Raul de México hace 2 años  
RA
Raul de México hace un año
Al carro se le cambio el sensor de arbol de levas y se soluciono un poco lo de la aceleracion, tambien se arreglo un botador y la perdida del motor fue minima y solo se notaba en subidas.
0
Responder
Comentar

Tarda mucho en hacer los cambios

Chevrolet Malibu 2000  13258 kms
Hola buen día
Mi carro ya no hace los cambios de velocidades
Cuando lo pones en drive se siente como entra la velocidad y al acelerar despega
Bien pero a día metros de distancia se empieza a sentir que se pátina
Se escaneó y marco que era el sensor del árbol de levas
Y hace como medio año se le hizo
El cambio de aceite a la casa y su filtro
Isra 0108 de México hace 2 años  
IS
Manuel de República Dominicana hace un año
Hola tengo un malibu 98 y solo arranca pero no pasa los demas cambios creo que arranca en tersera pero no mas
0
Responder
Comentar

Falla de neon

Chevrolet Malibu 2001 4 puertas 250000 kms
Tengo esta falla en mi neon 2000 2.0
No enciende por falta de voltaje en bateria le pongo otra bateria y si desterea bueno apartir de esta destereada le desconecto el sensor de arbol de levas y enciende , le quite el que traia y le puseotro creyendo q el q traia este dañado y hace lo mismo enciendo el carro y cuando conecto el sensor se apaga , ademas de eso hace explosiones por el multiple de admisión haber si me pueden dar u tip
gato de México hace 3 años  
GA
Manuel Fuentes de México hace un año
Tengo una duda tengo un malibu 2013 y me prendió el check lo lleve a escanear y arrojaba falla en el sensor de posición de arbol de levas pero yo nunca sentí alguna falla en el auto aun así se lo cambie por uno nuevo y seguía prendiendo el check aunque lo borraban con el escanear, a que se debe esto?
0
Responder
Comentar

Se apaga en marcha

Chevrolet Malibu 1998 4 puertas motor 3.1 2500 kms
Cuando esta frio no se apaga cuando esta caliente empieza a fallar seguidoya se le hizo afinacion se cambio sensores defectuosos y en mecanico la escaneo y arroja sensor de arbol de levas defectuoso sera que sea por eso la falla ayudenme por favor se los agradeceria mucho ya checaron la bomba de gasolina filtro de gasolina y lavado de cuerpo de aceleracion
Charly de México hace 6 años  
CH
PITT de México hace 3 años
Hi tengo malibu 2005 estando funcionando totalmente normar de repente se apaga ye inediatamente enciende normal estando caminando o parado lo hace dos veces al dia que podria ser help¡
0
Responder
Comentar

Se apagada en marcha

Chevrolet Malibu 2006  130000 kms
Tengo un malibu 2006 motor 3.5 ya le cambie las bujias, cables de bujias, sensor del ciguenla, sensor del arbol de levas, limpie el cuerpo de aceleracion, el sensor maf y sensor map y sigue con la falla se sigue apagando en marcha, pero si vuelve a prender
Le pusieron el scanner y no sale codigo
Alguien sabe cual sera el problema
saul de México hace 9 meses  
SA
Comentar

Problemas de encendido

Chevrolet Malibu 2004 ,,3.8 7777 kms
Holaa amigos necesito ayuda con mi Malibú 2004 motor 3.5 el carro se batalla para encender i después de unos8 minutos de traerlo funcionando se jalonea i Pierde la aceleración demasiado ya le cambié el sensor de árbol de levas nuevo i le puse un repuesto de bomba de gasolina i aun no keda que otra falla podría tener
Lalooo de México hace 2 años  
LA
Comentar

Problemas de encendido

Chevrolet Malibu 2004 ,,3.8 7777 kms
Holaa amigos necesito ayuda con mi Malibú 2004 motor 3.5 el carro se batalla para encender i después de unos8 minutos de traerlo funcionando se jalonea i Pierde la aceleración demasiado ya le cambié el sensor de árbol de levas nuevo i le puse un repuesto de bomba de gasolina i aun no keda que otra falla podría tener
Lalooo de México hace 2 años  
LA
Comentar
¿Problemas con un Malibu? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar

Síguenos en Facebook


¿Encontraste lo que buscabas?

¡GRACIAS!