Problemas de Cigüeñal

Cigüeñal: Pieza mecánica rotante que toma el movimiento de los pistones y lo transmite a la caja de cambios.
Leer más
Problemas más específicos:
Problemas relacionados:

Problemas destacados

Fuga por la estopera delantera del cigueñal

Chevrolet Impala 2005  32423 kms
He cambiado 4 veces la estopera delantera del cigüeñal a mi impala 2005 y al pasar de 100 km/hora la bota como si se presionara internamente el mptor
javier de Venezuela hace 3 años  
JA
renmorles de Venezuela hace 3 años
A lo mejor tienes una fisura en el tapa cadena...revisa bien...
0
Responder
Comentar

Mi Impala no enciende

Chevrolet Impala 2000 4 puertas 185000 kms
Mi Impala 2000 no enciende, trae motor 3.8 se apagó en un día normal y al siguiente día ya dejó de encender, todo lo eléctrico funciona sólo no estaría, y en ocasiones se me apagaba de repente le cambie maf, sensor de disparo, de cigüeñal y otro que no recuerdo el nombre, y en el scanner ya no marca falla que podrá ser ya tiene 3 días y no lo puedo encender????
Alejandro de México hace 4 años  
AL
valente de México hace 4 años
Yo tengo un 2005 solo le desconecte la pila como cinco o 10 segundos y encendio como que se le quedo activa la alarma pok no hacia nada pero si prendian las luces y todo
yuleidy zambrano de Venezuela hace 2 años
El mio esta igual ya solucionastes para ver si me dices como le hago o todabia estas igual
0
9
Responder
Memoo de México hace 3 años
Hola checa el módulo de carrocería bcm a mi me paso lo mismo me salía security algo así
Oscar de Estados Unidos hace 9 meses
Ami me marca security de anti robo tendre q camviar tambien el. Modulo del bcm???
-1
13
Responder
Jesus castro de México hace 2 años
Hola yo tenia el mismo problema cambiale el modulo dis es el que esta debajo de las bobinas yo con eso resolvi espero te sirva
0
Responder
David de Estados Unidos hace 2 años
Yo tengo un Impala 2004 3.8 da marcha pero no arranca y no se que es y ya le cambie la pompa de gasolina y varios switch y nada aún
1
Responder
Comentar

Se ahoga y no enciende 3.8 V6 SolucionadoSolucionado

Chevrolet Impala 2004 Motor 3.8 fuel injection  208500 kms
Cuando el carro esta frío, enciende a la primera, luego, al segundo intento no quiere encender, el motor gira normalmente, tiene chispa e inyeccion, pero el problema parece estar ahí, ya que si desconecto dos o mas inyectores el carro enciende, posteriormente, con el vehiculo aun encendido vuelvo a conectar los inyectores faltantes y el carro se comporta de manera excelente. Les informo que he reemplazado: EL sensor de cigüeñal, sensor de levas, sensor de presion de aceite, sensor IAC, bomba de gasolina, filtro de linea, realicé servicio a los 6 inyectores, cambie las bujias y los cables de bujias, ya verifique las bobinas y su modulo, y hasta reemplazé la computadora y el problema persiste... Que piensan ustedes?
Carlosjblanc0 de Venezuela hace 9 meses  
CA
Nestor de El Salvador hace 9 meses
Hola te saludamos de NGMOTORSPORT
Lo primero es escanear para ver si hay algun sensor que este trabajando mal, tambien hay que revisar las bujias si estan negras hay mucho combustible, el sensor de temperatura y sensor de oxigeno pudieran estar trabajando mal, o los inyectores estan dañados.
Mejor respuesta (según Carlosjblanc0)
Carlosjblanc0 de Venezuela hace 9 meses
El problema radica en la valvula IAC que está defectuosa, solucionado el problema
0
2
Responder
Comentar

Impala 2000 se apaga y no enciende SolucionadoSolucionado

Chevrolet Impala 2000 Motor 3.8 109000 kms
Que tal tengo un impala 2000 3.8 el problema es que el carro se apaga de la nada y en esta ocasión ya lo e dejado mas de un dia para volverlo a encender,el aunto enciende se apaga falla como si bailara la maquina asi esta hasta que se estabiliza trabaja bien un rato se apaga y otra vez,ya cambie tres veces el sensor del cigüeñal y el del arbol de levas porque van hermanados, ya lo escanearon arroja el P1374, ya se le cambio el sensor map y el maf, ya no se que mas hacer si alguien resolvio ayudenme gracias.
Jesus castro de México hace 2 años  
JE
Jesus castro de México hace 2 años
Que tal amigos les comento ya r
leonardo sanchez de Venezuela hace 2 años
En estos dias presente un falla similar y eran los filtros de la bomba de gasolina, los cambie y listo problea resuelto
0
1
Responder
Mejor respuesta (según Jesus castro)
Jesus castro de México hace 2 años
Que tal amigos les comento para los que tienen mi mismo problema ya lo solucione, no son los sensores el problema es el modulo dis lo cambie y el auto quedo de lujo ese modulo es que esta debajo de las bobinas ojala a alguien ayude gracias
Miguel de México hace 2 años
Hola yo también tengo ese problema el carro funciona bien solo que después de un rato se paga solo y batalla para prender y prende pero con falla y ya después jala bien y también marca el código P1374 voi a cambiar el modulo aver si queda,gracias y saludos
-1
0
Responder
Edwin barrios de Estados Unidos hace 2 años
Impala 2001 trata d arrancar pero no arranca no prende
0
Responder
Comentar

Mi vehiculo no enciende SolucionadoSolucionado

Chevrolet Impala 2004  380000 kms
Cierto dia me encontraba circulando en mi vehiculo cuando repetinamente se apago, y ya no quizo encender mas, esta situacion la habia presentado algunas veces, sin embargo movia uno que otro relex en la fusilera que esta cerca de la bateria y ya luego encendia, sin embargo en esta oportunidad, hice lo mismo, solo que no encendio, lo lleve a el electricista que siempre me lo revisa, este a su vez probo los relex, y los distintos fusibles, no obstante, los mismos al parecer estan bien, revisamos el ramal de cable que baja hacia el sensor del cigueñal y no observamos nada extraño, probe el modulo… Leer completa
YEUDYS MARTINEZ de Venezuela hace 2 meses  
YE
Mejor respuesta (según YEUDYS MARTINEZ)
YEUDYS MARTINEZ de Venezuela hace un mes
Saludos cordiarles a todos los lectores de opinautos, le cuento que procedi a revisar el sensor de posicion de cigueñal de mi impala 2004, el mismo lo obseve que tenia cierto juego, es decir no quedaba fijo del todo, lo revisamos y procedimos a pegar los bujecitos que sujentan los dos tornillos, montamos nuevamente el sensor y el damper y el vehiculo siguio igual, es decir no encendia, procedi a bajar nuevamente el sensor y afortunadamente logre ubicarlo en mi pais, cosa que es bastante rara en estos dias, ya que muchos respuestos no llegan a venezuela, el caso es que instale el nuevo senson de posicion del cigueñal, y mi vehiculo encendio, no obstante ahora debo ubicar la estopera delantera del cigueñal ya que pierde aceite por alli, de momento sigue parado hasta que reemplaze la estopera, lo bueno de todo es que ya prende, espero que este comentario pueda ayudar a propietarios que puedan presentar la misma falla.
0
Responder
Comentar

No enciende solo quitando la pila por 30min MARCA EN TABLERO SECURYTI

Chevrolet Impala 2004  110000 kms
Mi carro empezo primero marcando SECURYTI en tablero,y dejava la llave en On por 10 min. Y luego arrancaba. Ahora el carro ya no arranca. Solo dejandolo sin pila por 30 min. Y arranca. Lo e llevado con varios mecanicos y no le encuentran ya me isieron gastar en cosas que no son y queda igual el carro válvula IAC,sensor de aceleración,sensor de cigüeñal... ahora otro mecanico me dijo que la caja de fusibles no manda bien las positivas de corriente, por lo cual ando connsiguiendo esa caja. Por favor si alguien me puede orientar con esta falla en mi carro ya tengo un mes con el carro descompuesto...
Leonardo de México hace 5 años  
LE
boeing1985 de Chile hace 5 años
Puede tar fallando el sensor de seguridad del modulo de contacto de la chapa.es el encargado de autorizar ala computadora el arranque. Si esta gastado el cilindro de la llave oquizas la misma llave lo daño. Puede estar interpretando que el auto lo están tratando de robar y darle arranque con algo que no es la llave genuina. Para eso se incorporo ese sistema.la solución es cambiar el modulo de contacto y el tablero. Ambas cosas se consiguen en un desarme de autos. Antes escanear y verificar primero. Suerte
-1
Responder
jean car de Venezuela hace 5 años
Hola yo tenia el mismo problema en Impala 2005 mi mecánico le huso mantenimiento en la suichera y se lequito el prodlema
0
Responder
mike de México hace 5 años
Desactiva la alarma original y listo el mio tenia lo mismo y listo
Isael rojas de Venezuela hace un año
Amigo que le hago para desactivar la alarma original aqui en venezuela en barinas nadien sabe de eso si me puedes ayudar. Para yo desactivarla
-1
3
Responder
Jaime Z.I. de México hace 4 años
Reemplaza el BCM. Así empieza hasta q un día ya no enciende nada...
1
Responder
juan de México hace 4 años
Y como se des activa la alarma
1
Responder
Alex de México hace 4 años
Amigos ! como se desactiva la alarma original?, a mi impala 2000 le sucede lo mismo
4
Responder
boeing1985 de Chile hace 4 años
Yo quite el fusible de la alarma
-3
Responder
boeing1985 de Chile hace 4 años
Tienes el manual ?? Alli aparece los esquemas fusibles y aque pertenece cada fusible yo tuve que dejar fuera la alarme porque perdis las llaves conel control. Y mande a fabricar otras llaves con nuevas combinaciones para las puertas tambien y cajuela
-1
Responder
Comentar

No enciende

Chevrolet Impala 2001 4 puertas 3.8 345000 kms
Le cambie el modulo y todavia no enciende me dijeron q cambiara el sensor de cigueñal
edgar v de Venezuela hace 8 meses  
ED
edgar v de Venezuela hace 8 meses
Me podrian ayudar no hay chispa en los cables de las bujias
0
Responder
edgar de Venezuela hace 8 meses
Tengo un impala 2001 y no enciende no hay chispas en las bujias me podrian ayudar en eso?
0
Responder
Ricardo de México hace 5 meses
Si no enciende pueden ser los cables, las bobinas o el modulo de encendido
0
Responder
Comentar

Se apagaba de repente

Chevrolet Impala 2001 Impala 90000 kms
Efectivamente despues de tantos cambios de piezas resultó ser el sensor del cigüeñal !!
A Ele de México hace 4 años  
AE
saul de México hace 3 años
Disculpa ami me pasa k de repente en curso se apaga aun asi sin aplastar la manea y no le encuentro k es en la computadora no sale nada y bataslllo para k prenda
0
Responder
Comentar

Potencia de motor reducida

Chevrolet Impala 2007 Motor 3.5 200000 kms
Es un impala 2007 LS 3.5
Ya le cambie el sensor de posición del cigüeñal y me sigue dando la falla junto con el servicio de control de tracción y potencia de motor reducida
Alguien tiene idea de que sea?
Miguel López de México hace 2 años  
MI
Alan reyes de México hace un año
Ayuda ho tmb tengo el mismo problema
0
Responder
[email protected] de Estados Unidos hace un año
Resolvió el problema, yo tengo el mismo problema, puede darme información por favor
0
Responder
Comentar

No enciende

Chevrolet Impala 2000 Motor 3400  25899665 kms
Ya cambie motor de arranque y pila me dicen que es sensor del cigueñal estan quemados los cables alguien que me diga si es o no ?
Gerardo de México hace 10 meses  
GE
Nestor de El Salvador hace 10 meses
Hola, habria que desmontar el sensor y luego inspecionarlo, podria estar sucio o dañado.
0
Responder
Comentar

Ubicación del sensor cigüeñal y del árbol de elevas impala 2003

Chevrolet Impala 2003 Motor 3.4 250000 kms
No se donde se localizan para cambiarlos ya los compre pero no se la ubicación exacta ayuda por favor
Antonio de México hace un año  
AN
CUBANITO27 de México hace 4 meses
Tienes que quitar el damper o polea como lo conozcan en tu pais hay luego luego te saldra el de cigueñal y alantito el de arbol de levas
0
Responder
Comentar

Se apaga de la nada

Chevrolet Impala 2004 4 puertas motor 3.4 10000 kms
El carro que tengo es un checo Imoala 2004 con motor 3.4 se apaga detergente lo dejó unos 20 o hasta 45 min adu y prende ya cambie el sensor del cigueñal y el control mode y aún sigue asiendo lo mismo
Rolex-20 de México hace 2 años  
RO
Tavolin de México hace 2 años
Encontraste la falla?. Tengo el mismo problema.
0
Responder
Comentar

Falla en 2 bujías

Chevrolet Impala 2001  250000 kms
Falla en 2 bujías en baja y en alta si funcionan ya cambié inyectores bobinas y módulo y sigue la falla quite la polea damper y 2 secciones rozan con el sensor de cigüeñal tendrá algo que ver ahí?
Juan de México hace un día  
JU
Comentar

Tengo un impala 2005

Chevrolet Impala 2005 4 puertas 190000 kms
El carro da arranque pero no hay chispas en los Cables de bujias le cambie el Sensor de Ciguenal y NO hay CHISpa en Las bobinas. Le cambie el encendido y no sasca Chispa en las bobinas
Gustavo Vega de Venezuela hace un mes  
GU
Comentar

Tengo un impala 2005

Chevrolet Impala 2005 4 puertas 190000 kms
El carro da arranque pero no hay chispas en los Cables de bujias le cambie el Sensor de Ciguenal y NO hay CHISpa en Las bobinas. Le cambie el encendido y no sasca Chispa en las bobinas
Gustavo Vega de Venezuela hace un mes  
GU
Comentar

Como extraer el damper de mi impala

Chevrolet Impala 2002 impala ls 250000 kms
Se le daño el damper, logre sacar el tornillo principal y quisiera saber el tipo de tornillo que debo usar en el estractor (Largo, calibre y tipo de rosca) para poder sacar el damper del cigueñal.
Sergio de Venezuela hace 3 meses  
SE
Comentar

Se apaga motor

Chevrolet Impala 2000 4 puertas motor 3.8 automatico 140000 kms
De repente se apaga el motor, a veces arranca de inmediato y otras veces no. Hace la falla aunque el carro este sin moverse, estacionado en parking en reliant. Ya le cambié sensor de cigueñal y relay de ignicion. Le he programado la llave, he desactivado la alarma y la falla sigue y la hace cada vez con más frecuencia. Ayuda o sugerencias se agradeceran.
Tavolin de México hace 2 años  
TA
Comentar

Se apaga de repente

Chevrolet Impala 2004 4 puertas motor 3.4 2500000 kms
Tengo un impala 2004 el carro funciona bien ya le cambie el sensor del cigueñal y los conectores
Me dicen k es el switch de encendido como puedo saber a es eso?
Rolex-20 de México hace 2 años  
RO
Comentar
¿Problemas con un Impala? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook