Problemas de Acelerador

Problemas destacados

Porque se tironea al pisar el acelerador

Chevrolet Impala 2011 4 puertas 70000 kms
Ya tengo un tiempo jotando que de repente al pisar el acelerador el carro da un tiron, solo pasa por ejemplo cuando estoy en un stop y piso el acelerador y da un tiron o cuando estoy estacionada y salgo de reversa y al caminar hacia enfrente que piso el acelerador da un tiron. Ya despues de eso corre bien.
Mario de Estados Unidos hace 4 años  
MA
jesus de Estados Unidos hace 4 años
Por que mi carro cuando se calienta se titonea
0
Responder
Carlos de México hace 4 años
A mi también me pasa lo mismo en uno 2009,, me habían comentado que el acelerador ya es eléctrico que no usa chirrion,, y que este los engranes se van barriendo y es el tronido que se escucha, pero no se lo he cambiado aún,, uds ya solucionaron ese problema...???
1
Responder
gabo73 de México hace 4 años
Hay que revisar los soportes.
2
Responder
Carlos de México hace 4 años
Cambiale el sensor map
Gaby de México hace 2 años
Yo ya cambié el sensor mapa y aún lo hace
1
0
Responder
Pedro de México hace 4 años
Tengo el mismo problema tengo un impala 2008, le acelero cuando estoy en stop y no avanza y de repente entra el cambió! Con un tirón alguien que le pase lo mismo y si encontró la falla que me diga que es gracias!
Jose herrera de México hace 3 años
Me pasa lo mismo bro tambien tengo un 2008 que sera
0
Juan d de Estados Unidos hace 3 años
No se, segun me han dicho q es la transmisión. Andava muy emocionado con mi carro y ya me aguito apenas le estaba metiendo arreglos. Lo voy a llevar a otros talleres por mas opiniones, si sabes algo me avisas , un saludo desde denver colorado.
0
Carlos de México hace 3 años
Al parecer es el cuerpo de aceleracion nececita una limpiexa o remplazo
0
Juan d de Estados Unidos hace 3 años
Voy a llevarlo a cambiarle eso a ver si se le quita, gracias por la informacion.
1
0
Responder
Juan d de Estados Unidos hace 4 años
Ya resolvieron el problema? Me anda pasando eso mismo en un 09 ss y no se q es por favor si me pueden ayudar con eso.
Juan de Estados Unidos hace 3 años
Tengo un 2008 ss y abeses me pasa lo mismo pero no lo ase todo el tiempo solo una queotra bes
0
0
Responder
Manuel Alejandro de Estados Unidos hace 3 años
Cuando estoy en stop y meto el acelerador se revoluciona pero no avanza, y después de un rato ya entra el cambio y acelera normalmente, mi carro no lo puedo poner en "1" es un impala 2008.
Armando de Estados Unidos hace un año
Amigos yo ya le cambié la bomba de la gasolina y la estará y nada arranca y cuando lo saco Adar una vuelta le acelero y noda pierde toda la buersa y en pieza Hacer esté ruido brun Brun Brun Brun alguien puede decirme que será es un Impala 2006
0
Armando de Estados Unidos hace 10 meses
Yo tengo un Impala 2006 le cambié la bobina y anduvo muy bien durante una semana pero ahora ase lo mismo se jalonea cuando le acelero como sí algo estuviera tapado
0
0
Responder
Bryan de México hace 2 años
Ami se me desprogramo el cuerpo de aceleracion alguien me podria ayudar para como repararlo
0
Responder
Fernando de Estados Unidos hace un año
Cambialo por otro cuerpo de aceleracion
Juan d de Estados Unidos hace un año
Gracias, voy hacer eso.
0
0
Responder
Guillermo de México hace 2 meses
Me pasa lo mismo es impala 08 al momento de estar en stop parado en semaforo ect piso acelerador y solo revoluciona tarda en entrar bien el cambio como q se tironea poco, alguirn q ya haya solucionado ese problema pase el dato gracias!!
0
Responder
Comentar

Enciende mensaje security, SolucionadoSolucionado

Chevrolet Impala 2002 4 puertas motor 3.4 l 216558 kms
Enciende el motor ,pero al slotar el acelerador se apaga, me pueden ayudar
lobo alfa de Estados Unidos hace 4 años  
LO
joel de Estados Unidos hace 4 años
Que tiene mi inpala que se apaga asta acelero priende?
1
Responder
natan de México hace 4 años
Tengo el mismo problema con el mio me gustaria que de perdido alguien me orientara estare viendo los demas comentarios
4
Responder
Mejor respuesta (según lobo alfa)
lobo alfa de Estados Unidos hace 4 años
Yo le lave la valvula maf y se compuso mi carro,espero ke les sea util ,saludos a la comunidad impala,
albes Nuñez de Venezuela hace 3 años
Con que liquido le lavaste la valvula MAF a tu impala
0
1
Responder
natan de México hace 4 años
Este taller del que hablas esta en monterrey?? y si esta aqui que tan caro eso?? gracias
1
Responder
lobo alfa de Estados Unidos hace 4 años
Natan,yo lo hice,compra el carbuclean, y kitas la valvula maf ,y le das una buena sprayada y dejas ke escurra y la secas y colocas de nuevo, asi lo hice ,saludos
0
Responder
ismael luna de México hace 4 años
Mi impala no prende doy vuelta ala llave y no ase absolutamente nada,,,, de repente se apago y ya no e podido prenderlo y ya cheque los senser y fusibles
Hugo guerra de Venezuela hace 2 años
Amigo si t prenden los testigos y las luces pero no hace nada al girar la llave checa q en el tablero aparezca en q velocidad esta el auto, si esa luz c apaga la computadora no detecta q el carro esta en park y no hace nada al girar la llave. Ya m paso una vez y era un enchufe d la caja flojo,
-1
-1
Responder
lobo alfa de Estados Unidos hace 4 años
Ismael ,puede ser el cilindro del switch ,
0
Responder
Monyk de Estados Unidos hace 4 años
Mi carro asi estaba pero le deje el switch abierto por 10 min y despues lo prendi
2
Responder
jorge de Venezuela hace 4 años
Amigoel arranque se le pegan los cables o el relay se quemo levanta el carro en la parte de alante y revisalo (la falla es q habres el switch y cuando le das a encender se le van las luces y no hace nada de arranque
2
Responder
Mauricio de Argentina hace 4 años
Tengo un 3.8 03 y se no prendía, se activa el sensor security, intente reprogramar la llave y al principio funcionó y después fallo, entonces lo lleve con un cerrajero y me cambio la pastilla del switch y eso fue la solución, le había hecho de todo y nada había funcionado
1
Responder
Pepe de México hace 3 años
Impala 2005 hace todas las fallas... Se apaga, se tirones, tablero no prende, o prende pero se va apagando poco. Apoco
0
Responder
Comentar

Falla En Aceleración - Ralentí - Encendido SolucionadoSolucionado

Chevrolet Impala 2004 3800 116000 kms
Buen día, mi carro Impala 2004 motor 3.8 presenta la siguiente falla... En las mañanas enciende normalmente, al cabo de unos minutos acelera y desacelera con una pequeña falla, al dar marcha por unos pocos minutos se apaga bruscamente, cuesta encenderlo, para lograr hacerlo es necesario pisar el acelerador, ruedo unos metros y nuevamente se apaga. Y el mismo procedimiento, le metí escáner, mostró falla sensor MAF y MAP, hice las pruebas con 3 sensores MAF y MAP simultáneamente, la falla siguió igual y el escáner arrojó los mismos resultados. (Inclusive borrando los códigos), Se le cambio válvula IAC, Bujías, Sensor MAP, Sensor MAF y los errores que sigue mostrando el escáner son los mismos y la falla persiste.
iranquintero de Venezuela hace 3 años  
IR
victorcs32 de Venezuela hace 3 años
Saludos amigo.
Te recomiendo que verifiques el cableado de los sensores MAF y MAP, que ambos tengan buena tierra y les este llegando la señal correcta ( voltaje), muchas veces no son los sensores si no un cable que tiene mal contacto, de igual manera revisar los conectores que no esten sulfatados.
0
Responder
Mejor respuesta (según iranquintero)
iranquintero de Venezuela hace 3 años
Ya lo solucioné, se le cambió el MAP y listo.
1
Responder
El machorro de México hace 2 años
Tengo un impala 2000 motor 3.8 jala normal solo k cuando sube a 40 mph o a 60 mph empiza e acelerar y descelerar pero cuando hago un alto jala normal no se desacelera y desacelera k sera
jose calderon de México hace 3 meses
Sensor maf cambialo

Saludos
0
El machorro de México hace 3 meses
Graciass lo voy a cambiar aver k pasa ya se lo avian cambiado el map tambien lo cambie
0
jose calderon de México hace 3 meses
También puede ser que que tengas falso en sensor de velocidad ese está atrás del power
0
El machorro de México hace 3 meses
Donde mero bro te agradeceria k me uvicaras
0
jose calderon de México hace 3 meses
Es el numero dos abajo del power
1
0
El machorro de México hace 3 meses
Muchas gracias amigo saludos desde cd juarez chihuahua
0
jose calderon de México hace 3 meses
Jajajaja yo tambien soy de juarez que parte eres tu
0
El machorro de México hace 3 meses
Zona centro bro aki amdamos
0
jose calderon de México hace 3 meses
Ya dijo yo ando por las torres
0
El machorro de México hace 3 meses
Ya esta mi compa si quiere mandarme su numero cualkier cosa aki andamos o su face
0
-1
Responder
El machorro de México hace un año
Comenten agan paro aver k es esa falla
-1
Responder
Comentar

Arranca y se apaga

Chevrolet Impala 2000  194000 kms
El carro para prenderlo tengo que aceleraelo arrancando de una vez. En lo que quito el pie para aplicar el freno se apaga; si piso el acelerador y el freno al mismo tiempo se mantiene encendido y rueda normal, hasta que retiro el pie del acelerador produciendo el apagado inmediato del motor no importando a la velocidad que se desplace. No se que pueda ser si es la válvula reguladora de presión de gasolina, porque la Bomba funciona bien y la IAC también. Soy su propietario original (20 años) y el carro nunca me había fallado. Esto me paso a raiz de una pésima reparación del aire acondicionado.
JJTM de Venezuela hace 2 meses  
JJ
JJTM de Venezuela hace 2 meses
Debido a la cuarentena no lo he podido llevar a un taller para que lo escaneen, lo que si lo prendo una vez a la semana manteniendo el pie en el acelerador, para mantener la batería cargada y luego saco el borne para que se mantenga la carga. El carro prende de a toque pero en lo que saco el pie del acelerador se apaga de inmediato.
Jaime leyva de México hace 22 días
Pudiera swe el sensor map es el que se encarga de estavilisar el aseleramiento aai esta el mio y nomas lo camvie y se le quito el costa eata entre los 4 y 600 de el sensor ojala sea eso
1
JJTM de Venezuela hace 22 días
Muchas gracias por el consejo; el lunes me lo lleve al trabajo prendió de a toque pero siempre manteniendo el pie en el acelerador y conduciendo de esa manera para que no se apagara. El martes se me activo el Security y no tenía tiempo para buscar desactivarlo. El miércoles en la tarde logre desactivar el Security (BCM), lo prendí pero por supuesto pisando el pedal del acelerador... un compañero forista anteriormente también me recomendó cambiar el referido sensor Map, entonces le hice la prueba lo desconecte y el carro trataba de arrancar pero no prendía el motor aun acelerando. Volví a conectar el Map y prendió otra vez de a toque. Lo que pasa que entre la cuarentena por el Covid-19, y la fuerte escasez de gasolina en Vzla. No lo he querido meter al taller, lo que voy hacer es la semana que viene pasar por un AC Delco y comprarlo para yo mismo montarlo. En lo que lo haga les estaré comentando. Tenga excelente fin de semana!!
0
Jaime leyva de México hace 20 días
Dios le bendiga y esa falla con ese swnsor va a desapareser
1
0
Responder
Rutero de Venezuela hace un mes
Revisa el sensor map, es muy posible este dañado, puedes probar con uno genérico de spark u optra
JJTM de Venezuela hace un mes
Si eso haré cuando lo pueda encender. El lunes pasado fui y vine a mi negocio con él y la falla... El martes se me activo el Security del BCM porque deje la batería conectada y como sigue la cuarentena no habido forma ni manera a tal extremo que descargue por completo la batería tratando de prenderlo. Esperare a que la cosa se normalice para cargar ó comprar una batería a ver si logró destrabar el Security ( siempre lo destrabo, sacando y poniendo los reeles y algunos fusibles) para poder llevarlo al Taller. Agradecido por la sugerencia y cuando lo ponga operativo comentó si el sensor Map era el motivo de la susodicha falla.
0
Rutero de Venezuela hace un mes
Revisa la switchera, a mi me volvio loco y nadie lo podia arreglar, y fue sencillamente bajar la swichera y limpiar sus contactos internos que tienden a sulfatarse luego de un tiempo, alli empiezan muchos problemas de ese carro, se corrompe el bcm, no llega arrancar, luego empiezan a trampearlo hasta que dañan el bcm y empieza el calvario, aprovecha estos dias y limpia los contactos de la swichera, en youtube hay videos sobre como hacerlo. Y el bcm dejando la llave puesta unos minutos se desactiva, no se porque tienes que sacar relays o fusibles
0
0
Responder
JJTM de Venezuela hace un mes
Así es, el carro después de 2 años me empezó a no querer prender (no daba por el arranque); y si casualmente entrando en Mayo las lluvias es cuando se manifestaba la falla, yo rápido le agarre el truco con el reloj de la radio cuando se apagaba (10minutos) le daba para prender y arrancaba de a toque. Hasta que una vez lo lleve a un taller por problemas de bobinas y para mí que le hicieron algo a la swichera porque prende en cualquier posición que esté la palanca. Lo del BCM lo descubrí en el 2016, porque un mecánico se dio cuenta que no le llega electricidad a los inyectores y todo lo demás estaba operativo. A partir de ese momento fue que yo empecé a sacar lo relees y fusibles, cambiándolos de posición y créame al segundo ó tercer intento el carro me prende de una. Ahora bien en este último intento traté de programar el BCM por intervalos de 10minutos la llave activada por 3 veces pero en el segundo ciclo la batería se descargó por completo. Ya se la saqué y estoy esperando a ver si consigo gasolina ($3Xlitro) para cargar la batería o comprar una para tratar yo mismo de prenderlo y llevarlo de una buena vez al taller a ver si por fin es el MAP ú otro sensor el que está echando varilla. Sino me sale jalarlo en grúa y llevarlo para un taller pero con la cuarentena por los momentos me sale esperar.
0
Responder
Rutero de Venezuela hace un mes
Tienes varias fallas simultaneas, no se en que ciudad vives, pero te dare un consejo que a mi me sirvio mucho y que me hizo quedarme y apreciar mas este carro, cuando tengas oportunidad vete a un terminal de pasajeros allí generalmente hay varios carros de estos trabajando porque en su momento el gobierno les facilito estos vehículos a muchos transportistas a nivel nacional, y conversa con los choferes que esos si conocen estos carros de arriba a abajo, sus fallas y virtudes, en aquel momento me dieron varios tips y luego fui aprendiendo por mi cuenta, aun al día de hoy cuando me veo con alguna duda doy una vuelta por alli y no sabes cuanto informació me llevo solo con la cortesia de invitarles un cafe o algo, incluso ellos saben quien es el mecanico o electricista que sabe de estos carros en tu zona, ya que la mayoria lo desconocen sobre todo a nivel electrico, casi todos ellos les han eliminado el security del bcm, para que no se te bloquee nunca mas, ya que ese sistema hasta peligroso puede llegar a ser, y asi sucesivamente seguro te facilitaran la forma de que puedas solventar las fallas de tu auto que es un tremendo carro pero hay que saberlo diagnosticar y reparar
0
Responder
JJTM de Venezuela hace un mes
Muchas gracias por el consejo amigo. Así es, es un tremendo carro nunca me a dejado botado y ya en Mayo son 20 años que lo saque de la agencia. Lo que pasa que ahora con la cuarentena y la escasez de gasolina es poco lo que puedo hacer... esperare que se normalice la situación para cargar ó cambiar la batería, para poderlo prender y llevarlo al taller y hacerle las reparaciones que sean necesarias para ponerlo operativo otra vez. Le reitero mi agradecimiento y en lo que tenga un diagnóstico y logre repararlo le estaré comentando.
0
Responder
Comentar

Pierde potencia al caminar

Chevrolet Impala 2002 4 puertas motor 3.8 108000 kms
Hola, tengo 2 meses con mi carro fallando la verdad ya no se que hacer, cuando va andando el carro en cualquier velocidad al querer acelerar pierde potencia y por mas que le piso el acelerador no acelera se queda en la misma velocidad, ya le cambio cables, bujias y algunas bobinas, algo mas que me puedan recomendar :(
DarkEnim de México hace 6 años  
DA
Eragal de México hace 5 años
Que te chequen el catalizador, es probable que ya este fundido y no deja salir el humo de la combustión
1
Responder
Adri de Estados Unidos hace 4 años
Hola tengo un impala 2005 y la aguja de la temperatura empezó a moverse y aveces ni sube cuando la aguja sube y baja mi carro como que se fuerza y el aire acondicionado deja de funcionar que puedo hacer necesito una respuesta gracias.
0
Responder
Comentar

Se tironea al meter el 2do cambio

Chevrolet Impala 2001 Motor 3.4 11789 kms
Al llegar a los 40 km/h se escucha forzado, y avienta el cambio con un tirón, si quiero evitar el tiron debo soltar el acelerador,no le hallaron problema en la transmisión, alguien me podría orientar??
Donaldo de México hace un año  
DO
Daniel solis molina de México hace un año
Si se tironea constNte checa las bobinas. O los cables de bujías o bujías. O Si es un solo tirón o patada al entrar la velocidad y escuchas qué se forza y tarda en hacer el cambio. Es la caja.
1
Responder
Comentar

Velocidad constantes y se apaga

Chevrolet Impala 2004 4 puerta motor 3.8 300000 kms
Buenas dias, tengo un impala 2004, version canadience, al predenlo acelero y hace los cambio bien, reciente mente le hice la caja y que excelente pero me presenta una falla que al momento de acelerar, el carro acelera pero como si se ahogara, acelera, se ahoga, acelera y cuando se ahoga piso el pedal de aceleracion y no acelera si no hasta que el carro responde pasados 3 a 5 segundo. Como si fuese sincronicol la caja esta en perfecto estado. Me prende la luz en el tablero de una carro con una llave en el medio. Quien me pueda ayudar le agradezco
francisco de Venezuela hace 4 años  
FR
yack de Venezuela hace 4 años
Tienes problemas con el switch, no te está procesando correctamente la llave, ese mensaje es el passlock. Te recomiendo buscar el procedimiento de re-configuración de tu llave con el switch. Luego, vuelve a probar
1
Responder
Comentar

Se acelera solo

Chevrolet Impala 1968
Hola a todos, tengo este clasico hace mas de 20 años, esta como una uva, funciona a la perfección, hace diez año le puse un motor nuevo gm,y desde entonces de mauina no ha pedido nada, solo bujias... Pero hace unos meses se esta acelerando repentinamente hasta el fondo quedandose pegado el acelerador mientra voy conduciendo que tengo que apagarlo rapidamente. Lo he llebado a muchos talleres y no entienden el problema, le cambie el carburador y sigue el problema... Quien sabe que hacer por favor...
usuario anónimo de Venezuela hace 13 años
Juan Huaraca de Venezuela hace 2 años
Tengo un inpala 2005 y no prende hace como q quiere prender pero no c mantiene en mínimo sie pueden ayudar zfavor comenten
0
Responder
Comentar

Problema electrico

Chevrolet Impala 2004 impala 140000 kms
Solamente en frio arranca el motor por unos dies minutos despues se apaga y para arrancar despuesde dar marcha por tres veces arranca el motor pero solamente pisando el pedal del acelerador, y cuando enciende el motor esta inestable , canvie el convertidor catalistico por que estaba tapado y holia a huevo podrido y en el catalistico me marcava 380 F y del otro extremo o la parte de atras de la salida al mofle marcava 180 f, ahora ya me marca 180 a 150 F, el problema quedo resuelto del convertidor , canvie la bomba de gasolina por que me marcava 30 psi y en 1 minuto se vajava la presion del man… Leer completa
OBD-2 de Estados Unidos hace 5 años  
OB
Jaime Z.I. de México hace 5 años
El problema puede ser algo sencillo. Revisa el regulador de la gasolina. Es un diafragma o válvula en forma cilindrica q se encuentra en la flauta de los inyectores. Este regulador cuando fuga, se pasa la gasolina por la manguera de vacío al motor provocando q falle y no se mantenga encendido y en ocasiones con mucho olor a gasolina. La falla se parece a la de un motor con carburador viejo. Si lo solucionas hazmelo saber. Gracias y suerte.
1
Responder
Comentar

El encendido es de inmediato a cualquier hora, apago y no enciende

Chevrolet Impala 2001 4 puertas 88000 kms
Cuando enciendo el auto enciende de inmediato, casi siempre , pero despues de un cierto recorrido lo vuelvo a encender cuesta mucho trabajo tengo que estar bombeando o meter el acelerador hasta el fondo, lo dejo descansar y como que poco a poco empieza a encender
MARCO de México hace 5 años  
MA
Comentar

Falla en transmisión y falla de encendido

Chevrolet Impala 2003 impala 3.8 160000 kms
En la transmisión cuando el carro avanza entra muy bien 1 era y 2 da cuando entra la 3 era a 60 kph la sostiene nada mas como 3 segundos y me cambia a cuarta de repente no se si a alguien le a pasado

En el encendido el las mañanas cuando el carro esta frió prende al llavazo pero cuando anda uno en el i lo quiere prender,prende pero se apaga o si no nomas motorea sin prender le tengo que aplastar el acelerador para que habrá la garganta para que prenda
pelón alvarez de México hace 4 años  
PE
Comentar

Vibración al acelerar

Chevrolet Impala 2002  14200 kms
Mi carro arranca muy bien, está en marcha y está tranquilo, solo q al momento de estar en movimiento tiene una pequeña vibración en the más aceleró más aumenta y si suelto el acelerador deja de vibrar y si lo vuelvo acelerar inicia de nuevo la vibración
Noeleyva de OTRO hace 2 años  
NO
David Noguera de Guatemala hace un año
Lograste solucionarlo?
0
Responder
Comentar

Mi impala 08 6 cil se tironea o tiembla

Chevrolet Impala 2008 Modelo 08 4 puertas 6 cil 18952686 kms
Cuando le piso al acelerador al llegar a 40 mi carro se empieza a tironear o temblar me preocupa que sea algo grave 😢😢😢 ayúdenme por favor
Karla gmz de México hace 2 años  
KA
Perla ram de México hace 2 años
Hola karla supiste lo que trae tu carro? el mio hace lo mismo y no se que es
0
Responder
Comentar

Se queda acelerdo

Chevrolet Impala 2006 Chevy impala  185753 kms
Este carro lo prendes y corre bien pero de repente lo acelero y se queda pegado el acelerador y se siente muy pesado
Benito de Estados Unidos hace 3 años  
BE
Esmeralda de México hace 3 años
Hola buen dia tengo un impala 2008 l cambie cuerpo de aceleracion y ahora prende bien acelerado y a veces l meto cambio y sigue igual de acelerado
0
Responder
Comentar

Aceleración y no da marcha

Chevrolet Impala 2001 4puertas 16000 kms
Y va yo manejando en el friweey y derrepnte yano quiso acelerar le pisaba el acelerador hasta fondo y ya no quiso acelerar me ho riye para ver el l problema y al quérer encenderlo de nuevo ya no quisso prender la batería está bien
sonbrax22 de México hace 5 años  
SO
gaitero de Venezuela hace 5 años
Cambiale la tapa del suministro de agua seguramente tiene el check malo
-1
Responder
Comentar

Cuando lo acelero solo pierde la velocidad

Chevrolet Impala 2002 4puertas motor 3.4 90000 kms
Le piso al acelerador y de un de rrepente de ir a 30 o 50 se me baja a 10 y golpetea y se vuelve a subir y a bajar
el guero de Estados Unidos hace 5 años  
EL
Jrodas de Honduras hace 4 años
Tengo un chevrolet impala 3.4 2003 cuando enciendo el carro y lo acelero cuetea bien fuerte por el escape y se apaga alguien me puede ayudar a quitar esa falla
0
Responder
Comentar

Da marcha pero no arranca, arranca pero no se mantiene

Chevrolet Impala 2000  170000 kms
Si hay marcha, corriente y gasolina pero no enciende, cuando enciende debo mantener el acelerador para que no se apague, después de un buen rato se estabiliza pero la falla regresa, debo esperar a veces 10 o 20 minutos con la llave puesta y vuelve a encender, pero se repite toda la historia una y otra vez, ya cambiaron sensores de oxigeno, bomba, cilindro de la llave, limpieza de inyectores y cambio de bobinas, me da la razón de que los Ingenieros de Chevrolet no tienen ni idea de lo que diseñan o fabrican, ni sus agencias tienen solución al problema.
Joel Puente de México hace 4 años  
JO
Comentar

Problemas de encendido

Chevrolet Impala 2008 4 puertas motor 3.5 lts 250000 kms
Marcaba potencia de motor reducida. Ya se le cambio el pedal del acelerador y el cuerpo de aceleracion ya corre de maravilla solamente que al arrancarlo ala primera tarda y enciende fallando luego se regula, despues las veces que quieras enciende sin problemas! Despues de unos 5 minutos lo tratas de encemder y pasa lo mismo prende fallando ya despues encie de sin problemas. Ya no falla nada mas alguien que sepa cual se al problema que me pueda ayudar! Gracias
Julio Lopez de Estados Unidos hace 4 meses  
JU
Comentar

Problemas en cuerpo de aceleracion

Chevrolet Impala 2008 4 puertas motor 3.5 lts 255000 kms
Aparecia potencia de motor reducida cambie el pedal y mejoro pero no del todo, lave cuerpo de aceleracio y por error abri el papalote empezo a fructuar las revoluciones. Ya cambie el cuerpo de aceleracion por uno nuevo la unica falla que tiene es que al arrancarlo tarda y prende muy apenas ya despues de arrancar enciende sinproblemas las veces que sea. No se como mas calibrar el acelerador alguien que me ayude por favor
Julio Lopez de Estados Unidos hace 4 meses  
JU
Comentar

No se mantiene encendido

Chevrolet Impala 2003 motor 3.4 150000 kms
Tengo un impala 03 motor 3.4 , el problema q tengo es que cuando lo quiero encender solo lo hace si presiono el acelerador y al quitar el pie del acelerador, inmediatamente se apaga, cuando esta encendido lo puedo mantener el tiempo que quiera encendido siempre y cuando no quite el pie del acelerador, que podra ser?
Mario de México hace 2 años  
MA
Comentar
¿Problemas con un Impala? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar

Síguenos en Facebook


¿Encontraste lo que buscabas?

¡GRACIAS!