Problemas de Sensor de velocidad

Problemas destacados

Necesito remplazar el sensor de velocidad de entrada de la transmisión

Chevrolet Equinox 2005 LT 120000 kms
Amigos: Hace un par de meses me paso una tragedia que creo puede ser mas común de lo que parece, en el radiador del mi equinox 2005 hay un pequeño deposito de enfriamiento del aceite de transmisión, este se perforo y se mezclo el anticongelante con el aceite, cambie radiador y limpiaron el sistema, cambie el aceite a la transmisión, por uno que creo no es el idóneo un mercon V y creo es semisintetico. El caso es que al principio de repente pateaba un poco la transmisión y poco a poco fue desapareciendo, pero hace una semana me paso que en movimiento la camioneta la transmisión entro en modo… Leer completa
camacho de México hace 5 años  
CA
Alonso de México hace 5 años
Sr. me pasó eso precisamente la semana pasada, mi carro está en el taller reparando la transmisión, lo mas probable es que le paso agua al aceite, al igual que aceite al agua, con el agua se deshace un cartonsito que llevan los discos de la transmisión, cuando se neutraliza, es porque los residuos del cartón tapan el filtro, al apagarla, el filtro los libera y cuando avanza de nuevo se vuelve a tapar... cuando esto pasa puede hacer la prueba de que si mete el cambio manual, el carro si avanza. Lo mas probable es que le haya pasado lo mismo pq tambien al mio le vino el problema por el enfriador que va dentro del radioador, en mi caso se cambio el puro enfriador y no el radiador completo, pero la transmisión si sufrió daños...
2
Responder
Trillo de México hace 5 años
Hola, yo tengo el mismo problema, ya le cambie el input speed sensor y nada. Tengo el codigo P0717.
6
Responder
Juan má de México hace 5 años
Mira si esta encendida y acelera y no avanza es en el cuerpo de aceleración ami me pasaba mas cuando llovía y según el mecánico le entraba humedad pero con un servicio en el cuerpo de aceleración quedo
0
Responder
CHENDUKO de México hace 5 años
Tengo una chevrolet equinox 2005 , tiene un detalle en la transmision pero es muy raro porque no lo hace continuamente es espontaneo esta andando la camioneta la paro la dejo en neutral y cuando la pongo en d tarda en sentirse el cambio y lo termina haciendo golpeado pero no siempre lo hace
2
Responder
tapia de Estados Unidos hace 4 años
Tengo una 2007 Tahoe le reconstrui LA transmisión ynomas cambia a segunda y meds codigo p0717 y me dicen que es sensor de turbina que no tiene senal me podrian ayudar a resolver este problema
0
Responder
pepe de México hace 4 años
Alguien me puede decir como solucionar el problema de mi equinox se le prendió el check y me marca sensor de entrada de transmisión ya lo cambie pero sigue pateando y de repente e neutraliza.
3
Responder
Rolando robledo de México hace 2 años
Hola tengo una equinox me pa asa lo mismo ke sera como me pueden ayudar
0
Responder
pepe de México hace 2 años
Yo tengo 2 tenia una falla similar yblos cambie pero no era eso fue la computadora
pepe de México hace 2 años
Marcale al 5523416404
0
0
Responder
lfernandoac de México hace un año
Camacho y al final resolviste el problema?
camacho de México hace un año
Fernando si lo solucioné, era una masa trasera que ya andaba arrastrándose, en cada llanta existe un sensor que identifica las vueltas que da la llanta y si encuentra problema por seguridad se inhibe la transmisión de neutraliza, la cambié y de solucionó, escriban ,5587481427 CDMX si les sirve mi aportación del like suerte
1
Omar torres de México hace 5 meses
Disculpa te encendió algún testigo en el tablero?
0
0
Responder
Omar torres de México hace 5 meses
Qué tal Camacho buenas,sé que ya hace tiempo de tu problema,como lo solucionaste cambiaste la masa de una de las ruedas? Pasa que me sucede lo mismo apenas empezó a hacerme esa falla,se neutraliza en driver en el resto de las velocidades avanza normal, y en la rueda trasera lado chófer se escucha como que algo taya
0
Responder
Comentar

En el saber marca sensor de velocidad

Chevrolet Equinox 2006 4 puertas 3.4 litros 160000 kms
En el sacaner del taller marca sensor de velocidad
Beto de México hace 5 meses  
BE
Comentar

Falla en la aceleración en paro...

Chevrolet Equinox 2007 4 PUERTAS 5 PASAJEROS 270000 kms
Buen dia amigos, ojala alguien pueda ayudarme, tengo un problema con mi camioneta chevrolet equinox modelo 2007, al iniciar el dia, la arranco normal y jala perfectamente, como vivo en un fraccionamiento fuera de la ciudad, circulo por una autopista unos 16 km, pero al entrar a a ciudad en el primer semaforo o incluso si hago algun paro antes, he notado que al volver a acelarar, a la camioneta le cuesta, es como si estuviera muy pesada, si bajo la palanca hasta la L, esta abanza con su fuerza normal y ya una vez encarrerado la regreso a la D y sigue normal, pero si me vuelvo a parar, hace lo m… Leer completa
Javier de México hace 2 meses  
JA
Roman de México hace 2 meses
Eso exactamente me hacia a mi es mismo modelos y ahora enciende el check engine el engine power is reduced y la luz del freno de mano
0
Responder
Comentar

Falla de la transmisión de equinos

Chevrolet Equinox 2010 4cil motor 2,4 200000 kms
La camioneta al ir caminando, se enciende el foco de CHECK IN y ya no camina. Se le cambió el sensor de velocidad y el aceite de transmisión. I ci ge la misma falla nota desconeto la batería un momento i jala mien
José Manuel Berumen de México hace 6 días  
JO
Comentar
¿Problemas con un Equinox? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook





¿Encontraste lo que buscabas?

¡GRACIAS!