Problemas de Se apaga

Problemas destacados

No enciende el motor, se apago regulando

Chevrolet Celta 2011 5 puertas, motor 1.4 50000 kms
Hola, si alguien me puede dar una mano. Resulta que mi Chevrolet Celta estando el motor regulando se paró y no arrancó mas. Revise la correa de distribución por si se había cortado pero está bien. Descubrí que la bomba de combustible deja de funcionar unos segundos después de girar el motor, se le corta la corriente. Revise el relay y está bien, es uno violeta que esta arriba a la izquierda en la fusiblera del tablero, y es en el relay donde se me corta la corriente, porque si lo hago funcionar directo anda bien ¿Alguien me podrá decir que paso dar?
Ricardo Durany de Argentina hace 4 años  
RI
EzeN de Argentina hace 2 años
Hola tengo el. Mismo modelo de celta y cuando el auto está regulando o marcha regulando se corta la corriente y vuelve instantáneamente, se escucha un ruido en la fusilera cuando pasa eso... si esta en punto muerto y hace la falla se apaga pero vuelve a encender... alguien puede ayudarme?
Marti de Argentina hace 2 años
Hola bienas e contraté la solución???
1
1
Responder
Paulahdez de Costa Rica hace 2 años
Tengo un problema con un celta motor 1000 que le an cambiado el sensor de posición del cigüeñal, le cambiaron el empaque de cabezote, el carro contraesplosiona pero no arranca, ya le an medido la pulsación de los inyectores, presión de combustible, la chispa de las candelas y el carro igual, contraesplosiona, se le reviso el damper y esta bien. Tendrá algún otro sensor o serán las marcas de la distribución?
Pedro Mejia de Guatemala hace 10 meses
Pudiste resolver el problema,,, a mi me pasa lo mismo con mi Celta motor 1000
1
0
Responder
Comentar

El encendedor no funciona y la radio se apaga a la hora

Chevrolet Celta 2014 Advance 28000 kms
El encendedor no funciona y la radio se apaga a la hora estando el auto encendido probe cambiando el fusible y no paso nada
Gabriel de Argentina hace 2 años  
GA
Cristian L de Argentina hace 2 años
Hola, mi nombre es Cristian y tengo exactamente el mismo problema. Como lo solucionaste?
Gabriel de Argentina hace 2 años
No lo pude solucionar esperaba q alguien nos ayude
-1
Claudio de Argentina hace 2 años
Solucionaron de alguna manera yo tengo exactamente el mismo problema.
0
Gabriel de Argentina hace 2 años
No yo no pude alguien nos podra auudar
-2
Claudio de Argentina hace 2 años
Mira le cambie el fusible el primero fusible de 20 am que se encuentra de derecha a izquierda en la primera hilera de abajo y la radio ahora me anda de 10 pero el encendedor sigue igual estoy en veremos.
-3
-1
Responder
pablo de Argentina hace 2 años
Tendrias que cambiar el fusible de 20 amp que es el f3 y listo problema solucionado
Gabriel de Argentina hace 2 años
Dale gracias voy a ver q pasa
-1
0
Responder
walter1333 de Argentina hace 2 años
Una pregunta mi estéril no anda se quedo sin batería y no prendió mas me fije en los fusible pero no están quemado que puede ser q se allá quemado
pablo de Argentina hace 2 años
No anda o te pide un codigo??
0
walter1333 de Argentina hace 2 años
No funciona directamente lo desarme pero no tiene olor a quemado el fusible esta bueno no esta quemado y prende las luces del estéril pero no funciona
1
Chacal de Argentina hace un año
Hola, fijate que el estereo tiene un minifusible en el mismo aparato.
0
1
Responder
pa77o27 de Argentina hace 2 años
Hola se pudo solucionar? tengo el mismo problema... prende las luces del estereo pero no anda...
Andresgarcia1997 de Argentina hace 7 meses
Pudiste solucionarlo al problema?
0
2
Responder
Fgonzalez de Argentina hace un año
Alguien me ayuda? La radio se apaga al poner el coche en marcha y el encendedor no funciona.
0
Responder
Lolita de Argentina hace un año
Hola a todos, el encendedor no funciona y el stereo desde hace unos meses se apaga a la hora exacta de haberlo encendido ¿alguno lo solucionó cambiando solamente el fusible?
Ramon de Argentina hace un año
Lo del encendedor se debe haber quemado el fusible y lo del stereo no deberia suceder si el motor esta en marcha... ahora si le sacaste el contacto es normal... es automatico... se apaga a la hora para que no te quedes sin bateria. Saludos.
0
Lolita de Argentina hace un año
Gracias Ramón!! Voy a intentar cambiando el fusible, lo del estereo estimo que tiene que ver con una mala configuración, sólo lo comenté porque vi que a varios les pasa. Muchas gracias,
Saludos,
-1
0
Responder
Ramon de Argentina hace un año
Dale... ten en cuenta q manteniendo apretado el boton del volumen aparece un submenu en el que podes cambiar la funcion de encendido y apagado del stereo... si esta en "igni on" se prende y se apaga cuando pones o sacas de contacto el vehiculo... en cambio si esta "igni off" lo tenes q prender o apagar manualmente al stereo y si usas el stereo con el motor apagado el stereo se apaga a la hora para evitar q se descargue la bateria... saludos
Lolita de Argentina hace un año
Muchas gracias Ramón!! Voy a ver si viene por ahi el tema. Después te cuento!! Saludos,
1
1
Responder
Gustavo de México hace un año
Mi pregunta es bueno cuando la troka está encendida ovio el encendedor está prendido pero cuando está apagado sigue encendido mi pregunta es como hacer que funcione cuando esté encendido y no funcione cuando esté apagado Gracias cualquier respuesta
0
Responder
Comentar

Mi celta regula mal y se apaga

Chevrolet Celta 2011 5 puertas 150000 kms
Mi celta regula mal y se apaga...limpie caja mariposa y sensor de presion...y sigue sin regular...apagandose. Si lo mantengo acelerado despues d las 1000rpm anda normal... puede ser q los engranajes de la caja mariposa se hayan roto o desgastados?
seba201887 de Argentina hace un año  
SE
Martin de Argentina hace un año
Hola me esta pasando que puede ser. Me regula muy bajo el auto y mas de una ves se me apago tiene los cables bujias y bobina nuevos
1
Responder
Comentar

Se me apagó cuando venía en marcha

Chevrolet Celta 2014 5 puertas 1.4 45000 kms
Se me apagó cuando venía por panamericana y después ya no volvió a arrancar, le doy media vuelta para prenderlo y hace ruido como si patinara algo, y no arranca.
Jorge de Argentina hace 7 meses  
JO
Sergio caro de Argentina hace 5 meses
Revisaste tu correa de distribución?
0
Responder
Comentar

Se me para el motor

Chevrolet Celta 2012 lt 73000 kms
Hola compre el auto hace 2 dias andaba impecable cuestion que ayer trate de salir después de pasar una lluvia torrencial sin problemas y me encuentro que lo arranco acelera solo el cuenta vueltas 3 veces y cuando le pongo 1° acelero y pierde potencia y se apaga en punto muerto lo mismo en el motor se sentían unas explosiones y venían de la manquera del filtro de aire que estaba rajada le pregunte a un vecino y me dijo que iba a caer con la computadora para ver que era pregunto no sera que pierde fuerza por que tiene la manquera rota ha y a gas me hace lo mismo saludos
paichett de Argentina hace 3 años  
PA
portales92 de Argentina hace un año
Al final que problema era? Estoy teniendo inconvenientes similares con un Celta 2011.
0
Responder
Comentar

Se apaga se me corta la corriente

Chevrolet Celta 2012 3 puertas lt 50000 kms
Lo hago calentar y cuando salgo a la mañana hace 10 metros y suena un pitido no se si es la alrna y se apaga completo me corta toda la corriente. No se si es la alarma u otra cosa despues de 10minutos se le pueda dar arranque de nuevo y me vuelve hacer lo mismo
Silvio de Argentina hace 3 años  
SI
Javier de Argentina hace 3 años
Tiene alarma con presencia? Quizás se te está quedando sin batería el presencial
0
Responder
Comentar

Motor que se apaga una vez que funciona por tiempo determinado

Chevrolet Celta 2006 tres puertas 10564 kms
Cuando el motor esta encendido por un buen tiempo y toca que el termostato de temperatura se accione el motor se apaga luego cuesta encenderlo oh para hacerlo debemos desconectar el mismo cosa que creo no debe ser asi, se cambio el termostato, se cambio el sensor imap, se limpio el flautin de inyeccion con los inyectores, se reviso la bomba de combustible, sistema eléctrico ok pero la falla continua y persiste
GARY de Bolivia hace 4 años  
GA
German de Uruguay hace 24 días
Me pasa lo mismo q solucion hay?
0
Responder
Comentar

Radio prende y al subir el volumen se apaga

Chevrolet Celta 2015 4 puertas  87000 kms
Buenas tardes tengo un celta 2015 y me pasa que la radio prende y al subir en volumen se queda sin audio. Si apago y prendo el auto agarra sonido pero me pasa lo mismo,al subir el volumen queda si audio.
Brian de Uruguay hace 9 meses  
BR
Comentar

Falla tironea y se apaga en baja...en alta anda perfecto

Chevrolet Celta 2011 4 puertas full 85000 kms
Tengo un celta 2011, empezo un dia a tironear, enciendo y aveces arranca xomo acelerado o se para sin fuerzas. Voy manejando y de repente queda acelerado o se queda sin fuerzas y se para me. Pasa cuando no hay una velocidad constante en baja. En alta perfecto. Funciona. Le cambie bomba de nafta filtros bujias bateria limpieza de inyevtores... lo mande a escanear no salen fallas. Alguien me puede ayudar?
Cecilia de Argentina hace un año  
CE
Comentar

No funciona el encendedor del auto y la radio no se apaga cuando apago

Chevrolet Celta 2013 4 puertas, full, motor 1.4 40200 kms
Buenas gente, quería saber porque puede ser que no funcione el encendedor del coche (nada que conecte allí) y al apagar el coche, el stereo no se apaga. De ser fusibles, cuales serian???
Gracias
Agustin310 de Argentina hace 2 años  
AG
Comentar

Al arrancar en frío no regula y se para

Chevrolet Celta 2011 3 puertas 1.4 LT 130000 kms
Buenas! tengo un problema con mi Celta. En frío al intentar arrancarlo, no regula como debería y se apaga. Hay que hacer varios intentos para que arranque. Tiene GNC de 5º generación que apaga y enciende a nafta. Ya le cambié las bujías, el filtro de aire, limpié la mariposa y chequee que funcione la bomba de nafta pero nada! sigue con esa falla!! una vez que arranca, anda bárbaro tanto como en gnc como en nafta. En caliente, lo puedo parar las veces que quiero y prende sin problemas. Agradecería alguna ayuda!!!
1
fabiosalgadoar de Argentina hace 2 años  
FA
Comentar

Primero se muere indicación de combustible y después se apaga motor

Chevrolet Celta 2012 Lt 3 puertas  98000 kms
Se muere la indicación de combustible ,al rato pierde fuerza y se apaga el motor. Le corto la llave, arranca de nuevo y al rato recuperó indicación de combustible. Posible corto en la bomba o en los cables de la misma?
Jorge de Argentina hace 3 años  
JO
Comentar

Hizo un ruido y se paro

Chevrolet Celta 2012 3 puertas con aire 70 kms
Hola mi auto hace unos días empezó andar mal como en 3 cilindro con el mecánico le cambiamos bujías cable y bobina por que venía andando y se me cortaba el motor y se paraba el check prendia y apagaba y hoy venía x autopista y hizo un ruido y se paró quiero saber si dobla válvula o le puedo comprar la correa y andará
El loco de Argentina hace 3 años  
EL
Comentar

Luces se apagan al prender señalero

Chevrolet Celta 2005 1.0 130000 kms
Se me apagan las luces cortas al prender el señalero o los limpia vidrios que podrá ser?
Mateo de Uruguay hace 4 años  
MA
Comentar

Se prende la luz de motor SolucionadoSolucionado

Chevrolet Celta 2005 motor 1.0 68000 kms
Agradecería si alguien ,e puede tirar una idea. Tengo un Celta 1000 año 2005, lo que me sucede es que luego de andar un rato largo, cuando supero los 80 km/h se prende la luz amarilla que según el manual marca problemas con la inyección. Con al luz encendida el auto sigue andando sin problemas, no pierde potencia, pero si suelto el acelerador a los pocos segundos se apaga. Si piso de nuevo el acelerador a los pocos egundos se enciende. Con el auto andando en ciudad no me sucede, solo me pasa con el auto en marcha continua durante un lapso largo. Gracias por cualquier ayuda.
pablo S. de Uruguay hace 4 años  
PA
Mejor respuesta (según pablo S.)
maxi de Uruguay hace 4 años
Llevalo a escanear que te va a saltar cual es el problema
1
Responder
pablo S. de Uruguay hace 4 años
Después del escaneado saltó falla en el TPS. Se cambió la pieza y quedó pronto.
0
Responder
Diego de Uruguay hace 10 meses
Buenas haber si alguien me puede ayudar,tengo un celta 1.0 año 2005 se enciende La Luz del check engine varias veces en el día y se apaga lo lleve a escanearlo y me salto el código P 0660 que decía circuito control válvula de ajuste distribuidor de admisión (banco 1) podría ayudarme alguien me gustaría saber cual es la pieza que debería cambiar y en qué lugar del motor se encuentra gracias.
0
Responder
Comentar

Se acelera y desacelera SolucionadoSolucionado

Chevrolet Celta 2004 4 puertas 100000 kms
Se acelera y desacelera constantemente. Cuando se desacelera parecería estar en 3 cilindros...no llega a apagarse y se acelera sólo. Se escaneó, cambio de bujías, capuchones nuevos, limpieza (filtros... etcétera)... Iac... No sé más que podría ser...
No lo hace todo el tiempo.
A veces prende la luz amarilla (Check engine) y se apaga enseguida.
BalBiu de Uruguay hace un año  
BA
Mejor respuesta (según BalBiu)
BalBiu de Uruguay hace un año
Le hicimos tantas cosas que no sé cuál dió resultado. Por ahora todo impecable. Se revisaron sensores, cambio de bujías y capuchones. Motor paso a paso (Iac)
Bomba de nafta... Cambio de filtros... Todo
0
Responder
Comentar

Corte de correa de Distribucion

Chevrolet Celta 2012 3 ptas, base, 1.4 37500 kms
Amigos como va?les comento que hace 3 meses casi venia llegando a casa, em 1era tranqui y se me para el auto de la nada...no sabia que era!le quise dar arranque y nada...lo lleve empujando y cae un amigo, lo revisamos y lo peor...se corto la correa de distribucion!!!hace dos dias recien lo revise (falta de money) y por lo visto hasta el momento doble 2 valvulas...estoy re mal!jamas le hice nada al auto de mecanica, esta es la primera vez que le pasa algo y feo encima...tienen alguna experiencia?que mas puede haber pasado?:(
Maxi Diablo de Argentina hace 5 años  
MA
axlrose de Argentina hace 5 años
Cuantos km tiene el auto??????????????
Mica de Argentina hace 3 años
Me pasó lo mismo, mi auto tiene 58mil km a los 60mil tenía que cambiar la correa. De colgada no lo hice. Que puede pasar? Es solo cambiar la correa? Lo traje empujando e intente varias veces arrancarlo (xq no me había dado ccuenta que se cortó la correa)
Perdón por mi ignorancia, pero no se nada de mecánica ni de autos. Gracias
-2
Lucas de Argentina hace un año
Cuanto sale hacerlo me paso lo mismo
0
10
Responder
pedro Rodriguez de Nicaragua hace 4 años
Revisa nada mas las valvulas se pueden deformar o puedes perforar un píston... desmonta culata cambia sellos de valvulas y valvulas y cambias el time kit y wuala listo
0
Responder
Mica de Argentina hace 3 años
Me pasó lo mismo, mi auto tiene 58mil km a los 60mil tenía que cambiar la correa. De colgada no lo hice. Que puede pasar? Es solo cambiar la correa? Lo traje empujando e intente varias veces arrancarlo (xq no me había dado ccuenta que se cortó la correa)
Perdón por mi ignorancia, pero no se nada de mecánica ni de autos. Gracias
-3
Responder
Comentar

Check engine parpadea al darle contacto y no arranca el auto

Chevrolet Celta 2012 4 puertas 60000 kms
Les paso a contar que mi Chevrolet Celta de un día para el otro no quiso arrancar, el check engine parpadea pero al girar la llave no arranca y las luces del tablero se apagan ni siquiera da señal de querer arrancar... Batería tiene le limpie los bornes y nada! Pareciera algún problema electrónico! Por favor una ayuda cualquier consejo les agradecería muchísimo...!
AldoPerez de Argentina hace 4 años  
AL
paichett de Argentina hace 3 años
Mi me pasa lo mismo como lo solucionaste?¿
eliseo de Argentina hace 3 años
Como lo solucionaron???
0
Miguel de Argentina hace 3 años
Hola amigo Mándale a limpiar el alternador llevale a un electricista xq a mi me paso q se apagó y ni la luz del tablero prendia y le compré batería y era el alternador q no cargaba y ahora me nada es bien
0
1
Responder
jmps de Uruguay hace 3 años
Es el inmovilizador del motor, puede que se haya bloqueado o estropeado y tengas que cambiarlo, a mi me paso y fue muy caro
2
Responder
Comentar

Golpeteo en motor y poca potencia

Chevrolet Celta 2013 3 puertas, ls, motor 1.4 41000 kms
Hace dos dias cambie correa de distribución que se corto a los 41000 km. Cambie todo válvulas, rectifico todo el mecánico, puso a punto y arranco todo bien. Anduvo bien un dia completo y andando empezó a hacer un ruido raro como un golpeteo como si estuviera algo suelto, y a perder potencia. Pero sigue en marcha arranca bien pero se mueve todo el motor como que se quiere apagar pero no se apaga les agradecería una ayuda.
RAUL de Argentina hace 4 años  
RA
pedro Rodriguez de Nicaragua hace 4 años
Revisa de nuevo si colocaron las marcas de cigueñal y leva en su posición y quizas no halla dejado flojo algo }
3
Responder
jhon de Guatemala hace un año
Pregunta mi chevroleth celta hace un ruido cuando va en marcha como si uno velocidad le metiera uno mal
0
Responder
Comentar

La luz del tablero no se paga

Chevrolet Celta 2013 5 PUERTAS 1.4 67500 kms
Hola tengo un problema en el tablero la pantalla que te marca los kilometros no se apaga nunca supongo que despues de cerrar las puertas en minutos se apagaria sola la luz
luis de Uruguay hace un año  
LU
matias de Argentina hace un año
Buenas, me pasa lo mismo, lo solucionaste?
0
Responder
matias de Argentina hace un año
Me pasaba lo mismo, es porque tenes la luz del interior en el modo que no se prenda al abrir las puertas, ponelo en la mitad, en el modo que se prenda la luz al abrir las puertas y se va apagar la pantallita de los km
luis de Uruguay hace un año
Me fijo y te cuento creo que avia probado y no se me apagaba la luz del interior
0
0
Responder
matias de Argentina hace un año
Perdon, me rectifico, no funcionaba la perillita que acciona cuando se abre la puerta, es ese pituto que se estira cuando abris la puerta, adentro tenia cable cortado y siempre marcaba que estaba la puerta abierta, es facil, tiene un solo tornillo y sale
luis de Uruguay hace un año
Si desarme los 4 y estan bien
0
0
Responder
Comentar

Luz roja radio

Chevrolet Celta 2015  40000 kms
Buenos dias ! Alguien me podria decir q es la luz roja ( chiquita ) q se enciende en la radio ( o si es normal )cuando se apaga el auto...gracias
Diego de Uruguay hace 2 años  
DI
Mupacha de Argentina hace un año
En el mío siempre queda prendida
1
Responder
Comentar

Rompe las correas estando nuevas

Chevrolet Celta 2005 3 puertas 181600 kms
Lo compre el 2 de mayo y el vendedor me aseguro haber cambiado hace poco la correa de distribucion, en setiembre... se paro... no encendio mas... destrozo la correa que era nueva, visiblemente nueva... como si la hubieran desgarrado... Se cambio , viajamos 3800 km sin problemas en zona de alturas significativas en Cordoba Argentina... y ayer... sin mas anuncio... menos de 2 meses de poner una correa de excelente calidad y precio... comenzo a andar maximo 60 km.. . No aumentaba la velicidad... y luego un crack... y la correa quedo en un tramo SIN DIENTES... no paso nada esta vez como la anterio… Leer completa
1
Ines de Uruguay hace 2 años  
IN
Ines de Uruguay hace 2 años
Les cuento... lo hice revisar por otro mecanico, luego de consultar para confirmar... la primera vez que rompió se había colocado demasiado ajustada la correa... La segunda vez, se hizo lo mismo con el perno del tensor... y aparentemente quedo bien, pero la presión excesiva desgastó lentamente la rosca... zafó en un principio y lo sacó de punto... al giro siguiente, saltó varios dientes y los cortó... El mecánico sin decirme el error... mandó a un tornero a hacer nueva rosca... por lo cual ahora quedó bien pero nunca más podré colocar un tornillo normal en el tensor... ahora tiene pieza a medida... Y me hizo pagar a mi el trabajo de tornería y la nueva correa... se quedó sin cliente...
0
Responder
Cesar de Argentina hace un año
Buenas , estoy por hacerle cambio de correa y no se com exactitud cual. Comprar , se manejan por códigos o como hago para saber que estoy comprando la correa correcta para un celta 1.4 2011
0
Responder
Comentar

Maxi fusible de posición 1 se quema estando en marcha

Chevrolet Celta 2011 3 puertas 105000 kms
Hola alguien me podría decir xq se me quema el maxifusible que va en la posición 1, sistema de diagnostico, sistema de gention del motor, (inyección, ecm, bomba de combustible) cuando esta en marcha, osea cuando voy andando se apaga de repente y no Arranca más
Fabio de Argentina hace 10 meses  
FA
Eduardo de Uruguay hace 10 meses
Lo pudiste solucionar?? Tengo el mismo problema y no puedo dar con el problema?
-1
Responder
Alejandro de Argentina hace 3 meses
Hola a mí me pasa lo mismo. Ya es la tercera vez que me pasa... lograron resolverlos?
0
Responder
Comentar

Enciende pero al estar funcionado se apaga y al buen rato enciende

Chevrolet Celta 2004 2 puerta motol 1mil 2000000 kms
Chevrolet celta modelo 2004 2 puerta motor mil enciende y se apaga al buen rato vuelve a encender. Ya le cambie crank, bobina , sensor de temperatura, no se que mas hacer alguien a tenido ese tipo de probelma Agradeceria su ayuda para poder resolver este problema.
Helmut Esquivel de Guatemala hace 2 años  
HE
Cris de Uruguay hace un año
A mi me pasa exactamente lo mismo lo pusistes solucionar por favor si pusistes responderme
orlando de El Salvador hace un año
A mi me pasa lo mismo. Enciende y si lo apago no vuelve a encender ¿que hago?
0
0
Responder
Comentar

Electro constante con aire acondicionado prendido

Chevrolet Celta 2011 1.4  50000 kms
Buenas, tengo un celta del 2011 y estaba enfriando poco el aire acondicionado, se le cargó gas y ahora apenas prendo el aire arranca el electro al máximo y queda prendido, creo que cuando voy rápido se apaga pero enseguida voy parando ya prende devuelta, antes de cargarlo también prendía pero menos veces y en baja velocidad.
Alan de Uruguay hace 2 meses  
AL
Pablito de Argentina hace 2 meses
Se pasaron de gas. Hay que revisar la carga
0
Responder
Comentar

Falla eléctrica

Chevrolet Celta 2011 Cl 3p 150000 kms
Hola tengo un Celta 2011. 3p
El problema es que los otros días lo puse en marcha y sin prender las luces. Me aparecieron las luces del tablero encendidas. Cuando quise prender las luces para andar me fallaba. Se apagaba el motor luego apagaba las luces y salía normal pero con las luces apagada
Gaston de Argentina hace 6 meses  
GA
Sergio caro de Argentina hace 5 meses
Probaste con la fusilera?
0
Responder
Comentar

Problemas con el gnc 5ta generacion

Chevrolet Celta 2012 Motor 1.4 170000 kms
Falla en baja a gnc y cuando está frio hasta se para, a nafta anda perfecto... cambie bujías, cables. Y lo llevé a 3 mecánicos y no tengo solucion
Ramiro de Argentina hace 6 meses  
RA
Marqitos de Argentina hace 9 días
A mí me pasa lo mismo! En frío cuando se pasa a gnc bajan las revoluciones y se apaga! Si lo dejo calentar a nafta y luego lo paso manualmente queda bien! Luego usándolo a gnc cuando lo exijo y empieza el motor a trabajar con temperatura alta, en baja le cuesta reaccionar hasta las 3 mil vueltas, y si le prendo el aire ni hablar, le enchufaron la computadora los del gnc le cambiaron un sensor de presión y nada, no dan pie con bola,a nafta vuela ni un problema.
0
Responder
Comentar

Se paro y no arranco más el motor gira da contacto todo bien el tabler

Chevrolet Celta 2012 Ls 3p 70000 kms
Venía andando y se paro de golpe lo trate de encender y el motor gira pero no arranca el auto tiene 72mil km lo compre usado no se que podrá ser pero cómo si no le llegará nafta.
Matías calabro de Argentina hace un año  
MA
Kevin de Uruguay hace 4 meses
Hola yo tengo uno que se prende y al instante se apaga. Será que me podrías dar alguna opinión de lo que puede ser?
0
Responder
Comentar

Se me caen la agujas del tablero

Chevrolet Celta 2013 Lt spirit 5 puertas  77700 kms
Buenas estoy andando lo más bien y de pronto se me caen las agujas como si se hubiese apagado el motor, y empiezan a titilar los testigos del freno de mano y de la reserva de nafta, a veces lo golpeó cerca del tablero y vuelve a la normalidad y ortras solo vuelve a andar solo
Walterlpk de Argentina hace un año  
WA
jose0284 de Argentina hace 23 días
Hola me pasa lo mismo, pudiste solucionarlo?
0
Responder
Comentar

Luz de check engine pedida de potencia cabecea el auto

Chevrolet Celta 2011 3 PUERTAS 1.4 Ls 134000 kms
Aclaro q no soy mecanico, solo tengo una idea básica de mecánica y no tengo el dinero para llevarlo a un servicio técnico oficial. Hola, no se si ya solucionaste tu inconveniente, o vendiste el vehiculo, pero te comento que yo tenia el mismo problema ( mi coche regulaba bajo entre 400 y 600 rpm), cuando salia de un semaforo tiende a pararse lo q me obligaba a acelerarlo mas para q tenga reacción, MI LUZ DE CHECK ENGINE, solo quedaba encendida, sin parpadear, ( solo parpadeo durante 1 cuadra y lo hizo cuando superaba las 2000rpm) luego fue q hice lo que describo abajo, en el orden mencionado:… Leer completa
cristian de Argentina hace 2 años  
CR
Javier de Argentina hace un año
Hola tengo un celta 2013 motor 1.4 y me pasa que vas andando y de golpe se me queda sin pedal de aceleración, luego corto el contacto y lo vuelvo a arrancar y anda bien nuevamente, ya limpie el cuerpo de mariposa y revise el acelerador electronico y aparentemente eso no es, tambien a veces es como que no tiene la misma potencia, alguien me puede ayudar? Ya me tiene 😡
-1
Responder
Comentar

Falla eléctrica

Chevrolet Celta 2011 5 puerta 1.4 88000 kms
Hola cuando el auto está regulando o marcha regulando se corta la corriente y vuelve instantáneamente, se escucha un ruido en la fusilera cuando pasa eso... si esta en punto muerto y hace la falla se apaga pero vuelve a encender... alguien puede ayudarme?
EzeN de Argentina hace 2 años  
EZ
Agus de Uruguay hace un año
Pudiste solucionarlo?
0
Responder
Comentar

El motor no funciona normal

Chevrolet Celta 2003 5 puertas motor 1000 174852 kms
El motor funciona pero tiene una falla como cuando hay una bujía mala, pero no lo es tiene las bujías nueva y los cables, no soporta el mínimo y se apaga
Luis Santamaría de Costa Rica hace un día  
LU
Comentar

Falla en computadora

Chevrolet Celta 2006 4 puertas 195000 kms
Tengo un celta 1.0 y prende nlo mas bien pero cuestion de segundos prende la luz de temperatura y falla del motor y parece q se apaga ando un poco y se me apaga en las esquinas y cuesta en prender en las computadoras nosalta la falla si me pueden ayudar q puede ser.
German de Uruguay hace 4 días  
GE
Comentar

No arrancas

Chevrolet Celta 2012 5 puertas motor 1.4  148000 kms
En el dia de ayer estaba usando el auto y freno en un semaforo y se apago y no prendio mas , solamente prende empujandolo y poniendo el cambio en segunda... que puede ser ?
rodrigo diaz de Argentina hace 17 días  
RO
Comentar

Tablero y baja la tencion

Chevrolet Celta 2011 Cl 3p 160000 kms
Hola les comento alguno que tenga un Celta 2011. Le a pasado que se les baja la aguja de la nafta y a la vez se les prenden las luces del tablero. Cuando querés acelerar se pones en corto baja la tencion y se para. Quien me podría ayudarrr
Gaston de Argentina hace 2 meses  
GA
Comentar

Tablero y baja la tencion

Chevrolet Celta 2011 Cl 3p 160000 kms
Hola les comento alguno que tenga un Celta 2011. Le a pasado que se les baja la aguja de la nafta y a la vez se les prenden las luces del tablero. Cuando querés acelerar se pones en corto baja la tencion y se para. Quien me podría ayudarrr
Gaston de Argentina hace 2 meses  
GA
Comentar

Sale nafta al lado del tanque...al tratar de encenderlo el arranque lé

Chevrolet Celta 2011 Dos puertas 110000 kms
Iba en marcha y se apagó de golpe...trate de encenderlo pero le sale nafta a la salida del tanque
Juan Méndez de Uruguay hace 2 meses  
JU
Comentar

No arranca despues de vaciar el tanque

Chevrolet Celta 2015 advantage 100000 kms
Hola, mi problema fue que pensamos que la reserva del tanque iba a durar un poco mas...en fin, se quedo sin nafta y se apago mientras andabamos. Le cargamos un poco de nafta y al darle a la llave sigue dando la luz de tanque vacio y no podemos arrancar. Pusimos mas nafta a ver si era eso y despues de unas horas volvimos a probar y sigue igual...
lg1ad de Uruguay hace 4 meses  
LG
Comentar

Dejo de funcionar

Chevrolet Celta 2012 4 puertas 1.4 243000 kms
Iba a 100 km por ruta, escuche como una sirena y a los 300mts se apago y no anduvo mas
[email protected] de Argentina hace 6 meses  
SI
Comentar

Luz de ABS prendida

Chevrolet Celta 2016 4 puertas 1.4 90000 kms
Se me encendió la luz del ABS en el tablero y no se apaga en ningún momento. Quisiera saber porque y que ten malo es
Bryan de Uruguay hace 7 meses  
BR
Comentar


¿Problemas con un Celta? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook