Problemas de Fusibles

Fusibles: Elemento que sirve de protección eléctrica. Limita la corriente eléctrica que circula por un circuito.
Leer más
Problemas relacionados:

Problemas destacados

Se quema el fusible del arranque

Chevrolet Celta 2013 cl 140000 kms
Le cambio el fusible de arranque y cuando lo quiero encender salta el fusible ya lo cambie pero el problema sigue
daniel fasano de Argentina hace 2 años  
DA
daniel fasano de Argentina hace 2 años
Les comento que el problema con el fusible de arranque era que el burro estaba sin carbones le puse carbones nuevos y se resolvio el problema
-1
Responder
Comentar

Maxi fusible de posición 1 se quema estando en marcha

Chevrolet Celta 2011 3 puertas 105000 kms
Hola alguien me podría decir xq se me quema el maxifusible que va en la posición 1, sistema de diagnostico, sistema de gention del motor, (inyección, ecm, bomba de combustible) cuando esta en marcha, osea cuando voy andando se apaga de repente y no Arranca más
Fabio de Argentina hace 5 meses  
FA
Eduardo de Uruguay hace 4 meses
Lo pudiste solucionar?? Tengo el mismo problema y no puedo dar con el problema?
-1
Responder
Comentar

Luces altas y fusibles

Chevrolet Celta 2013 5 puertas 48600 kms
Buenas, les cuento, el otro día mientras cambiaba la bocina, me puse a revisar fusibles y note que tenia faltantes en el de las luces altas, como tenia de repuesto le puse nuevos pero me las dejaban encendidas aun con el auto apagado. Mi desconcierto viene también en que cuando muevo la palanca para encender las altas como debería, se apagan. Alguna solucion?, se me ocurre que este todo conectado al reves pero no quiero meter mano sin una segunda opinion. Gracias!!
Rodrigo67 de Argentina hace 8 meses  
RO
Comentar

Pérdida de corriente Máx fusible

Chevrolet Celta 2012 3p 115000 kms
Buenas tengo un celta 2012 que me descarga la batería revisando los fusibles encontré que la falla viene del máx fusible en el fusible de 20A al desconectarlo no hay más pérdida. Mire el manual y dice que es el fusible del Sistema de diagnóstico/ Sistema de gestión del motor (inyeccion /ECM /Bomba de combustible) asta hay llegue ahora no se como seguir si alguno me puede orientar o dar algún tipo de información se lo agradecería.
Fernando de Argentina hace 3 años  
FE
Comentar

Recalienta con el aire SolucionadoSolucionado

Chevrolet Celta 2012 5 puertas 1.4 130000 kms
Cuando prendo el aire acondicionado no prende la segunda velocidad del electro y calienta el auto. Sin poner el aire no levanta temperatura. Puede ser el relay?. Y quería saber donde está dentro del habitáculo , xq todos me dicen q es uno amarillo y en donde están los relay y fusibles no hay ningún relay amarillo. Muchas gracias
Luciano de Argentina hace un año  
LU
Mejor respuesta (según Luciano)
Luciano de Argentina hace un año
No lo pude solucionar, estoy sin usar el aire
0
Responder
Mupacha de Argentina hace 2 meses
Fijate el termostato. Me calentaba cuando prendia el aire porque el termostato no abria del todo y no se llegaba a refrigerar el motor. Lo cambiamos y se soluciono
0
Responder
Comentar

Estéreo prende las luces pero no enciende, RDS Chevrolet SolucionadoSolucionado

Chevrolet Celta 2012 5 puertas 1.4 79000 kms
Un día se quedo sin batería el auto, y al prenderlo solo enciende las luces de los botones del estéreo pero no aparece para ingresar el código que trae de fabrica. Estuve revisando el fusible que trae atras el estero y no esta quemado, después revise la fusilera y el fusible Numero 18 de 15 amp que es de ENCHUFE DE ACCESORIOS/SISTEMA DE AUDIO esta quemado al cambiarlo vuelve a quemarse. Desde ya gracias
Andresgarcia1997 de Argentina hace 2 meses  
AN
Mejor respuesta (según Andresgarcia1997)
Andresgarcia1997 de Argentina hace 2 meses
Solucionado desconecte la bateria el negativo cambie el fusible de stereo que se encuentra atrás le puse uno de 20 amp ya que lleva un de 15, y le cambie el fusible de enchufe de accesorios/siste de audio numero 18. Luego conecte el stereo nuevamente y la bateria y quedo funcionando
0
Responder
Comentar

No enciende el motor, se apago regulando

Chevrolet Celta 2011 5 puertas, motor 1.4 50000 kms
Hola, si alguien me puede dar una mano. Resulta que mi Chevrolet Celta estando el motor regulando se paró y no arrancó mas. Revise la correa de distribución por si se había cortado pero está bien. Descubrí que la bomba de combustible deja de funcionar unos segundos después de girar el motor, se le corta la corriente. Revise el relay y está bien, es uno violeta que esta arriba a la izquierda en la fusiblera del tablero, y es en el relay donde se me corta la corriente, porque si lo hago funcionar directo anda bien ¿Alguien me podrá decir que paso dar?
Ricardo Durany de Argentina hace 4 años  
RI
EzeN de Argentina hace 2 años
Hola tengo el. Mismo modelo de celta y cuando el auto está regulando o marcha regulando se corta la corriente y vuelve instantáneamente, se escucha un ruido en la fusilera cuando pasa eso... si esta en punto muerto y hace la falla se apaga pero vuelve a encender... alguien puede ayudarme?
Marti de Argentina hace un año
Hola bienas e contraté la solución???
2
0
Responder
Paulahdez de Costa Rica hace un año
Tengo un problema con un celta motor 1000 que le an cambiado el sensor de posición del cigüeñal, le cambiaron el empaque de cabezote, el carro contraesplosiona pero no arranca, ya le an medido la pulsación de los inyectores, presión de combustible, la chispa de las candelas y el carro igual, contraesplosiona, se le reviso el damper y esta bien. Tendrá algún otro sensor o serán las marcas de la distribución?
Pedro Mejia de Guatemala hace 5 meses
Pudiste resolver el problema,,, a mi me pasa lo mismo con mi Celta motor 1000
1
0
Responder
Comentar

El encendedor no funciona y la radio se apaga a la hora

Chevrolet Celta 2014 Advance 28000 kms
El encendedor no funciona y la radio se apaga a la hora estando el auto encendido probe cambiando el fusible y no paso nada
Gabriel de Argentina hace 2 años  
GA
Cristian L de Argentina hace 2 años
Hola, mi nombre es Cristian y tengo exactamente el mismo problema. Como lo solucionaste?
Gabriel de Argentina hace 2 años
No lo pude solucionar esperaba q alguien nos ayude
-1
Claudio de Argentina hace 2 años
Solucionaron de alguna manera yo tengo exactamente el mismo problema.
0
Gabriel de Argentina hace 2 años
No yo no pude alguien nos podra auudar
-1
Claudio de Argentina hace 2 años
Mira le cambie el fusible el primero fusible de 20 am que se encuentra de derecha a izquierda en la primera hilera de abajo y la radio ahora me anda de 10 pero el encendedor sigue igual estoy en veremos.
-1
-1
Responder
pablo de Argentina hace 2 años
Tendrias que cambiar el fusible de 20 amp que es el f3 y listo problema solucionado
Gabriel de Argentina hace 2 años
Dale gracias voy a ver q pasa
0
0
Responder
walter1333 de Argentina hace 2 años
Una pregunta mi estéril no anda se quedo sin batería y no prendió mas me fije en los fusible pero no están quemado que puede ser q se allá quemado
pablo de Argentina hace 2 años
No anda o te pide un codigo??
0
walter1333 de Argentina hace 2 años
No funciona directamente lo desarme pero no tiene olor a quemado el fusible esta bueno no esta quemado y prende las luces del estéril pero no funciona
0
Chacal de Argentina hace 7 meses
Hola, fijate que el estereo tiene un minifusible en el mismo aparato.
0
1
Responder
pa77o27 de Argentina hace 2 años
Hola se pudo solucionar? tengo el mismo problema... prende las luces del estereo pero no anda...
Andresgarcia1997 de Argentina hace 2 meses
Pudiste solucionarlo al problema?
0
2
Responder
Fgonzalez de Argentina hace un año
Alguien me ayuda? La radio se apaga al poner el coche en marcha y el encendedor no funciona.
0
Responder
Lolita de Argentina hace un año
Hola a todos, el encendedor no funciona y el stereo desde hace unos meses se apaga a la hora exacta de haberlo encendido ¿alguno lo solucionó cambiando solamente el fusible?
Ramon de Argentina hace un año
Lo del encendedor se debe haber quemado el fusible y lo del stereo no deberia suceder si el motor esta en marcha... ahora si le sacaste el contacto es normal... es automatico... se apaga a la hora para que no te quedes sin bateria. Saludos.
0
Lolita de Argentina hace 10 meses
Gracias Ramón!! Voy a intentar cambiando el fusible, lo del estereo estimo que tiene que ver con una mala configuración, sólo lo comenté porque vi que a varios les pasa. Muchas gracias,
Saludos,
-1
0
Responder
Ramon de Argentina hace 10 meses
Dale... ten en cuenta q manteniendo apretado el boton del volumen aparece un submenu en el que podes cambiar la funcion de encendido y apagado del stereo... si esta en "igni on" se prende y se apaga cuando pones o sacas de contacto el vehiculo... en cambio si esta "igni off" lo tenes q prender o apagar manualmente al stereo y si usas el stereo con el motor apagado el stereo se apaga a la hora para evitar q se descargue la bateria... saludos
Lolita de Argentina hace 10 meses
Muchas gracias Ramón!! Voy a ver si viene por ahi el tema. Después te cuento!! Saludos,
1
1
Responder
Gustavo de México hace 6 meses
Mi pregunta es bueno cuando la troka está encendida ovio el encendedor está prendido pero cuando está apagado sigue encendido mi pregunta es como hacer que funcione cuando esté encendido y no funcione cuando esté apagado Gracias cualquier respuesta
0
Responder
Comentar

Luces del tablero

Chevrolet Celta 2012 4 puetas full 50000 kms
Las luces del tablero no siempre me encienden cuando prendo luz de posición o baja.
No es el fusible, será un problema en la perilla?. Alguién me puede ayudar?. Muchas Gracias
julieta de Argentina hace 2 años  
JU
Rama Ortiz de Argentina hace 2 años
Lo pudiste solucionar? Yo tengo el mismo problema, te agradecería un montón si me lo pudieras decir, desde ya muchas gracias
julieta de Argentina hace 2 años
Luego de unos días de fallar se soluciono solo, ahora me están andando
-1
0
Responder
Nahuel de Argentina hace 2 años
Mira creo q es la fusilera que esta un poco suelta! Me vive pasando lo mismo yse soluciona luego de golpear la. Fusilera o subirme al cordon y hacerlo caer drasticamente del lado del acompañante
0
Responder
Comentar

Luz tablero

Chevrolet Celta 2004 2puertas 250000 kms
Me dejó de funcionar iluminacion de tablero no indicadores sólo iluminacion mor lámparas y están bien fusible era tan bien porque las del perilla climatisador y aire acondicionado andan bien y cajas de fusible tiene una reostato no tiene si alguno lle paso y lo soluciono agradezco información.
[email protected] de Uruguay hace 15 días  
MA
[email protected] de Uruguay hace 7 días
Funcionó sola no se lo que es.
0
Responder
Comentar

Levanto temperatura

Chevrolet Celta 2012 2 puertas full 62000 kms
Quisiera saber la resistencia y el fusible que proteje dicha resistencia de la baja velocidad del electro de que valores son ?
Lucho de Uruguay hace 4 meses  
LU
Lucho de Uruguay hace 3 meses
Termostato trancado, falla habitual después de los 70mil kmts. Recomendación cambiar el termostato cuando reemplazan la correa de distribución y se evitaran problemas.
0
Responder
Comentar

No andan luces ni bocina

Chevrolet Celta 2012  40000 kms
Dejo de andar la bocina y al dia siguiente las balizas. Cambie el fusible quemado de las balizas y anduvieron un dia mas pero la vocina nunca mas anduvo. Al dia siguiente volvieron a dejar de funcionar las balizas, la bocina seguia muertas y se sumaron los giros al problema.
Todos los fusibles estan bien y cambie los rele también por las dudas...

Todo sigue sin funcionar. Alguna idea??
Alexis de Argentina hace 3 años  
AL
Alexis de Argentina hace 3 años
No andaban los giros, bocina y balizas.
Se habia mojado la bocina original que es tipo caracol y se puso en corto.
Fundio los cables hasta la entrada del rele en la fusiblera , quemo el fusible de 10A de luces de ceñalizacion y bocina que esta en la fusiblera y tambien quemó el fusible de 30A que esta en la caja junto a la bateria y corresponde a ese ramal de cables.
El otro detalle que afectaba era un trabavolante que habiamos puesto hace poco y fprzaba la zona de la bocina y EL DELICADO sistema de volante y palancas.
Solucion, cambiar bocina, los 2 fusibles, poner un porta rele auxiliar (porque el de la fusiblera tenia quemado un terminal), modificar el trabavolante para que no toque nada mas que el aro de contorno y pasar los cables nuevos de la bocina al nuevo porta relé auxiliar.
0
Responder
Comentar

No funcionan: luces de tablero, velocimetro ni guiños ni bocina

Chevrolet Celta 2011 4 puertas LT 46000 kms
Hola compramos el autito usado, y andaba bien tenia unos detalles pero andaba todo, ayer dejaron de funcionar las luces de estacionamiento, y andaban los guiños, después no andaban los guiños, hoy a la mañana no funcionaban las luces del tablero y hoy no tenia ni bocina ni marcaba el velocímetro. No son los fusibles están bien...

Alguien tiene idea de que puede ser??

Gracias por la ayuda!
Laura de Argentina hace 3 años  
LA
Alexis de Argentina hace 3 años
En mi caso, no andaban los giros, bocina y balizas.
Se habia mojado la bocina original que es tipo caracol y se puso en corto.
Fundio los cables hasta la entrada del rele en la fusiblera , quemo el fusible de 10A de luces de ceñalizacion y bocina que esta en la fusiblera y tambien quemó el fusible de 30A que esta en la caja junto a la bateria y corresponde a ese ramal de cables.
El otro detalle que afectaba era un trabavolante que habiamos puesto hace poco y fprzaba la zona de la bocina y EL DELICADO sistema de volante y palancas.
Solucion, cambiar bocina, los 2 fusibles, poner un porta rele auxiliar (porque el de la fusiblera tenia quemado un terminal), modificar el trabavolante para que no toque nada mas que el aro de contorno y pasar los cables nuevos de la bocina al nuevo porta relé auxiliar.
0
Responder
Riicardo de Argentina hace un año
No me anda el velocímetro de un celta 2011. Que puede ser ?
0
Responder
Comentar

Problemas en el tablero

Chevrolet Celta 2012 3 puertas motor 1.4 79000 kms
Cuando voy andando se me apaga todo el tablero, lo revise y no le encontraron ninguna falla , cambie todos los fusibles y lo sigue realizando,
garbi de Argentina hace 2 años  
GA
Nahuel de Argentina hace 2 años
Me pasa igual! Y te digo mas! Si desconectas las luces de patente y frenos traseros vuelven a la vida aunque muy tenue!!! Luego si te subis a un cordon y lo haces caer de golpe del lado del acompañante normalmwnte se acomodan! Despues de eso reconectas todo y vuelve a la normalidad opino q debe ser que la fusilera se encuentra suelta porque otra cosa no encontre
0
Responder
Comentar

Luces intermitentes.

Chevrolet Celta 2014 Advantage 1.4 39000 kms
Hola. Me dejaron de funcionar giros y balizas, ya sea en los faros y tampoco me marca en el tablero. El electicista me dijo que es la body, bsi, ipc u otra denominacion que tenga para chevrolet, la cual no se desmonta de la fusiblera para poder repararla, por lo tanto tengo que cambiar la fusiblera completa. Puede ser que realmente sea asi? Gracias.
Ser Metal de Argentina hace 2 años  
SE
nico de Argentina hace 7 días
Hola pudiste solucionarlo ? tengo el mismo problema
0
Responder
Comentar

Ventanas bajan y suben solas

Chevrolet Celta 2013 Full 6000 kms
Buenas a todos, tengo un Chevrolet Celta 2013. Acabo de cambiar el fusible de alimentación de los accesorios (encendedor, radio). Eso todo perfecto, pero ahora cuando me bajo del auto (sin cerrar con seguro) y cierro la puerta, empiezan a subir y bajar los vidrios delanteros, sin parar. Cuando cierro el auto con cierre centralizado se queda unos segundos bien y luego baja una y sube... luego de varios segundos lo vuelve a hacer. Gracias
Martín de Argentina hace 2 años  
MA
Leonela de Argentina hace 2 años
Hola pudiste solucionar? Yo tengo el mismo inconveniente en celta 2011
0
Responder
Comentar

Problemas electricos

Chevrolet Celta 2013 5 puertas full 42000 kms
No andan los guiños, baliza, queda encendida la luz de bateria y no son los fusibles. Los cambie y se vuelven a quemar
jorgerog de Argentina hace 3 años  
JO
Alexis de Argentina hace 3 años
Solucionaste? Tengo un problema similar
0
Responder
Comentar

Se activa el cierre centralizado

Chevrolet Celta 2013 1.4 nafta spirit 57000 kms
Voy andando y cada tanto se me activa el cierre centralizado. Revise los fusibles y están todos bien. Que puede ser?
Alejandro Aguero de Argentina hace un mes  
AL
Comentar

Luces marcha atras no encienden

Chevrolet Celta 2014 1.4 5 puertas 56000 kms
Hola. Tal como puse tengo este problema. Los fusibles estan OK, las lamparas tmb y saque el bulbo de la caja y si lo acciono manualmente si encienden, el tema es que el bulbo puesto no hace encender las luces.
Les paso? Como lo arreglo? Gracias.
Diego de Argentina hace 8 meses  
DI
Comentar

Mi estereo pasa a modo proteccion

Chevrolet Celta 2005 3 puertas 117000 kms
Mi radio se pasa a modo "poteccion" la reseteo con el auto detenido y funciona pero cuando lo pongo en movimiento a los pocos minutos se escucha como un chisporoteo en la caja de fusibles y vuelve a "proteccion". Como se cual de los cables coresponde a la radio?
gusbar 1941 de Uruguay hace un año  
GU
Comentar

No funciona el encendedor del auto y la radio no se apaga cuando apago

Chevrolet Celta 2013 4 puertas, full, motor 1.4 40200 kms
Buenas gente, quería saber porque puede ser que no funcione el encendedor del coche (nada que conecte allí) y al apagar el coche, el stereo no se apaga. De ser fusibles, cuales serian???
Gracias
Agustin310 de Argentina hace 2 años  
AG
Comentar

No me arranca el auto

Chevrolet Celta 2012 3 puertas 70105 kms
El auto estaba en marcha y toque el encendedor y se paro, le doy contacto y los testigos del tablero no me marcan, ya me eh fijado los fusibles de adentro y no hay ninguno quemado lo mismo con la fusilera de afuera... que podria ser?? Se los agradeceria
Alfredo aguero de Argentina hace 2 años  
AL
Comentar

No arranca jira el moteor pero no tengo señal

Chevrolet Celta 2012 celta 1.4  95000 kms
No arranca Chevrolet celta es como q la ecu no tiene tencion la preguntaes donde encuentro el fusible de de la ecu en dicho auto
pablo de Argentina hace 2 años  
PA
Comentar
¿Problemas con un Celta? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook