Problemas de Arranque

Problemas destacados

No enciende tablero y no me da arranque SolucionadoSolucionado

Chevrolet Celta 2005 1.o 3 puertas  150000 kms
Buenas. Pongo contacto y no enciende ninguna luz en el tablero y no enciende el motor aunque tiene arranque. Tiene corriente por todos lados. La última vez que lo quise encender se activó la alarma. Después de eso empezó con el problema.
Sergio de Uruguay hace 2 años  
SE
Mejor respuesta (según Sergio)
Sergio de Uruguay hace 2 años
Se había caído un fusible nada más. Quedó solucionado.
Diegocicistwrnaroz de Brasil hace 2 años
Cual
Fusible? Saludos
1
Pocho de Argentina hace 2 años
Sergio, como va?
Que fusible cambiaste? F--?
Tengo el auto tirado sin poder arrancarlo. Gracias!
0
1
Responder
Eugenia de Argentina hace un año
Q fusible? A mi tampoco enciende y hace un ruido en el tablero
0
Responder
Comentar

Problemas de arranque en frio

Chevrolet Celta 2010 2 puertas. Std. 1.4 nafta 65000 kms
Hola q tal. Teng o un amigo q esta teniendo problemas de arranque con su celta. Se le hizo cambio de aceite y filtros y correa de distribucion, pero los primeros arranques le cuestan mucho despues de q el motor enciende lo apaga y prende normal. No marca falla en el tablero.
Benja de Uruguay hace 4 años  
BE
Erramuspe de Uruguay hace 4 años
Me pasa lo mismo. Arranca y se apaga de mañana, una vez que enciende anda normal.
Milo de Argentina hace 4 años
Hola. A mi celta le pasa algo similar. Arranca y tiende a querer apagarse, si lo acelero un poquito y queda regulando,luego anda normal.
Alguno, ¿sabe que puede ser? Gracias!
0
Erramuspe de Uruguay hace 4 años
Yo solucione el problema, dándole mas tiempo a la,bomba de nafta que trabaje, en vez de tratar de prender el auto cuando corta, lo prendo dos segundos después, como referencia trata de prenderlo cuando apaga la luz del tanque de combustible, proba asi a ver comonte va. (Y siempre prenderlo apretando el embrague para que prenda mas liviando)
1
seba1992 de Uruguay hace 3 años
Hola cambiale la valvula que va en el cuerpo de la inyeccion. No te regula la toma de aire q el coche necesita para encender. Saludos
1
8
Responder
Jose Luis de Argentina hace 4 años
A mi me ocurrio lo mismo en varias ocasiones, cuando probe el arranque pero no lo hice andar. Consejo: cuando lo arranques aceleralo o movelo un poco
1
Responder
Lean de Argentina hace un año
Hola, a mi me pasaba que cuando lo arrancaba comenzaba regulando mal y al acelerarlo se normalizaba. Le hice limpieza del cuerpo mariposa y quedo de 10.
0
Responder
Comentar

Check engine parpadea al darle contacto y no arranca el auto

Chevrolet Celta 2012 4 puertas 60000 kms
Les paso a contar que mi Chevrolet Celta de un día para el otro no quiso arrancar, el check engine parpadea pero al girar la llave no arranca y las luces del tablero se apagan ni siquiera da señal de querer arrancar... Batería tiene le limpie los bornes y nada! Pareciera algún problema electrónico! Por favor una ayuda cualquier consejo les agradecería muchísimo...!
AldoPerez de Argentina hace 4 años  
AL
paichett de Argentina hace 3 años
Mi me pasa lo mismo como lo solucionaste?¿
eliseo de Argentina hace 3 años
Como lo solucionaron???
0
Miguel de Argentina hace 3 años
Hola amigo Mándale a limpiar el alternador llevale a un electricista xq a mi me paso q se apagó y ni la luz del tablero prendia y le compré batería y era el alternador q no cargaba y ahora me nada es bien
0
1
Responder
jmps de Uruguay hace 3 años
Es el inmovilizador del motor, puede que se haya bloqueado o estropeado y tengas que cambiarlo, a mi me paso y fue muy caro
2
Responder
Comentar

No arranca el auto

Chevrolet Celta 2011 2 puerta 1.4lts 110000 kms
Les cuento dejo de funcionar de un día para otro prenden las luces del tablero normal como siempre, le doy contacto pero cuando lo quiero dar marcha no hace nada, se sienten únicamente los relay. Tiene batería nueva y el servis hecho hace poco.
Alejo de Argentina hace 2 años  
AL
Sebastiam de Uruguay hace 2 años
Lo pudiste splucio ar a mi me pasa lo mismo
2
Responder
Yanina de Argentina hace un año
Hola qué tal. Cambié el fusible de la marcha atrás con un amper 15 y llevaba 5 no me. Di cuenta y ahora no me arranca el auto que podrá ser?
0
Responder
Manuel de Argentina hace 4 meses
Lo pudiste resolver? Me esta pasando lo mismo
0
Responder
Comentar

No arranca corsa

Chevrolet Celta 2015 2 ptas naftero6 60000 kms
El auto venia 1o pts. De repente ya no quiere arrancar. Giro la llave y se escucha como qe se mueve el motor pero nada del arranqe. Cusndo pongo contacto se escucha un pitido leve
jaime de Argentina hace 2 años  
JA
Marco de Argentina hace 2 años
El auto mío ya lo lleve 5 veces al alectricista que la memoria de la computadora se bloqueó y la restaurado de fábrica. Pero sigue haciendo el mismo problema gira el motor pero no prende como si tuviera un corta corriente. Ya no se que hacer es un celta 2013 alguna solución ?
Maxi morata de Argentina hace un año
El mío igual. De bien q estaba se paro Le doy arranque tiene fuerza la batería pero o arranca. Hace una explosión como si fuesen loanoarlantes cuando le doy contacto y hace un pitido la alarma. Vino el de cae audio y me dijo q la alarma ni el corta corriente es. No se sincera bomba de nafta o la bobina. Pero algo electeico seguro es
0
Marco de Argentina hace un año
Yo lo pude arreglar y era la llave. El inmovilizador del motor no me lo dejaba prender. Fíjate capaz la llave te está andando mal.
0
Maxi morata de Argentina hace un año
Perfecto probe con el duplicado y todo igual
0
Marco de Argentina hace un año
Arranco entonces ? O sigue ?
0
0
Responder
Msuro de Uruguay hace 7 meses
En mi caso hace fuerza para arrancar y se queda. Intentas un par de veces y arranca parece que no tiene fuera?
0
Responder
Comentar

Problemas en el arranque

Chevrolet Celta 2013 3 puertas 54000 kms
Despues de no usarlo por un rato voy a prenderlo y a la primera no quiere a la segunda si pero sin fuerza regulando entre 500 y 0 rpm ! Problema de bomba de nafta ? O que puede ser ?
Pablito.lipo de Argentina hace 3 años  
PA
Jess de Argentina hace 3 años
Mi celta no arrancaa le cambié la batería hace un 2 meses le puse el código del etéreo y hoy lo hay a arrancar y me vuelve a pedir el. Code y el auto está muerto que ser a ayuda
Mariela de Argentina hace 3 años
Me pasa lo mismo! Te solucionaron el problema?
0
Gabriel de Argentina hace un año
Me paso lo mismo, era el regulador de el alternador
0
-1
Responder
Miguel de Argentina hace 3 años
Hola a mi Celta le paso los mismo no me arrancaba le cambie la batería y seguía igual y despue le mande a limpiar el alternador y asta ahora anda de bien
Mariela de Argentina hace un año
Hola, ya lo solucioné! fui a un electricista del automotor que tienen las computadoras y era problema de un módulo que no apagaba siempre, entonces me consumía la batería, era el equivalente en consumo como si lo dejara con todas las luces prendidas. -
0
0
Responder
Comentar

Se quema el fusible del arranque

Chevrolet Celta 2013 cl 140000 kms
Le cambio el fusible de arranque y cuando lo quiero encender salta el fusible ya lo cambie pero el problema sigue
daniel fasano de Argentina hace 2 años  
DA
daniel fasano de Argentina hace 2 años
Les comento que el problema con el fusible de arranque era que el burro estaba sin carbones le puse carbones nuevos y se resolvio el problema
-1
Responder
Comentar

Chiflido y no arranca.

Chevrolet Celta 2014 4 puertas  72988 kms
Senti un chiflido pense q habia pinchado. Al mismo tiempo freno y direccion se pusieron duros. No pude arrancarlo.
Carlos de Uruguay hace un año  
CA
Dario de Argentina hace un año
Creo que puede ser la correa de distribución...no accione el arranque xq produce daños mayores.
0
Responder
Comentar

Más de 4 días sin uso y no arranca...

Chevrolet Celta 2006 2 puertas, motor 1.0 115000 kms
Si pasan más de 3 o 4 días sin usarlo, al querer arrancarlo, el auto está muerto, hay que hacerle puente con otro vehículo.
Y la batería es nueva!
A alguien le ha pasado esto y pudo solucionarlo?
Gracias!
Carolita de Uruguay hace 5 años  
CA
Comentar

No arrancas

Chevrolet Celta 2012 5 puertas motor 1.4  148000 kms
En el dia de ayer estaba usando el auto y freno en un semaforo y se apago y no prendio mas , solamente prende empujandolo y poniendo el cambio en segunda... que puede ser ?
rodrigo diaz de Argentina hace 2 meses  
RO
Comentar

Sale nafta al lado del tanque...al tratar de encenderlo el arranque lé

Chevrolet Celta 2011 Dos puertas 110000 kms
Iba en marcha y se apagó de golpe...trate de encenderlo pero le sale nafta a la salida del tanque
Juan Méndez de Uruguay hace 3 meses  
JU
Comentar

Arranque con 8 dientes de Bendi busco y no encuentro

Chevrolet Celta 2001 3 25000 kms
Busco arranque de 8 dientes de bendi para mi Chevrolet celta 2001
1
Leonardo Romero de Uruguay hace 3 meses  
LE
Comentar

Le doy encendido y no arrancaodd

Chevrolet Celta 2012 Lt 5 puertas 90000 kms
Cuando bombeo con el acelerador se escucha un pitido y no arranca
Clausil de Argentina hace 4 meses  
CL
Comentar

No arranca despues de vaciar el tanque

Chevrolet Celta 2015 advantage 100000 kms
Hola, mi problema fue que pensamos que la reserva del tanque iba a durar un poco mas...en fin, se quedo sin nafta y se apago mientras andabamos. Le cargamos un poco de nafta y al darle a la llave sigue dando la luz de tanque vacio y no podemos arrancar. Pusimos mas nafta a ver si era eso y despues de unas horas volvimos a probar y sigue igual...
lg1ad de Uruguay hace 5 meses  
LG
Comentar

Problema de arranque

Chevrolet Celta 2014 5 puerta, full, motor 1.4 71000 kms
Le doy arranque y empiezan a titular todas las luces del tablero, nisiquiera hace ruido el arranque, está muerto. Le cambie la batería hace 8 meses aproximadamente y hace 2 meses le hice poner gnc
Cecilia de Argentina hace 6 meses  
CE
Comentar

Mí carro no arranca

Chevrolet Celta 2003 4 puertas  250000 kms
Le doy inicio y Las luces enciende, pero al darle llave para arrancar no arranca y las luces se apagan , que podrá ser?
Nquiros de Costa Rica hace un año  
NQ
Comentar

No arranca hace co tacto y hay que empujarlo para que lo haga

Chevrolet Celta 2014 3 puertas motor 1.4 93064 kms
Ya lo escanearon no maraca fallas pero arranca una o dos veces y después ya no, solo empujandolo
Mario de Argentina hace un año  
MA
Comentar

El auto no arranca

Chevrolet Celta 2004 2 puertas 7000 kms
Hola me pueden ayudar prendí el auto para hacer un mandado fui lo más bien cuando lo vuelvo a prender para venirme a casa prende pero no arranca en una bajada lo prendí y en segunda alguien me puede ayudar ya cambie las bujias y los fusibles
Cris de Uruguay hace un año  
CR
Comentar

No arranca jira el moteor pero no tengo señal

Chevrolet Celta 2012 celta 1.4  95000 kms
No arranca Chevrolet celta es como q la ecu no tiene tencion la preguntaes donde encuentro el fusible de de la ecu en dicho auto
pablo de Argentina hace 3 años  
PA
Comentar

Pasando 2 días sin andar no arranca

Chevrolet Celta 2013 3 puertas 5300 kms
Hay algo que me consume la batería, problema eléctrico pero quisiera saber si a alguien le pasó? Como lo solucionaron? Me empezó a fallar un mes antes del año de uso, me cambiaron la batería la concesionaria porque supuestamente lo chequearon... pero resulta que al problema me lo siguió haciendo y más seguido ahora, no pasan 2 días que me deja sin batería... y la última vez andando, paramos a comprar se tardó 10 minutos cuando quisimos arrancarlo no hubo forma. Les pido que por los kilómetros y por ser un auto relativamente nuevo, no me salgan como todos que es la batería, porque ya comprobamo… Leer completa
Mariela de Argentina hace 3 años  
MA
Comentar

Aguja de Temperatura no sube. Recalienta SolucionadoSolucionado

Chevrolet Celta 2012 4 puertas full 80000 kms
Hola, hoy, con mucho calor y andando en ciudad, empezó a silbar, a tirar olor y a echar humo por el capo. Al abrir veo que el recipiente del agua estaba vacío. El electro no encendió nunca. Agrego agua. Pero la aguja de la temperatura no sube y el electro no arranca solo. Al prender el Aire acondicionado prende el electro. Alguien me puede ayudar por favor?
María de Argentina hace 3 años  
MA
Mejor respuesta (según María)
María de Argentina hace 3 años
Sacamos los fusibles y reles, los medimos, y todos parecen andar bien. Después movimos los conectores del bulbo, y la aguja de la temperatura empezó a subir, el electro encendió cuando debía. Todo parece haberse normalizado. Sería que estaba mal conectado, o el cable retorcido? Si hay novedades, les comento.
Tamara de Uruguay hace 2 años
Hola quizas me pueden ayudar el agua refrigerante baja muy rapido
1
2
Responder
sandra de Argentina hace 3 años
No se le pone agua sino liquido refrigerante que debes controlar cada semana. Un descuido total lo que le ocurrió a tu auto
0
Responder
Comentar

Corte de correa de Distribucion

Chevrolet Celta 2012 3 ptas, base, 1.4 37500 kms
Amigos como va?les comento que hace 3 meses casi venia llegando a casa, em 1era tranqui y se me para el auto de la nada...no sabia que era!le quise dar arranque y nada...lo lleve empujando y cae un amigo, lo revisamos y lo peor...se corto la correa de distribucion!!!hace dos dias recien lo revise (falta de money) y por lo visto hasta el momento doble 2 valvulas...estoy re mal!jamas le hice nada al auto de mecanica, esta es la primera vez que le pasa algo y feo encima...tienen alguna experiencia?que mas puede haber pasado?:(
Maxi Diablo de Argentina hace 5 años  
MA
axlrose de Argentina hace 5 años
Cuantos km tiene el auto??????????????
Mica de Argentina hace 3 años
Me pasó lo mismo, mi auto tiene 58mil km a los 60mil tenía que cambiar la correa. De colgada no lo hice. Que puede pasar? Es solo cambiar la correa? Lo traje empujando e intente varias veces arrancarlo (xq no me había dado ccuenta que se cortó la correa)
Perdón por mi ignorancia, pero no se nada de mecánica ni de autos. Gracias
-2
Lucas de Argentina hace un año
Cuanto sale hacerlo me paso lo mismo
0
10
Responder
pedro Rodriguez de Nicaragua hace 4 años
Revisa nada mas las valvulas se pueden deformar o puedes perforar un píston... desmonta culata cambia sellos de valvulas y valvulas y cambias el time kit y wuala listo
0
Responder
Mica de Argentina hace 3 años
Me pasó lo mismo, mi auto tiene 58mil km a los 60mil tenía que cambiar la correa. De colgada no lo hice. Que puede pasar? Es solo cambiar la correa? Lo traje empujando e intente varias veces arrancarlo (xq no me había dado ccuenta que se cortó la correa)
Perdón por mi ignorancia, pero no se nada de mecánica ni de autos. Gracias
-3
Responder
Comentar

Celta con problemas de encendido

Chevrolet Celta 2001 motor 1000  130 kms
Hola a todos... les cuento que hice a nuevo el motor de mi coche... y me encuentro con que al intentar encenderlo, no le va nafta al motor, las luces no funcionan (Señaleros, posición, corta y larga, etc) y en el tablero principal "parpadea la luz del motor y la del aceite como dando un error", y al girar la llave de encendido no escucho el ruido de la bomba de combustible enviando nafta etc.. . Testie la bomba de nafta y no veo este enviando nafta, saque una bujia y le di arranque y chispa tiene... la verdad NI IDEA LO QUE PUEDA SER... AGRADEZCO ALGUIÉN ME PUEDA GUIAR HACIA LO QUE ME ESTA PASANDO... gracias
Ricardo de Uruguay hace 4 años  
RI
Nohemy de El Salvador hace 4 años
Hola quisiera saber si soluciono su problema xq yo estoy igual :(
0
Responder
sandra de Argentina hace 3 años
No será que la nafta tiene agua? ojo con ir a la estación desp de una lluvia. Chevrolet tiene un buen motor, empezaría vaciando el tanque y cargándolo nuevamente, si el prob sigue, continuar indagando hasta hallar la solución
3
Responder
Comentar

Maxi fusible de posición 1 se quema estando en marcha

Chevrolet Celta 2011 3 puertas 105000 kms
Hola alguien me podría decir xq se me quema el maxifusible que va en la posición 1, sistema de diagnostico, sistema de gention del motor, (inyección, ecm, bomba de combustible) cuando esta en marcha, osea cuando voy andando se apaga de repente y no Arranca más
Fabio de Argentina hace un año  
FA
Eduardo de Uruguay hace un año
Lo pudiste solucionar?? Tengo el mismo problema y no puedo dar con el problema?
0
Responder
Alejandro de Argentina hace 4 meses
Hola a mí me pasa lo mismo. Ya es la tercera vez que me pasa... lograron resolverlos?
0
Responder
cynthia chiappe de Bolivia hace un mes
Hola yo tengo el mismo problema, esta andando de lo mas bien y de repente se apaga, pero vuelve a encender sin ningún problema, está así hace mas de un año y lo he llevado varias veces y a distintas partes a revisar, le han cambiado la bomba, visto la parte eléctrica y nada, no le dan
Alejandro de Argentina hace un mes
Yo también tuve que cambiar la bomba, pero aparentemente no era el problema, luego lleve a un electricista reviso y me dijo que la sonda lambda estaba en corto, lo reparo y termino el problema.
0
Eduardo de Uruguay hace un mes
Sonda lambda? Esta bien escrito. Perdona
0
Eduardo de Uruguay hace un mes
Que sonda? No te entendi lo de sonda lambda
0
Alejandro de Argentina hace un mes
La sonda lambda (o la bomba de oxígeno) se instala en el tramo del escape previo al catalizador. Informa a la caja de control del motor sobre la cantidad de oxígeno presente en el gas de escape que se produce en la combustión.
0
Eduardo de Uruguay hace un mes
Muchas gracias. Yo lo solucione poniendo un fusible de 30 amp, y no me dio más problemas
0
cynthia chiappe de Bolivia hace 23 días
Gracias a todos pediré que me cambien la mencionada sonda lambda entonces. Gracias!!!
0
0
Responder
Alejandro de Argentina hace un mes
Ok, yo también ponía uno de 30 pero al solucionar lo de la sonda volví a colocar el fusible de 20 y no volvió a quemar. Fíjate es un sensor que va abajo junto al escape que se suele dañar al tocar o rozar por algo.
0
Responder
Comentar

Problemas para arrancar por las mañanas

Chevrolet Celta 2005 3 puertas aire 1.4 100000 kms
Tal como he visto no soy el unico que tiene el problema de que arranque por las mañanas el celta debo dar varios ciclos de arranque para que por fin arranque o usar el acelerador para ayudarlo a arrancar, si alguien tiene una idea se le agradeceria ya que el problema se agrava y seguro un dia ya no arranca
Eddy de Guatemala hace 5 años  
ED
Comentar

Se me apagó cuando venía en marcha

Chevrolet Celta 2014 5 puertas 1.4 45000 kms
Se me apagó cuando venía por panamericana y después ya no volvió a arrancar, le doy media vuelta para prenderlo y hace ruido como si patinara algo, y no arranca.
Jorge de Argentina hace 8 meses  
JO
Sergio caro de Argentina hace 6 meses
Revisaste tu correa de distribución?
0
Responder
Comentar

Se paro y no arranco más el motor gira da contacto todo bien el tabler

Chevrolet Celta 2012 Ls 3p 70000 kms
Venía andando y se paro de golpe lo trate de encender y el motor gira pero no arranca el auto tiene 72mil km lo compre usado no se que podrá ser pero cómo si no le llegará nafta.
Matías calabro de Argentina hace un año  
MA
Kevin de Uruguay hace 5 meses
Hola yo tengo uno que se prende y al instante se apaga. Será que me podrías dar alguna opinión de lo que puede ser?
0
Responder
Comentar

No arranca con la llave del cierre centralizado

Chevrolet Celta 2013 Celta LT 50000 kms
Buenas tardes!
El motivo de mi consulta es el siguiente: El auto no arranca con la llave que tiene el cierre centralizado, si abre las puertas...entra en contacto pero no lo puedo hacer arrancar...con la segunda llave que viene sola sin la botonera del cierre arranca lo mas bien y no da ningun problema...es probable que se decodifico algo que tiene que ver con el arranque? porque si estuviera rota la llave creo que ni siquiera me deberia dejar ponerlo en contacto!. Aguardo alguna respuesta o comentario acerca del tema por si alguno le paso algo similar o parecido.
Saludos
Pablo Pino de Argentina hace 3 años  
PA
el zurdo de Uruguay hace 3 añosContactar profesional
Hola el sistema anti robo no reconoce el chip de la llave principal tal vez se haya deteriorado hay poner un nuevo chip y codificarlo saludos
0
Responder
Comentar

Se apaga se me corta la corriente

Chevrolet Celta 2012 3 puertas lt 50000 kms
Lo hago calentar y cuando salgo a la mañana hace 10 metros y suena un pitido no se si es la alrna y se apaga completo me corta toda la corriente. No se si es la alarma u otra cosa despues de 10minutos se le pueda dar arranque de nuevo y me vuelve hacer lo mismo
Silvio de Argentina hace 4 años  
SI
Javier de Argentina hace 3 años
Tiene alarma con presencia? Quizás se te está quedando sin batería el presencial
0
Responder
Comentar

Hayer volvi del mercado todo bien...y hoy x la mañana ya no arranca

Chevrolet Celta 2013 4 puertas 4.1 aire y direccion 45000 kms
No quiere arrancar...tocó el arranque y hace el ruido como q el motor gira...pero no me da arranque...¿ que puede ser?
Batería, bujias, la verdad me gustaría q me den alguna respuestas...gracias
El chino de Argentina hace 4 años  
EL
sandra de Argentina hace 3 años
Yo cambié las bujías original del celta a los 36 mil km sólo por precaución, y el mecánico encontró una quemada. La batería la cambié con poco más de 20 mil km,
0
Responder
Comentar

No me prende

Chevrolet Celta 2009 1.4 80000 kms
Le cambié el tambor de arranque Por que se me rompió la llave adentro es llave con chip y cuando le doy contacto me parpadea la luz de la inyección pero nunca prende
Enzo de Uruguay hace 4 años  
EN
orlando de El Salvador hace un año
¿como lo solucionaste ?
0
Responder
Comentar

No me marcan las agujas del tablero

Chevrolet Celta 2008  75000 kms
Hola! Dejé las balizas prendidas x 7 horas, cuando llegue al auto, obviamente sin batería, viene el auxilio mecanico, me da arranque y al andar me doy cuenta que no me marca ni la velocidad, ni la nafta ni las revoluciones
Ceci de Uruguay hace un año  
CE
Comentar

No Arranca

Chevrolet Celta 2012 4 puertas full 125000 kms
Le doy arranque. Gura el notor pero no arranca
Jorge barrios de Argentina hace un año  
JO
Comentar

Falla al arrancar en frío

Chevrolet Celta 2013 3puertas, base  101700 kms
Cuesta que arranque en frío, pero después ya con temperatura arranca al toque. Pueden ser las bujías?
Carral Cristian de Argentina hace un año  
CA
Comentar

Al arrancar en frío no regula y se para

Chevrolet Celta 2011 3 puertas 1.4 LT 130000 kms
Buenas! tengo un problema con mi Celta. En frío al intentar arrancarlo, no regula como debería y se apaga. Hay que hacer varios intentos para que arranque. Tiene GNC de 5º generación que apaga y enciende a nafta. Ya le cambié las bujías, el filtro de aire, limpié la mariposa y chequee que funcione la bomba de nafta pero nada! sigue con esa falla!! una vez que arranca, anda bárbaro tanto como en gnc como en nafta. En caliente, lo puedo parar las veces que quiero y prende sin problemas. Agradecería alguna ayuda!!!
1
fabiosalgadoar de Argentina hace 2 años  
FA
Comentar

Problemas coin el encendido

Chevrolet Celta 2012 3 puertas 1.4 41000 kms
Hola, a veces cuando quiero darle arranque, no prende la luz del contro, de emisiones, insisto varias veces y cuando enciende la luz ahi arranca el auto, que puede ser?
monica161056 de Argentina hace 3 años  
MO
Comentar

Le doy contacto y no pasa nada, ni las luces de testigo me prenden

Chevrolet Celta 2012 3p LT  66523 kms
Hola buenas! Saben que tenia el auto andando quise utilizar el encendedor y se detuvo por completo el auto, le quise dar arranque devuelta y no paso nada ni las luces de testigo me prenden. Quisiera saber si me pueden ayudar
Alfredo aguero de Argentina hace 3 años  
AL
Comentar

Pierde liquido refrigerante en maguera, reparacion y NO arranca

Chevrolet Celta 2012 5p LT 102000 kms
Buenas! Necesito opiniones, me paso lo siguiente estaba andando y de repente sale humo del capot lo cual lo primero que hice fue apagarlo, sacar de contacto la llave, cuando abro capot veo q el líquido refrigerante estaba casi vacío la tapa como abierta y rota y la manguera T rota justo en las uniones. Me lleva la grúa al domicilio, reviso nuevamente, voy a casa de repuestos compro la mangueraT y lo cambie, puse el refrigerante y agua destilada en partes iguales, hasta ahí todo bien, cuando quiero arrancar ni siquiera hace el intento de arranque, se pone en contacto se escucha q circula el agua y cuando giro la llave para arrancar se corta! AYUDA!!! Alguien tuvo algo similar??? Igualmente mañana a primera hora busco mecánico. Gracias! Saludos!
Cyntia de Argentina hace 3 años  
CY
Comentar

Rotura de correa de distribucion

Chevrolet Celta 2012 3 puertas, motor 1.4 60000 kms
Verificado el corte de la correa, procedo a colocar una nueva, ubicando las dos poleas, la del árbol de levas y el ciguenal, con sus respectivos puntos de marca coincidiendo con las marcas del motor, aclaro en ningún momento desmonte las poleas, solo las gire hasta los puntos de marcas. Tensada la correa y verificando que los puntos no se hayan desplazados, doy arranque y no funciona, siento como si no tuviera compresión. Observo que la polea del árbol de levas tiene dos puntos de marca, yo había colocado el punto que tenia una marquita de pintura, pensando que ese era el error, utilice el otro punto. Probé de nuevo, igual no funciona, no entiendo solo tengo esas 2 opciones. Por favor alguien me puede ayudar. Gracias
Oscar de Argentina hace 4 años  
OS
Comentar

Mi chevrolet celta me esta fallando

Chevrolet Celta 2004 4 puertas 50500 kms
Mi celta 2004 me anda de maravilla y super economico hasta hace poco un mes mas o menos me cuesta que arranque( lento ) solo es cuando arranco en primera velocidad, le he limpiado todo y cambiado aceite bujias, filtros. etc.
Y para colmo lo lleve al taller para que le pusiera el scanner y mi sorpresa es que tiene ERROR DE CONEXION es decir no me lo lee el scanner para saber que falla. Deseo saber si alguien me puede ayudar
leonel de Honduras hace 5 años  
LE
Comentar
¿Problemas con un Celta? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar

Síguenos en Facebook