Problemas de Pierde fuerza

Problemas destacados

Se queda sin fuerza , baja las revoluciones del motor y suben

Alfa Romeo 145 1998 Ts2.0 quadrifoglio 3 puertas 198000 kms
Tengo un Alfa 145 2.0 quadrifoglio año 1998 El auto cuando lo compré jaloneava como si fuer corto en bobinas o algo así. Por qué se ponía de momentos en 3 cilindros Resumiendo lo lleve al mecánico lo escaneo Y me dijo que comprara las 8 bujías Cables y bobinas A eso le sume cambio de filtro de nafta En cuestión luego de ello quedó bien Ya dejo de cabecear Ahora luego de 3 meses volvió lo mismo Pero esta vez además falla Las revoluciones oscilan mucho Por ejemplo voy andando Por ahí va bárbaro o de golpe se queda sin fuerza A veces tengo que parar hasta que engancha Otras no como que solo de go… Leer completa
Sebastian justo daract de Argentina hace 2 años  
SE
2 casos 
Agus202222 de Argentina hace un año
Me pasa lo mismo lpm , que puede ser?
Comentar

No arranca, mientras arrancaba perdía fuerza...

Alfa Romeo 145 1997 Quadrifoglio 2.0 260000 kms
Hola tengo un alfa 145, le costaba arrancar y no tenía fuerza, en primera, en segunda y hasta en tercera, ahora ya no arranca y el mecánico me dice, que tiene poca presión la bomba de combustible, pero que no cree que por eso no arranque, que tiene que ser la tapa de cilindros, que pierde compresión, me podrían ayudar, gracias...
[email protected] de Argentina hace 9 meses  
JO

Me esta por volver loco...!

Alfa Romeo 145 1999 1.8 twin spark 224000 kms
Tengo un alfa 145 ts 1.8 en frio el auto anda joya regula bien empuja bien np falla para nada...! Cuando toma temperatura regula bien pero cuando lo acelero de golpe como q se ahoga...o quiero salir rapido es como q se queda pero nunca se apaga...y tira como una explosion...! Lo scannee y me tiro la falla de sonda lambda la cambie y ya no me largo mas olor a nafta por el escape...pero me sigue fallando en marcha como q no tiene potencia al acelerar...!
Ezequiel de Argentina hace 7 años  
EZ
1 caso 
Maxibzn de Argentina hace 6 años
A mi me paso algo similiar, y fue el filtro de nafta.
Comentar

Sensores de evas

Alfa Romeo 145 2005 El 5 puertas diese  250000 kms
Se enciende sensor sale humo y greo pierde potencia
Rosa de España hace un año  
RO
1 respuesta 
Rosa de España hace un año
Hola me se enciende problemas de incheztores dice es el evas y otro geo de humo cobran 270 euros el coche va algo más lento al acelerar pero ya no enciende el piloto pregunto si dejo a que se encienda o si es buen precio este y lo reparo...pues si me llaméis mejor para la respuesta también lo vendería varato del año 05 con 225km de 5 puertas dieses con asientos buenos de cuero mi teléfono 640830721 rosi
Comentar

Puerto de diagnostico

Alfa Romeo 145 2000 1.8 16v ts 230000 kms
Hola grupo tengo un alfa 145 1.8 16v el problema es el siguiente me falla como q no tiene fuerza y quería escanearlo para no cambiar piezas me compré un escaner elm 327 y el adaptador 2 pin pero me dice q no se conecta a la centralita el puerto de colección esta del lado del acompañante alado del amortiguador ? Y los otros 2 cables uno va a masa y el otro a positivo de batería?
alexis de Argentina hace 3 años  
AL
1 respuesta 
alexis de Argentina hace 3 años
En este grupo de mierda nadia habla no se para q esta
Comentar

Sensores de evas y otros

Alfa Romeo 145 2005 El 5 puertas diese  250000 kms
Se enciende sensor sale humo y greo pierde potencia
Rosa de España hace un año  
RO
¿Problemas con un 145? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar

Síguenos en Facebook


¿Encontraste lo que buscabas?

¡GRACIAS!