Problemas de Fusibles

Fusibles
Fusibles: Elemento que sirve de protección eléctrica. Limita la corriente eléctrica que circula por un circuito.
Leer más
Problemas más específicos:

Problemas destacados

Fusible encendedor

Alfa Romeo 145 1998 twin spark 1.8 gt 250000 kms
Hola parece una tonteria pero dejo de tener corriente el encendedor revise fusiblera y estan todos los fusibles bien , alguien sabe cual es el del encendedor , Gracias
sergio alfa de Argentina hace 5 años  
SE
2 respuestas 
Lautaro 221 de Argentina hace 5 años
Hola es el 5 de abajo para arriba del lado de la derecha, es de 10A y con el iconito de luces de posición
1
sergio alfa de Argentina hace 5 años
Hola Lautaro
Genial la explicación , pero lo revise y esta bien incluso las luces prenden pero no hay corriente en encendedor , me queda desarmar y ver y si hay otro problema lo comento
Gracias saludos
Comentar

Relay fusible

Alfa Romeo 145 1999 1.9 jtd diesel 210000 kms
No prende el tablero ni baja la ventana
Mario domich de Argentina hace 2 años  
MA
2 casos 
PUMADIER de Argentina hace un año
Si te colocaron un alarma o tiene una, puede ser un relay que va colocado arriba de las fusileras , a la izquierda del volante
Comentar

Me estoy por comprar un alfa 145

Alfa Romeo 145 1998 Full 2.0 170000 kms
Hola, como dice el titulo estoy por comprarme un 145 que me encantan hace tiempo y vi uno a un precio ridiculo a comparación a lo que piden por los alfa. Tiene detalles en la pintura pero el problema segun el dueño es: que se le bloqueo la llave porque le saco la bateria y hay que scanearlo para que funcione. Que problema puede tener o sea la ECU hay que cambiarla o solo con scanearla se soluciona? Puede ser algún fusible o cambiandole la llave por una nueva y codificando la andaria? No me quiero clavar con. El auto. Muchas gracias!
Miguel de Argentina hace 4 años  
MI
4 respuestas 
cristian de Argentina hace 4 años
Hola quiero una ayuda!! mi alfa 145 1.8 1998 se le empasta la bujia que puede ser!!!
CristianV6 de Argentina hace 3 años
Pueden ser varias cosas. Al agregarle aceite al motor usa un embudo, si se te cae un poco va directo al deposito dnd estan las bujias, error de diseño. Hay una junta de goma q va entre la tapa de arriba de las bujias y la tapa de abajo, depende modelos las tapas pueden ser de aluminio o plastico negro. La junta tiene forma rara es una rectangular afuera y dentro tiene 4 rectangulitos mas chicos q copian el diseño del deposito de bujias. Si esta vieja esa junta se te mete transpiración de aceite a la parte superior de las bujias dnd van los cables. Tmb puede ser q tengas q cambiar bujias y q t este subiendo aceite x algunas xq estan detonadas. Otro tema es si tenes jodidos metales y t pueden pasar varias cuestiones. Tmb puede ser q si humea un poco sean retenes de valvulas gastados. Suerte con eso.
Romina de Argentina hace 4 años
Hola tengo un Alfa Romeo 145 cupé motor 1.9 turbo diésel. El problema es que desde que lo compre se apaga en marcha. Costaba para que arranque y le cambie los calentadores. Ahora no arranca con calentadores nuevos. Solo empujándolo y queda regulando bien. En el tablero aparece un vigía en forma de llaves. Que puede ser xq controles inyectores y están bien.
CristianV6 de Argentina hace 3 años
No compres un Alfa Romeo sin que arranque y menos un 145. Imaginate tener q gastar mas de 100mil en repuestos!
Saludos
Comentar

Arranca se apaga a temperatura normal y cuando enfria arranca

Alfa Romeo 145 2000 1,8 nafta twin spark 118000 kms
Hola Alfa Romeo 145 1,8 nafta twin spark Arranca y cuando la temperatura llega a 90 grados se apaga volviendo a arrancar cuando se enfria y repite la falla Ya probamos las 2 llaves,fusibles , sistema de inyeccion, bujias, burro desconectamos alarma ,etc.. .
Charly Red de Argentina hace 9 meses  
CH
1 caso 
Charly Red de Argentina hace 9 meses
Resolvi el tema del arranque cambiando el sensor de cigueñal pero sigue fallando en bajas revoluciones Podra ser el catalizador ? Alguien sabe ?
Comentar

Luces del tablero

Alfa Romeo 145 2000 3 puerta  25000 kms
No me prende las luces del tablero, no se si es un fusible o donde esta??
Luis de Argentina hace un año  
LU
1 caso 
Marcelo de Argentina hace un año
No enciende tampoco las luces del tablero
Comentar

Luces del tablero

Alfa Romeo 145 2000 3 puerta  25000 kms
No me prenden las luces del tablero, quisiera saber si sera un fusible y cual es? Y donde esta puesto?
Luis de Argentina hace un año  
LU
1 caso 

Falla en las balizas

Alfa Romeo 145 1999 TD 175000 kms
Hola gente, tengo una falla en las balizas, a veces prenden, a veces no prenden. Cuando no prenden (me olvido que dejé el botón apretado) reaccionan cuando pongo el giro. Qué sera? revisé los fusibles pero parecen sanos.
Alejandro MDQ de Argentina hace 2 años  
AL
3 casos 
¿Problemas con un 145? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar

Síguenos en Facebook