Problemas de Batería

Batería: Acumula la energía eléctrica que genera el alternador. Abastece a todos los circuitos eléctricos y electrónicos del vehículo.
Leer más
Problemas más específicos:

Problemas destacados

Tengo un alfa Romeo 145 p te me consume la batería que podrá ser ??

Alfa Romeo 145 1998 3 puertas 1.9 23 kms
Me consume la batería que podrá ser ayuda por favor
Claudio de Argentina hace un año  
CL

Al poner en contacto la llave el instrumental ( el tablero) no anda

Alfa Romeo 145 1996 3puerta 1.9 turbo diésel td  211000 kms
Hoy me paso que saliendo de mi casa, puse en marcha el alfa como todas las mañana... arranco al toke... cuando salí hice unos 2km y se apagó el tablero quedo como si estaría apagado el auto... lo dejé así y segui andando, al llegar a mi casa lo recibe y no le encontré nada... no anda la temperatura, no marca el combustible, ni las vueltas del motor... y al poner en contacto la llave no marca la batería ni el aceite... solo marca el pre calentamiento nomas... que podrá ser... saludos
Cristián schimpf de Argentina hace 3 años  
CR
1 caso 
alexis de Argentina hace 3 años
Es el fusible o algun corto el mio estaba todo sulfatado lo saque lo limpie y volvio a funcionar lo mas bien esta en la caja chica de fusibles abajo del tablero...
Tati Ocares de Argentina hace 3 años
Hola me pasa lo mismo que le hiciste xq al mío le pasa lo mismo
Comentar

Se prende testigo inyeccion

Alfa Romeo 145 1999 1.8 ts 3 puertas 119000 kms
Tengo un alfa 145 ts 1.8 de reente se prende el testigo de inyeccion y se pone en modo a prueba de fallos no sube mas de 1500 vueltas muevo el borne de la bateria y se va a los 1000Km me hace lo mismo algun consejo??
guile arg de Argentina hace 4 años  
GU
6 respuestas 
leo F de Argentina hace 4 años
Hola guille como primer medida hacelo escanear para orientarse desde donde viene el fallo puede ser maf, motor paso a paso ,sonda lambda falta de masa a la electronica ,etc
guile arg de Argentina hace 4 años
Gracias era sonda y paso a paso
. . . Me costo pero consegui 1 usado
Cristián_cervecero de Argentina hace 4 años
Buenas tardes gente. Voy a organizar un Whats App de alfista. Creo que ahi nos damos mas bolilla y nos podremos mandar fotos y comentar mas en el momento. Yo arregle varias cosas por cuenta mía y las quisiera compartir y a algunos les serviría y podamos intercambiar arreglos del alfa Romeo y comentarios. 11-2544-5965 Cristián
Fran de Uruguay hace 4 años
Hola mi celular es 097230108 me gustaría estar en el grupo si se formó soy de salto Uruguay tengo un twin sparkling 1.6 16v
Kevincho de Argentina hace 4 años
Hola, yo intenté escribirte, Cristian... pero me dice que ya no tenés ese número... Agregame al grupo +54 9 343 438-8254
Javier alonso de Argentina hace 3 años
Hola como les va. Tengo un 145 jtd y no quiere arrancar. Llega gasoil hasta la entrada de los inyectores pero ro arranca. La llave está bien y prende la luz en el tablero del inyector. Mi número por cualquier cosa es 2634384293
Comentar

Me estoy por comprar un alfa 145

Alfa Romeo 145 1998 Full 2.0 170000 kms
Hola, como dice el titulo estoy por comprarme un 145 que me encantan hace tiempo y vi uno a un precio ridiculo a comparación a lo que piden por los alfa. Tiene detalles en la pintura pero el problema segun el dueño es: que se le bloqueo la llave porque le saco la bateria y hay que scanearlo para que funcione. Que problema puede tener o sea la ECU hay que cambiarla o solo con scanearla se soluciona? Puede ser algún fusible o cambiandole la llave por una nueva y codificando la andaria? No me quiero clavar con. El auto. Muchas gracias!
Miguel de Argentina hace 4 años  
MI
4 respuestas 
cristian de Argentina hace 4 años
Hola quiero una ayuda!! mi alfa 145 1.8 1998 se le empasta la bujia que puede ser!!!
CristianV6 de Argentina hace 3 años
Pueden ser varias cosas. Al agregarle aceite al motor usa un embudo, si se te cae un poco va directo al deposito dnd estan las bujias, error de diseño. Hay una junta de goma q va entre la tapa de arriba de las bujias y la tapa de abajo, depende modelos las tapas pueden ser de aluminio o plastico negro. La junta tiene forma rara es una rectangular afuera y dentro tiene 4 rectangulitos mas chicos q copian el diseño del deposito de bujias. Si esta vieja esa junta se te mete transpiración de aceite a la parte superior de las bujias dnd van los cables. Tmb puede ser q tengas q cambiar bujias y q t este subiendo aceite x algunas xq estan detonadas. Otro tema es si tenes jodidos metales y t pueden pasar varias cuestiones. Tmb puede ser q si humea un poco sean retenes de valvulas gastados. Suerte con eso.
Romina de Argentina hace 4 años
Hola tengo un Alfa Romeo 145 cupé motor 1.9 turbo diésel. El problema es que desde que lo compre se apaga en marcha. Costaba para que arranque y le cambie los calentadores. Ahora no arranca con calentadores nuevos. Solo empujándolo y queda regulando bien. En el tablero aparece un vigía en forma de llaves. Que puede ser xq controles inyectores y están bien.
CristianV6 de Argentina hace 3 años
No compres un Alfa Romeo sin que arranque y menos un 145. Imaginate tener q gastar mas de 100mil en repuestos!
Saludos
Comentar

Puerto de diagnostico

Alfa Romeo 145 2000 1.8 16v ts 230000 kms
Hola grupo tengo un alfa 145 1.8 16v el problema es el siguiente me falla como q no tiene fuerza y quería escanearlo para no cambiar piezas me compré un escaner elm 327 y el adaptador 2 pin pero me dice q no se conecta a la centralita el puerto de colección esta del lado del acompañante alado del amortiguador ? Y los otros 2 cables uno va a masa y el otro a positivo de batería?
alexis de Argentina hace 3 años  
AL
1 respuesta 
alexis de Argentina hace 3 años
En este grupo de mierda nadia habla no se para q esta
Comentar

Le doy contacto pero no arranca

Alfa Romeo 145 1997 TS 2.0 16v 119000 kms
Lo puse en contacto enciende el tablero todo, batería no es. Cuando le voy a dar arranque y nada, no hace ningún tipo de ruido de chispazo, ni patea, nada. Todo lo electrónico anda. Al rato me arrancó lo anduve lo más bien, es más lo apague y lo volví a encender. Al otro día el mismo problema y no arrancó más. Me dijeron que es el burro pero otra cosa puede ser? Necesito su ayuda gracias!
Mauro de Argentina hace 6 años  
MA
2 respuestas 
juan de Argentina hace 6 años
A mi mecpaso es el burro de arranqu
Pedro de Argentina hace un año
Lo pongo en marcha, pero no acciona. Que puede ser? El common rail que no manda señal a los inyectores?
Comentar

Mi Alfa Romeo arranca cuando quiere

Alfa Romeo 145 1998 3 puertas, full, motor 1.8 16v 180000 kms
Buenas noches. Podrían decirme que debo revisar en mi auto dado que hay veces que cuando lo enciendo arranca y otras no, como si estuviera ahogado o patinando queriendo arrancar. Aparentemente no tiene problemas de bateria, burro que otra cosas tengo que hacer revisar. Gracias por sus repuestas
saleml de Argentina hace 7 años  
SA
1 caso 
¿Problemas con un 145? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar

Síguenos en Facebook


¿Encontraste lo que buscabas?

¡GRACIAS!